<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>Как в реальности выглядели 14 женщин с полотен великих художников</title><meta name="description" content="Пабло Пикассо писал портреты своей жены, русской балерины Ольги Хохловой на протяжении 17 лет. В начале их истории любви художник изображал Ольгу реалистично, но к моменту распада брака Пикассо все чаще начал обращаться к стилистике сюрреализма, поэтому не сразу можно догадаться, что на портрете, написанном в позднее время, та же самая женщина. Как и в случае с Пикассо, натурщицами великих художников были возлюбленные, музы, жены. Как выглядели в реальности эти женщины, чем они занимались и как сложились их судьбы?" />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="Как в реальности выглядели 14 женщин с полотен великих художников" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_208/2087565/preview-4829315-1200x630-99-1558529101.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Пабло Пикассо писал портреты своей жены, русской балерины Ольги Хохловой на протяжении 17 лет. В начале их истории любви художник изображал Ольгу реалистично, но к моменту распада брака Пикассо все чаще начал обращаться к стилистике сюрреализма, поэтому не сразу можно догадаться, что на портрете, написанном в позднее время, та же самая женщина. Как и в случае с Пикассо, натурщицами великих художников были возлюбленные, музы, жены. Как выглядели в реальности эти женщины, чем они занимались и как сложились их судьбы?" />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-05-22T14:01:00+0300" />
<meta property="article:modified_time" content="2019-05-22T15:08:02+0300" />
<meta property="og:updated_time" content="2019-05-22T15:08:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/" />
<meta property="twitter:title" content="Как в реальности выглядели 14 женщин с полотен великих художников" />
<meta property="twitter:description" content="Пабло Пикассо писал портреты своей жены, русской балерины Ольги Хохловой на протяжении 17 лет. В начале их истории любви художник изображал Ольгу реалистично, но к моменту распада брака Пикассо все чаще начал обращаться к стилистике сюрреализма, поэтому не сразу можно догадаться, что на портрете, написанном в позднее время, та же самая женщина. Как и в случае с Пикассо, натурщицами великих художников были возлюбленные, музы, жены. Как выглядели в реальности эти женщины, чем они занимались и как сложились их судьбы?" />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_208/2087565/preview-4829315-1200x630-99-1558529101.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2087565" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2087565" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2087565" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-d40b4727d2b8bf8dfad776e3adf9c8263860c701.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-d40b4727d2b8bf8dfad776e3adf9c8263860c701.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":16,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":1,"suiteId":184305},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":1,"suiteId":2416305},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"2088165":{"variantCount":3,"chosenVariant":1,"suiteId":9717110}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","pmp":"1","aid":"adme_2087565","ar":"adme_\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a\u0438","ag":"adme_\u0422\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-1508767518114-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-1508767518114-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1508767518114-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item current">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2088115">
                <a class="fresh-pic" href="/tvorchestvo-kino/v-2017-godu-v-set-popal-predpolagaemyj-final-igry-prestolov-vot-kak-vse-moglo-byt-2088115/">
                    <img alt="В 2017 году в сеть попал предполагаемый финал «Игры престолов». Вот как все могло быть" title="В 2017 году в сеть попал предполагаемый финал «Игры престолов». Вот как все могло быть" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2088115/preview-4854765-70x70-70-1558533525.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/v-2017-godu-v-set-popal-predpolagaemyj-final-igry-prestolov-vot-kak-vse-moglo-byt-2088115/" data-ga-category="User behavior" data-ga-action="Article Menu">В 2017 году в сеть попал предполагаемый финал «Игры престолов». Вот как все могло быть</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2088065">
                <a class="fresh-pic" href="/tvorchestvo-kino/15-akterov-pervoj-velichiny-kotoryh-malo-kto-videl-molodymi-2088065/">
                    <img alt="15 актеров первой величины, которых мало кто видел молодыми" title="15 актеров первой величины, которых мало кто видел молодыми" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2088065/preview-4851815-70x70-70-1558533370.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/15-akterov-pervoj-velichiny-kotoryh-malo-kto-videl-molodymi-2088065/" data-ga-category="User behavior" data-ga-action="Article Menu">15 актеров первой величины, которых мало кто видел молодыми</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087915">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/18-illyustracij-hudozhnicy-iz-belgii-kotoraya-smeetsya-zhenskim-problemam-v-lico-2087915/">
                    <img alt="18 иллюстраций художницы из Бельгии, которая смеется женским проблемам в лицо" title="18 иллюстраций художницы из Бельгии, которая смеется женским проблемам в лицо" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087915/preview-4846115-70x70-70-1558528029.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/18-illyustracij-hudozhnicy-iz-belgii-kotoraya-smeetsya-zhenskim-problemam-v-lico-2087915/" data-ga-category="User behavior" data-ga-action="Article Menu">18 иллюстраций художницы из Бельгии, которая смеется женским проблемам в лицо</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2088015">
                <a class="fresh-pic" href="/svoboda-kultura/istoriya-hatshepsut-zhenschiny-faraona-kotoruyu-pytalis-steret-iz-istorii-no-ne-smogli-2088015/">
                    <img alt="История Хатшепсут, женщины-фараона, которую пытались стереть из истории, но не смогли" title="История Хатшепсут, женщины-фараона, которую пытались стереть из истории, но не смогли" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2088015/preview-4849515-70x70-70-1558529556.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/istoriya-hatshepsut-zhenschiny-faraona-kotoruyu-pytalis-steret-iz-istorii-no-ne-smogli-2088015/" data-ga-category="User behavior" data-ga-action="Article Menu">История Хатшепсут, женщины-фараона, которую пытались стереть из истории, но не смогли</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087965">
                <a class="fresh-pic" href="/svoboda-kultura/ispanskaya-shkola-vvela-domovodstvo-dlya-malchikov-i-eto-blestyaschaya-iniciativa-po-borbe-s-gendernym-neravenstvom-2087965/">
                    <img alt="Испанская школа ввела домоводство для мальчиков, и это блестящая инициатива по борьбе с гендерным неравенством" title="Испанская школа ввела домоводство для мальчиков, и это блестящая инициатива по борьбе с гендерным неравенством" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087965/preview-4848265-70x70-70-1558528353.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/ispanskaya-shkola-vvela-domovodstvo-dlya-malchikov-i-eto-blestyaschaya-iniciativa-po-borbe-s-gendernym-neravenstvom-2087965/" data-ga-category="User behavior" data-ga-action="Article Menu">Испанская школа ввела домоводство для мальчиков, и это блестящая инициатива по борьбе с гендерным неравенством</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087865">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/14-fotografij-kotorye-pokazyvayut-nash-mir-s-drugoj-storony-2087865/">
                    <img alt="14 фотографий, которые показывают наш мир с другой стороны" title="14 фотографий, которые показывают наш мир с другой стороны" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087865/preview-4842715-70x70-70-1558527450.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/14-fotografij-kotorye-pokazyvayut-nash-mir-s-drugoj-storony-2087865/" data-ga-category="User behavior" data-ga-action="Article Menu">14 фотографий, которые показывают наш мир с другой стороны</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087765">
                <a class="fresh-pic" href="/zhizn-semya/issledovanie-pokazyvaet-chto-bolshuyu-chast-genov-deti-nasleduyut-ot-svoej-babushki-po-materinskoj-linii-2087765/">
                    <img alt="Исследование показывает, что большую часть генов дети наследуют от своей бабушки по материнской линии" title="Исследование показывает, что большую часть генов дети наследуют от своей бабушки по материнской линии" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087765/preview-4839065-70x70-70-1558526416.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/issledovanie-pokazyvaet-chto-bolshuyu-chast-genov-deti-nasleduyut-ot-svoej-babushki-po-materinskoj-linii-2087765/" data-ga-category="User behavior" data-ga-action="Article Menu">Исследование показывает, что большую часть генов дети наследуют от своей бабушки по материнской линии</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087715">
                <a class="fresh-pic" href="/zhizn-nauka/9-tryukov-marketologov-blagodarya-kotorym-my-perestaem-kontrolirovat-sebya-i-skupaem-vse-podryad-2087715/">
                    <img alt="9 трюков маркетологов, благодаря которым мы перестаем контролировать себя и скупаем все подряд" title="9 трюков маркетологов, благодаря которым мы перестаем контролировать себя и скупаем все подряд" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087715/preview-4837215-70x70-70-1558525460.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/9-tryukov-marketologov-blagodarya-kotorym-my-perestaem-kontrolirovat-sebya-i-skupaem-vse-podryad-2087715/" data-ga-category="User behavior" data-ga-action="Article Menu">9 трюков маркетологов, благодаря которым мы перестаем контролировать себя и скупаем все подряд</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2087465">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/6-vydayuschihsya-zhenschin-chyu-slavu-prisvoil-sebe-kto-to-drugoj-2087465/">
                    <img alt="6 выдающихся женщин, чью славу присвоил себе кто-то другой" title="6 выдающихся женщин, чью славу присвоил себе кто-то другой" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_208/2087465/preview-4824215-70x70-70-1558520528.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/6-vydayuschihsya-zhenschin-chyu-slavu-prisvoil-sebe-kto-to-drugoj-2087465/" data-ga-category="User behavior" data-ga-action="Article Menu">6 выдающихся женщин, чью славу присвоил себе кто-то другой</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2087565">
                <h1>Как в реальности выглядели 14 женщин с полотен великих художников</h1>

                <img src="https://files.adme.ru/files/news/part_208/2087565/preview-4829315-650x341-98-1558529101.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2087565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    28                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2087565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2087565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            30        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                10.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-46452965" class="">
    <p>Пабло Пикассо писал портреты своей жены, русской балерины Ольги Хохловой на протяжении 17 лет. В начале их истории любви художник изображал Ольгу реалистично, но к моменту распада брака Пикассо все чаще начал обращаться к стилистике сюрреализма, поэтому не сразу можно догадаться, что на портрете, написанном в позднее время, та же самая женщина. Как и в случае с Пикассо, натурщицами великих художников были возлюбленные, музы, жены. Как выглядели в реальности эти женщины, чем они занимались и как сложились их судьбы?</p>
</div><div id="js-block-46453015" class="">
    <p><strong>AdMe.ru</strong> сравнил фотографии женщин, которые позировали знаменитым художникам, с тем, какими они предстают на портретах кисти живописцев. В некоторых случаях контраст настолько значителен, что не может не впечатлять. В конце статьи вас ждет бонус: вы узнаете, как видел свою модель и возлюбленную скульптор Огюст Роден.</p>
</div><div id="js-block-46453065" class="">
    <h3 style="text-align: center;">Адель Блох-Бауэр, модель Густава Климта</h3></div><div id="js-block-46455015" class="">
    <p>
    <a name="image4829565" href="#image4829565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829565">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828915-65150010-57a8b80a1523925b880469fc4d07cea6154d7ff2-1500-1-1558505273-728-a7c3ed3e3c-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828915-65150010-57a8b80a1523925b880469fc4d07cea6154d7ff2-1500-1-1558505273-728-a7c3ed3e3c-1558522925.jpg"
                     width="728"
                     height="384"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.gettyimages.com/detail/news-photo/adele-bloch-bauer-wearing-a-dress-from-the-wiener-news-photo/56455943" target="_blank">© Imagno / Getty Images</a>
                &nbsp;
                        <a href="https://commons.wikimedia.org/wiki/File:Gustav_Klimt_046.jpg" target="_blank">© Gustav Klimt / wikimedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453115" class="">
    <p>Адель Блох-Бауэр родилась в респектабельной буржуазной семье, ее отец был генеральным директором Венского банковского союза. В 18 лет она вышла замуж за ценителя искусства и сахарозаводчика Фердинанда Блох-Бауэра, который был значительно старше нее. Адель позировала для четырех знаковых картин Густава Климта. Самой знаменитой из них стал &quot;Портрет Адели Блох-Бауэр I&quot; (справа). Картина также известна под названиями &quot;Золотая Адель&quot; или &quot;Австрийская Мона Лиза&quot;.</p> <p>С портретом связана интересная история: муж Адель был уверен, что между Климтом и его женой есть любовная связь. Чтобы художник быстрее охладел к своей музе, Блох-Бауэр заказал ему портрет жены, надеясь на то, что, часто находясь рядом с Климтом, она тому быстро надоест. Художник работал над картиной 4 года, создав около 100 эскизов к портрету. И если его и связывали с Адель какие-то отношения, то за это время они действительно сошли на нет.</p></div><div id="js-block-46453165" class="">
    <h3 style="text-align: center;">Жанна Эбютерн, модель Амедео Модильяни</h3></div><div id="js-block-46455065" class="">
    <p>
    <a name="image4829615" href="#image4829615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829615">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828865-62569760-948a6e81e5366c46dd110d17c4406fcc269cb789-1500-1-1558097821-728-b5d95b6f09-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828865-62569760-948a6e81e5366c46dd110d17c4406fcc269cb789-1500-1-1558097821-728-b5d95b6f09-1558522925.jpg"
                     width="728"
                     height="490"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Jeanne_Hebuterne.jpg" target="_blank">© wikimedia.org</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01354694_0309&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Fine Art Images / Image State / East News</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-5090950496249-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5090950496249-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5090950496249-1"});
</script>
</div>

            
<div id="div-gpt-ad-5789115669307-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5789115669307-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5789115669307-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46453215" class="">
    <p>Жанна обучалась в Академии Коларосси — частной художественной школе. Там она познакомилась с итальянским художником Амедео Модильяни, который выбирал моделей среди учеников академии. Вскоре между ними начался роман. Жанна переехала к Модильяни и стала главной темой его живописи — художник написал около 25 ее портретов. У пары родилась дочь, которую назвали так же — Жанной.</p>
<p>Модильяни, страдавший туберкулезным менингитом, умер в 35 лет в январе 1920 года. Жанна Эбютерн, которая на тот момент вынашивала их второго ребенка, обезумев от горя, покончила с собой на следующий день после смерти возлюбленного. Дочь Амедео и Жанны взяла на воспитание и вырастила сестра художника.</p>
</div><div id="js-block-46453265" class="">
    <h3>Вера Мамонтова, позировала для ряда русских художников</h3></div><div id="js-block-46455115" class="">
    <p>
    <a name="image4829665" href="#image4829665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829665">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828815-62557910-b7ae05da450a3a3a3f58ecf89415ff71afd73784-1500-1-1558097029-728-672aab79ab-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828815-62557910-b7ae05da450a3a3a3f58ecf89415ff71afd73784-1500-1-1558097029-728-672aab79ab-1558522925.jpg"
                     width="728"
                     height="420"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%A4%D0%B0%D0%B9%D0%BB:Vera-Mamontova.jpg" target="_blank">© wikipedia.org</a>
                &nbsp;
                        <a href="https://upload.wikimedia.org/wikipedia/commons/6/64/Walentin_Alexandrowitsch_Serow_Girl_with_Peaches.jpg" target="_blank">© Walentin Serow / wikimedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453315" class="">
    <p>Моделью для картины Валентина Серова «Девочка с персиками» стала Вера Мамонтова — дочь богатого мецената Саввы Мамонтова. Однажды Вера вернулась домой с прогулки и села за стол, держа в руках персик из собственного сада. Там находились ее родители и гостивший в имении художник Валентин Серов. На протяжении следующих 2 месяцев 12-летняя девочка ежедневно помногу часов позировала для картины, которая впоследствии стала знаменитой.</p>
<p>Веру Мамонтову также писали Виктор Васнецов (ее образ фигурирует на полотне «Аленушка»), Михаил Врубель и Николай Кузнецов.</p>
</div><div id="js-block-46453365" class="">
    <h3>Сюзанна Валадон, натурщица Огюста Ренуара, Анри де Тулуз-Лотрека и других</h3></div><div id="js-block-46455165" class="">
    <p>
    <a name="image4829715" href="#image4829715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829715">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828765-62558010-6872ff0e348a62caaade2e8414b1ec5608fac815-1500-1-1558097137-728-8ce95fb54a-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828765-62558010-6872ff0e348a62caaade2e8414b1ec5608fac815-1500-1-1558097137-728-8ce95fb54a-1558522925.jpg"
                     width="728"
                     height="490"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Suzanne_Valadon_Photo.jpg" target="_blank">© wikimedia.org</a>
                &nbsp;
                        <a href="https://ru.m.wikipedia.org/wiki/%D0%A4%D0%B0%D0%B9%D0%BB:Pierre-Auguste_Renoir_-_Suzanne_Valadon_-_Dance_at_Bougival.jpg" target="_blank">© Pierre-Auguste Renoir / wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453415" class="">
    <p>Дочь незамужней прачки, французская художница Сюзанна Валадон была первой женщиной, принятой во французский Союз художников. Она работала натурщицей у многих известных живописцев, в числе которых Анри де Тулуз-Лотрек, Эдгар Дега и Пьер Огюст Ренуар, который изобразил ее на двух картинах «танцевальной серии»: «Танец в Буживале» (картина справа) и «Танец в городе».</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-4422642832052-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4422642832052-2"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-4422642832052-2"});
</script>
</div>

            
<div id="div-gpt-ad-1951674243773-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1951674243773-2"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1951674243773-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46455215" class="">
    <p>
    <a name="image4829765" href="#image4829765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829765">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828165-Lautrec_Susane_Valadon-1558005284-728-b743b11262-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828165-Lautrec_Susane_Valadon-1558005284-728-b743b11262-1558522925.jpg"
                     width="728"
                     height="875"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Lautrec_Susane_Valadon.jpg" target="_blank">© Henri de Toulouse-Lautrec / wikimedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453465" class="">
    <p>Совсем иначе видит Сюзанну Тулуз-Лотрек: на портрете кисти этого художника (вверху) у нее печальное лицо, мрачный, отсутствующий взгляд, сжатые губы. Именно Тулуз-Лотрек, который первым из художников увидел рисунки Сюзанны Валадон, поощрил ее к занятиям живописью и придумал ей псевдоним Сюзанна. При рождении девушку звали Мари-Клементина. Отметим, что благодаря занятиям живописью Валадон еще при жизни добилась творческого и финансового успеха.</p>
</div><div id="js-block-46453515" class="">
    <h3 style="text-align: center;">Актриса Жанна Самари, модель Ренуара</h3></div><div id="js-block-46455265" class="">
    <p>
    <a name="image4829815" href="#image4829815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829815">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828715-62588560-c08a898057e1f0c67f0f2c91e0804da1039e3939-1500-1-1558098835-728-febd029820-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828715-62588560-c08a898057e1f0c67f0f2c91e0804da1039e3939-1500-1-1558098835-728-febd029820-1558522925.jpg"
                     width="728"
                     height="473"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://en.wikipedia.org/wiki/File:Jeanne_Samary.jpg" target="_blank">© wikipedia.org</a>
                &nbsp;
                        <a href="https://en.wikipedia.org/wiki/File:Pierre-Auguste_Renoir_096.jpg" target="_blank">© Pierre-Auguste Renoir / wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453565" class="">
    <p>Жанна Самари — французская актриса театра «Комеди Франсез». До замужества она жила недалеко от мастерской Пьера Огюста Ренуара и часто приходила к нему позировать. В 1877–1878 годах художник написал 4 портрета Жанны. Каждый из них значительно отличался от других колоритом, композицией и размерами. Один из самых известных — «Портрет актрисы Жанны Самари» (справа), который находится в собрании Пушкинского музея в Москве.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-3539840081928-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":6}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-3539840081928-3"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-3539840081928-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46453615" class="">
    <h3 style="text-align: center;">Жанна Авриль, модель Тулуз-Лотрека</h3></div><div id="js-block-46455315" class="">
    <p>
    <a name="image4829865" href="#image4829865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829865">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828665-62571860-1763997f2cc72a0c59e470f48ff5b72edb934456-1500-1-1558098021-728-1408bd949a-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828665-62571860-1763997f2cc72a0c59e470f48ff5b72edb934456-1500-1-1558098021-728-1408bd949a-1558522925.jpg"
                     width="728"
                     height="509"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Jane_Avril.gif?uselang=ru" target="_blank">© wikimedia.org</a>
                &nbsp;
                        <a href="https://commons.wikimedia.org/wiki/File:Jane_Avril_by_Toulouse-Lautrec.jpeg?uselang=ru" target="_blank">© Henri de Toulouse-Lautrec / wikimedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46453665" class="">
    <p>Жанна Авриль — танцовщица канкана в парижском кабаре «Мулен Руж», любимая модель и друг художника Анри де Тулуз-Лотрека. Жанна выступила на открытии «Мулен Руж» в 1889 году и стала очень популярной. Именно Авриль в конце XIX века ввела моду на канкан в крупных европейских столицах, а слава о танцовщице распространилась далеко за пределы не только парижского кабаре, но и Франции в целом. Она ездила на гастроли в Англию, Швейцарию, Бельгию.</p>
<p>Тулуз-Лотрек изобразил Жанну на 15 рисунках, 20 картинах, литографии и 2 плакатах, причем не только в танце, но и в повседневной жизни.</p>
</div><div id="js-block-46453715" class="">
    <h3 style="text-align: center;">Актриса Сара Бернар кисти Альфонса Мухи</h3></div><div id="js-block-46455365" class="">
    <p>
    <a name="image4829915" href="#image4829915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829915">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828615-62578760-de63bba886c77a644de663358e4efa64468633e2-1500-1-1558098150-728-16ecd4a448-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828615-62578760-de63bba886c77a644de663358e4efa64468633e2-1500-1-1558098150-728-16ecd4a448-1558522925.jpg"
                     width="728"
                     height="509"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01268249_1353&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© akg-images / EAST NEWS</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01035700_3076&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© akg-images / EAST NEWS</a>
                &nbsp;
    </p>
</div><div id="js-block-46453765" class="">
    <p>К чешскому живописцу Альфонсу Мухе слава пришла благодаря сотрудничеству с Сарой Бернар — знаменитой французской драматической актрисой. Все началось с того, что Муха <a href="https://commons.wikimedia.org/wiki/File:Alfons_Mucha_-_1894_-_Gismonda.jpg?uselang=ru" target="_blank">нарисовал афишу</a> для Бернар и ее театра «Ренессанс» к спектаклю «Жисмонда». Афиша произвела сенсацию и настолько понравилась актрисе, что та подписала с художником эксклюзивный контракт на 6 лет.</p>
<p>За это время были нарисованы афиши к ряду спектаклей и для Дня Сары Бернар (справа) — празднования, которое включало банкет, музыкальные пьесы и драматические сцены на подмостках для чествования актрисы. На этой афише Муха использовал типичные элементы своего фирменного стиля — фон, выполненный в виде мозаики, замысловатые растительные орнаменты, роскошная копна волос главной героини, круг над головой, напоминающий нимб.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1756344800251-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":7}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1756344800251-4"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1756344800251-4"});
</script>
</div>

            
<div id="div-gpt-ad-6051058538181-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":21}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6051058538181-4"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-6051058538181-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46453815" class="">
    <h3>Гала Дали (Елена Дьяконова), жена, муза и модель Сальвадора Дали</h3></div><div id="js-block-46455415" class="">
    <p>
    <a name="image4829965" href="#image4829965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4829965">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828565-62580810-e5843737416843badffad9c9d43bfdc9967387c5-1500-1-1558098282-728-d3edc2cfbc-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828565-62580810-e5843737416843badffad9c9d43bfdc9967387c5-1500-1-1558098282-728-d3edc2cfbc-1558522925.jpg"
                     width="728"
                     height="464"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_00078520_0001&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© MARTINIE / Roger Viollet / EAST NEWS</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01178965_0066&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Album / sfgp / EAST NEWS</a>
                &nbsp;
    </p>
</div><div id="js-block-46453865" class="">
    <p>Елена Дьяконова, или, как она сама себя называла, Гала́ (по-французски &quot;праздник&quot;), была на 10 лет старше Сальвадора Дали. Они познакомились в 1929 году, на тот момент она была женой французского поэта Поля Элюара. Дали и Гала, которая ушла от Элюара, не расставались 53 года - до ее смерти.</p> <p>Она стала для художника женой, музой, моделью. Гала взяла в свои руки все финансовые дела мужа и благодаря этому творчество художника стало приносить доход. А Дали написал бесчисленное число ее портретов.</p></div><div id="js-block-46453915" class="">
    <h3 style="text-align: center;">Сильветт Давид, модель Пабло Пикассо</h3></div><div id="js-block-46454915" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/Ba02fwZlHxf/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-46453965" class="">
    <p>В середине 1950-х годов Пикассо жил и работал на юге Франции. Однажды его внимание привлекла белокурая девушка на террасе мастерской по соседству с его студией. Он нарисовал девушку незаметно для нее, а позже показал ей свои рисунки. На вопрос, не согласится ли она попозировать, она молча кивнула. Звали ее Сильветт Давид.</p>
</div><div id="js-block-46455465" class="">
    <p>
    <a name="image4830015" href="#image4830015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830015">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4829415-image-crop-1459x1967-1558100956-728-b2cfd0a97b-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4829415-image-crop-1459x1967-1558100956-728-b2cfd0a97b-1558522925.jpg"
                     width="728"
                     height="981"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01265028_7648&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Erich Lessing / Album / EAST NEWS</a>
                &nbsp;
    </p>
</div><div id="js-block-46454015" class="">
    <p>Сотрудничество Пикассо и Сильветт Давид вылилось в целую серию работ — их можно легко узнать по пышному хвосту белокурых волос. Всего Пикассо нарисовал более 60 изображений Сильветт. Он подарил ей один из портретов, и на деньги от его продажи Сильветт смогла купить жилье в Париже.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3282091893602-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-5","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241070","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":8}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874860,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853264}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3282091893602-5"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-3282091893602-5"});
</script>
</div>

            
<div id="div-gpt-ad-9121805473142-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-5","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241164","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":22}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874897,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853284}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9121805473142-5"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-9121805473142-5"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46454065" class="">
    <h3>Ольга Хохлова (в замужестве Пикассо), жена и модель Пабло Пикассо</h3></div><div id="js-block-46455515" class="">
    <p>
    <a name="image4830065" href="#image4830065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830065">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828465-62583110-d12ac1568ecc4336882d1156c2e7e416aaa3068d-1500-1-1558098415-728-240bd920f7-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828465-62583110-d12ac1568ecc4336882d1156c2e7e416aaa3068d-1500-1-1558098415-728-240bd920f7-1558522925.jpg"
                     width="728"
                     height="464"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01315911_4798&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Fine Art Images / Image State / East News</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01318412_7336&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Fine Art Images / Image State / East News</a>
                &nbsp;
    </p>
</div><div id="js-block-46454115" class="">
    <p>Ольга Хохлова — русская балерина, артистка «Русского балета» Дягилева и жена Пабло Пикассо. Он венчался с ней по православному обряду. Хохлова родила Пикассо сына Пауло. Они расстались после 17 лет семейной жизни, хотя Ольга оставалась законной супругой Пикассо в течение 37 лет — до самой своей смерти. Это было связано с тем, что Пикассо отказался делить имущество, включая нарисованные им картины, поровну, как того требовал брачный контакт, заключенный между ними.</p>
</div><div id="js-block-46455565" class="">
    <p>
    <a name="image4830115" href="#image4830115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830115">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4829465-image-crop-1647x1961-1558100976-728-2eb8bf7452-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4829465-image-crop-1647x1961-1558100976-728-2eb8bf7452-1558522925.jpg"
                     width="728"
                     height="866"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01315911_4772&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Fine Art Images / Image State / East News</a>
                &nbsp;
    </p>
</div><div id="js-block-46454165" class="">
    <p>Натянутые отношения между супругами нашли отражение в картинах: в начале их истории любви портреты Ольги реалистичны, а к моменту распада брака Пикассо изображает ее исключительно в стилистике сюрреализма. Пример тому — картина «Женщина в шляпе (Ольга)».</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1283102694965-6" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-6","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241074","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":9}},{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"between","params":{"h":250,"s":2874861,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"101"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853269}},{"bidder":"mytarget","params":{"placementId":"388400"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1283102694965-6"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1283102694965-6"});
</script>
</div>

            
<div id="div-gpt-ad-5146720117043-6" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-6","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241174","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":23}},{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"between","params":{"h":250,"s":2874898,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"115"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853285}},{"bidder":"mytarget","params":{"placementId":"388426"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5146720117043-6"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5146720117043-6"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46454215" class="">
    <h3 style="text-align: center;">Жаклин Рок, жена и модель Пабло Пикассо</h3></div><div id="js-block-46455615" class="">
    <p>
    <a name="image4830165" href="#image4830165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830165">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828365-62583910-7211847b1bbc7e7b444fc9b563c9500b67db55a9-1500-1-1558098525-728-fd45d12d47-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828365-62583910-7211847b1bbc7e7b444fc9b563c9500b67db55a9-1500-1-1558098525-728-fd45d12d47-1558522925.jpg"
                     width="728"
                     height="464"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_00945865_2455&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© ASSOCIATED PRESS / East News</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01315911_5032&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Image State Fine Art Images / East News</a>
                &nbsp;
    </p>
</div><div id="js-block-46454265" class="">
    <p>Жаклин Рок — вторая жена и муза Пабло Пикассо. Когда художник впервые увидел Рок, той было 26, а ему 72 года. После 6 лет знакомства они поженились. Брак продлился 11 лет, вплоть до смерти художника. Пикассо написал более 400 портретов Жаклин: он рисовал ее чаще, чем любую другую свою модель или возлюбленную. Жаклин тяжело переживала смерть Пикассо и спустя 13 лет после его ухода застрелилась накануне ретроспективы его работ.</p>
<p>Картина «Жаклин со скрещенными руками» — один из самых известных портретов Рок кисти Пикассо.</p>
</div><div id="js-block-46454315" class="">
    <h3 style="text-align: center;">Лидия Делекторская, модель Анри Матисса</h3></div><div id="js-block-46454965" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BANRWBCQ32H/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-46454365" class="">
    <p>Лидия Делекторская — русская переводчица, секретарь французского художника Анри Матисса. К Матиссу она попала, прочитав объявление на автобусной остановке в Ницце о том, что какой-то художник ищет себе помощника.</p>
</div><div id="js-block-46455665" class="">
    <p>
    <a name="image4830215" href="#image4830215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830215">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4829515-image-crop-1527x1967-1558101037-728-79616e32db-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4829515-image-crop-1527x1967-1558101037-728-79616e32db-1558522925.jpg"
                     width="728"
                     height="937"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01322768_1638&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© Art Media / Image State / East News</a>
                &nbsp;
    </p>
</div><div id="js-block-46454415" class="">
    <p>22-летняя Делекторская стала сиделкой матери 63-летнего Матисса. А позднее тот разглядел в ней идеальную для себя модель. Лидия совмещала роли сиделки, секретаря Матисса и по 3–4 часа в день позировала ему. 2 раза в год Матисс дарил ей рисунки, чтобы она могла обеспечить себе будущее. После смерти художника Лидия подарила Эрмитажу и Музею имени Пушкина унаследованные ею работы Матисса.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1356632502744-7" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-7","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241076","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":10}},{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"between","params":{"h":250,"s":2874862,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"102"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853263}},{"bidder":"mytarget","params":{"placementId":"388402"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1356632502744-7"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1356632502744-7"});
</script>
</div>

            
<div id="div-gpt-ad-8924386795170-7" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-7","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241196","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":24}},{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"between","params":{"h":250,"s":2874899,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"116"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853287}},{"bidder":"mytarget","params":{"placementId":"388428"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8924386795170-7"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-8924386795170-7"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-46454465" class="">
    <h3 style="text-align: center;">Белла Розенфельд, жена и модель Марка Шагала</h3></div><div id="js-block-46455715" class="">
    <p>
    <a name="image4830265" href="#image4830265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830265">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828265-62561110-4f68694700ef278365f9c48218238e07190ec84d-1500-1-1558097236-728-88447481d3-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828265-62561110-4f68694700ef278365f9c48218238e07190ec84d-1500-1-1558097236-728-88447481d3-1558522925.jpg"
                     width="728"
                     height="490"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://it.wikipedia.org/wiki/File:Bella_chagall.jpg" target="_blank">© wikipedia.org</a>
                &nbsp;
                        <a href="https://en.wikipedia.org/wiki/File:Chagall_Bella.jpg" target="_blank">© Marc Chagall /wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46454515" class="">
    <p>На протяжении всего творчества в картинах Шагала присутствовал образ женщины — его жены Беллы Шагал (в девичестве Розенфельд). «Когда я с Беллой, я не хожу, а летаю», — говорил художник. Неслучайно он изображает на своих картинах влюбленных, которые парят над землей. Образ супруги прослеживается в сотнях работах художника. Когда Белла в 1944 году умерла, Шагал в течение года не мог вернуться к работе. Он продолжил воспевать свою жену в творчестве и после ее смерти.</p>
</div><div id="js-block-46454565" class="">
    <h3 style="text-align: center;">Джейн Моррис, муза прерафаэлитов</h3></div><div id="js-block-46455765" class="">
    <p>
    <a name="image4830315" href="#image4830315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830315">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828215-62561710-d875ecb8e01e35c790d168f5afad478f2760d6f8-1500-1-1558097314-728-1d09511244-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828215-62561710-d875ecb8e01e35c790d168f5afad478f2760d6f8-1500-1-1558097314-728-1d09511244-1558522925.jpg"
                     width="728"
                     height="490"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Jane_Morris_(1865).jpg" target="_blank">© wikimedia.org</a>
                &nbsp;
                        <a href="https://commons.wikimedia.org/wiki/File:Dante_Gabriel_Rossetti_-_Jane_Morris_(The_Blue_Silk_Dress).jpg" target="_blank">© Dante Gabriel Rossetti / wikimedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46454615" class="">
    <p>В 1857 году Джейн со своей сестрой пошла в театр, там ее заметили художники Данте Габриэль Россетти и Эдвард Бёрн-Джонс. Их впечатлила красота Джейн, и они уговорили ее позировать. Впоследствии она работала натурщицей у художника Уильяма Морриса, который сделал ей предложение, и они поженились.</p>
<p>До замужества Джейн была малообразованна, после обручения же она начала брать частные уроки, выучила итальянский и французский языки, стала пианисткой. Позже вошла в высшее английское общество. Существует мнение, что именно Джейн стала прообразом Элизы Дулиттл из пьесы Бернарда Шоу «Пигмалион». Справа Джейн Моррис на картине Россетти «Синее шелковое платье» (1868).</p>
</div><div id="js-block-46454665" class="">
    <h3>Бонус: Камилла Клодель, возлюбленная и ученица скульптора Огюста Родена</h3></div><div id="js-block-46455815" class="">
    <p>
    <a name="image4830365" href="#image4830365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4830365">

                                    <img src="https://files.adme.ru/files/news/part_208/2087565/4828115-62585410-eec474c2d1dd70fa32240dbf1527ff586b15ea9c-1500-1-1558098632-728-473ec87a19-1558522925.jpg"
                     data-social="https://files.adme.ru/files/news/part_208/2087565/4828115-62585410-eec474c2d1dd70fa32240dbf1527ff586b15ea9c-1500-1-1558098632-728-473ec87a19-1558522925.jpg"
                     width="728"
                     height="442"
                     border="0"
                     alt="Как в реальности выглядели 14 женщин с полотен великих художников"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01324803_3067&amp;news-pic=1&amp;pic-catId=0&amp;fromMadeDate=&amp;toMadeDate=&amp;stock-pic=1&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© akg-images / EAST NEWS</a>
                &nbsp;
                        <a href="https://ru.wikipedia.org/wiki/%D0%9A%D0%BB%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C,_%D0%9A%D0%B0%D0%BC%D0%B8%D0%BB%D0%BB%D0%B0#/media/File:Rodin_p1070087.jpg" target="_blank">© wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-46454715" class="">
    <p>Камилла Клодель училась в частной художественной школе «Академия Коларосси» в то время, когда женщинам было запрещено поступать в академии изящных искусств. Здесь она познакомилась с Роденом, который преподавал скульптуру. Вскоре Камилла начала работать в мастерской учителя и стала его моделью, ученицей, любовницей и источником вдохновения. Критики высоко оценивали талант Камиллы Клодель как скульптора и самобытность ее работ.</p>
<p>Последние 30 лет своей жизни Камилла провела в приюте для умалишенных. Она уничтожила все свои работы и обвиняла Родена в том, что тот украл ее творческие решения.</p>
</div><div id="js-block-46454765" class="">
    <p>А кому из великих хотели бы позировать для портрета вы?</p>
</div><div id="js-block-46454865" class="">
    <p style="text-align: right;">
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2087565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    28                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2087565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2087565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            30        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                10.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-2672559941370-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2672559941370-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-2672559941370-1"});
</script>
</div>

    
<div id="div-gpt-ad-5588207026243-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5588207026243-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5588207026243-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-6308792271285-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-6308792271285-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-6308792271285-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2041265">
        <a href="/svoboda-puteshestviya/russkaya-devushka-vyshla-zamuzh-za-norvezhca-i-rasskazyvaet-v-seti-o-fantasticheskoj-raznice-dvuh-kultur-2041265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2041265/preview-2396615-300x158-97-1553180434.jpg" srcset="https://files.adme.ru/files/news/part_204/2041265/preview-2396615-600x316-96-1553180434.jpg 2x" width="300" height="158"
                     alt="Русская девушка вышла замуж за норвежца и рассказывает в сети о фантастической разнице двух культур">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2041265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    320                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2041265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    18                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2041265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            257        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                203                <a href="https://www.adme.ru/svoboda-puteshestviya/russkaya-devushka-vyshla-zamuzh-za-norvezhca-i-rasskazyvaet-v-seti-o-fantasticheskoj-raznice-dvuh-kultur-2041265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                308k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/russkaya-devushka-vyshla-zamuzh-za-norvezhca-i-rasskazyvaet-v-seti-o-fantasticheskoj-raznice-dvuh-kultur-2041265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Русская девушка вышла замуж за норвежца и рассказывает в сети о фантастической разнице двух культур</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2055815">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-ne-stesnyayutsya-pokazat-svoi-redkie-fizicheskie-osobennosti-2055815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2055815/preview-3159415-300x158-97-1554638704.jpg" srcset="https://files.adme.ru/files/news/part_205/2055815/preview-3159415-600x316-96-1554638704.jpg 2x" width="300" height="158"
                     alt="20 человек, которые не стесняются показать свои редкие физические особенности">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2055815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    96                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2055815"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2055815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            79        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                137                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-ne-stesnyayutsya-pokazat-svoi-redkie-fizicheskie-osobennosti-2055815/comments"></a>
            </li>
        
                    <li class="article-views-count">
                84k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-ne-stesnyayutsya-pokazat-svoi-redkie-fizicheskie-osobennosti-2055815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">20 человек, которые не стесняются показать свои редкие физические особенности</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2032215">
        <a href="/tvorchestvo-hudozhniki/26-komiksov-ot-hudozhnika-s-drugogo-konca-zemli-kotoryj-smotrit-na-mir-pod-svoim-uglom-2032215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2032215/preview-1868015-300x158-97-1552545305.jpg" srcset="https://files.adme.ru/files/news/part_203/2032215/preview-1868015-600x316-96-1552545305.jpg 2x" width="300" height="158"
                     alt="26 комиксов от художника с другого конца земли, который смотрит на мир под своим углом">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2032215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    54                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2032215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2032215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            47        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                5                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/26-komiksov-ot-hudozhnika-s-drugogo-konca-zemli-kotoryj-smotrit-na-mir-pod-svoim-uglom-2032215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                36.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/26-komiksov-ot-hudozhnika-s-drugogo-konca-zemli-kotoryj-smotrit-na-mir-pod-svoim-uglom-2032215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">26 комиксов от художника с другого конца земли, который смотрит на мир под своим углом</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2034565">
        <a href="/svoboda-kultura/chleny-korolevskoj-semi-ne-zanimayutsya-politikoj-no-polzy-ot-ih-raboty-v-razy-bolshe-2034565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2034565/preview-2016565-300x158-97-1552649367.jpg" srcset="https://files.adme.ru/files/news/part_203/2034565/preview-2016565-600x316-96-1552649367.jpg 2x" width="300" height="158"
                     alt="Члены королевской семьи не занимаются политикой. Но пользы от их работы в разы больше">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2034565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    40                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2034565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    14                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2034565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            52        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                5                <a href="https://www.adme.ru/svoboda-kultura/chleny-korolevskoj-semi-ne-zanimayutsya-politikoj-no-polzy-ot-ih-raboty-v-razy-bolshe-2034565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                40.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/chleny-korolevskoj-semi-ne-zanimayutsya-politikoj-no-polzy-ot-ih-raboty-v-razy-bolshe-2034565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Члены королевской семьи не занимаются политикой. Но пользы от их работы в разы больше</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2023015">
        <a href="/svoboda-avtorskie-kolonki/dieta-ili-sport-ya-probovala-oba-sposoba-pohudeniya-v-techenie-goda-i-vot-rezultat-2023015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2023015/preview-1344715-300x158-97-1551369446.jpg" srcset="https://files.adme.ru/files/news/part_202/2023015/preview-1344715-600x316-96-1551369446.jpg 2x" width="300" height="158"
                     alt="Диета или спорт? Я пробовала оба способа похудения в течение года, и вот результат">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2023015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    142                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2023015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2023015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            114        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                58                <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/dieta-ili-sport-ya-probovala-oba-sposoba-pohudeniya-v-techenie-goda-i-vot-rezultat-2023015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                82.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-avtorskie-kolonki/dieta-ili-sport-ya-probovala-oba-sposoba-pohudeniya-v-techenie-goda-i-vot-rezultat-2023015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">Диета или спорт? Я пробовала оба способа похудения в течение года, и вот результат</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2070965">
        <a href="/svoboda-puteshestviya/14-faktov-o-butane-edinstvennoj-strane-gde-est-ministerstvo-schastya-2070965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2070965/preview-3960315-300x158-97-1556113974.jpg" srcset="https://files.adme.ru/files/news/part_207/2070965/preview-3960315-600x316-96-1556113974.jpg 2x" width="300" height="158"
                     alt="14 фактов о Бутане — стране, где нет бездомных, а медицина для всех бесплатная">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2070965"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    111                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2070965"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2070965"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            213        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                11                <a href="https://www.adme.ru/svoboda-puteshestviya/14-faktov-o-butane-edinstvennoj-strane-gde-est-ministerstvo-schastya-2070965/comments"></a>
            </li>
        
                    <li class="article-views-count">
                41.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/14-faktov-o-butane-edinstvennoj-strane-gde-est-ministerstvo-schastya-2070965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">14 фактов о Бутане — стране, где нет бездомных, а медицина для всех бесплатная</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2026815">
        <a href="/tvorchestvo-reklama/18-svezhih-obrazcov-socialki-kotoraya-vstryahnet-ne-huzhe-razryada-toka-2026815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2026815/preview-1552265-300x158-97-1551889102.jpg" srcset="https://files.adme.ru/files/news/part_202/2026815/preview-1552265-600x316-96-1551889102.jpg 2x" width="300" height="158"
                     alt="18 свежих образцов «социалки», которая встряхнет не хуже разряда тока">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2026815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    108                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2026815"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2026815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            156        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                47                <a href="https://www.adme.ru/tvorchestvo-reklama/18-svezhih-obrazcov-socialki-kotoraya-vstryahnet-ne-huzhe-razryada-toka-2026815/comments"></a>
            </li>
        
                    <li class="article-views-count">
                96.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-reklama/18-svezhih-obrazcov-socialki-kotoraya-vstryahnet-ne-huzhe-razryada-toka-2026815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">18 свежих образцов «социалки», которая встряхнет не хуже разряда тока</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2046315">
        <a href="/tvorchestvo-kino/britanskij-issledovatel-provel-60-dnej-na-ulice-i-reshil-chto-bolshe-nikogda-ne-budet-davat-dengi-bezdomnym-2046315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2046315/preview-2658465-300x158-97-1553699016.jpg" srcset="https://files.adme.ru/files/news/part_204/2046315/preview-2658465-600x316-96-1553699016.jpg 2x" width="300" height="158"
                     alt="Британский исследователь провел 60 дней на улице и решил, что больше никогда не будет давать деньги бездомным">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2046315"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    119                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2046315"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2046315"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            119        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                78                <a href="https://www.adme.ru/tvorchestvo-kino/britanskij-issledovatel-provel-60-dnej-na-ulice-i-reshil-chto-bolshe-nikogda-ne-budet-davat-dengi-bezdomnym-2046315/comments"></a>
            </li>
        
                    <li class="article-views-count">
                217.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/britanskij-issledovatel-provel-60-dnej-na-ulice-i-reshil-chto-bolshe-nikogda-ne-budet-davat-dengi-bezdomnym-2046315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">Британский исследователь провел 60 дней на улице и решил, что больше никогда не будет давать деньги бездомным</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2062715">
        <a href="/tvorchestvo-fotografy/fotograf-sovmeschaet-portrety-chlenov-semi-chtoby-pokazat-naskolko-bezoshibochno-rabotayut-geny-2062715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2062715/preview-3515915-300x158-97-1555310037.jpg" srcset="https://files.adme.ru/files/news/part_206/2062715/preview-3515915-600x316-96-1555310037.jpg 2x" width="300" height="158"
                     alt="Фотограф совмещает портреты членов семьи, чтобы показать, насколько безошибочно работают гены">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2062715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    44                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2062715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2062715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            53        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                25                <a href="https://www.adme.ru/tvorchestvo-fotografy/fotograf-sovmeschaet-portrety-chlenov-semi-chtoby-pokazat-naskolko-bezoshibochno-rabotayut-geny-2062715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                35.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-fotografy/fotograf-sovmeschaet-portrety-chlenov-semi-chtoby-pokazat-naskolko-bezoshibochno-rabotayut-geny-2062715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">Фотограф совмещает портреты членов семьи, чтобы показать, насколько безошибочно работают гены</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2054715">
        <a href="/zhizn-dobro/20-foto-leonbergerov-posle-prosmotra-kotoryh-hochetsya-potiskat-hot-odnogo-takogo-velikana-2054715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2054715/preview-3104115-300x158-97-1554465645.jpg" srcset="https://files.adme.ru/files/news/part_205/2054715/preview-3104115-600x316-96-1554465645.jpg 2x" width="300" height="158"
                     alt="20 фото леонбергеров, после просмотра которых хочется потискать хоть одного такого великана">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2054715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    64                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2054715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2054715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            84        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                38                <a href="https://www.adme.ru/zhizn-dobro/20-foto-leonbergerov-posle-prosmotra-kotoryh-hochetsya-potiskat-hot-odnogo-takogo-velikana-2054715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-dobro/20-foto-leonbergerov-posle-prosmotra-kotoryh-hochetsya-potiskat-hot-odnogo-takogo-velikana-2054715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">20 фото леонбергеров, после просмотра которых хочется потискать хоть одного такого великана</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-1579486157558-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"ix","params":{"size":[300,600],"siteId":210951}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-1579486157558-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1579486157558-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2031615">
        <a href="/tvorchestvo-kino/kak-by-vyglyadeli-sceny-iz-melodram-v-realnoj-zhizni-davajte-nachistotu-2031615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2031615/preview-1832465-300x158-97-1552479028.jpg" srcset="https://files.adme.ru/files/news/part_203/2031615/preview-1832465-600x316-96-1552479028.jpg 2x" width="300" height="158"
                     alt="Как бы выглядели сцены из мелодрам в реальной жизни. Давайте начистоту!">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2031615"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    86                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2031615"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2031615"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            85        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                241                <a href="https://www.adme.ru/tvorchestvo-kino/kak-by-vyglyadeli-sceny-iz-melodram-v-realnoj-zhizni-davajte-nachistotu-2031615/comments"></a>
            </li>
        
                    <li class="article-views-count">
                70.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/kak-by-vyglyadeli-sceny-iz-melodram-v-realnoj-zhizni-davajte-nachistotu-2031615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Как бы выглядели сцены из мелодрам в реальной жизни. Давайте начистоту!</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2029765">
        <a href="/svoboda-sdelaj-sam/rabotniki-fastfud-restoranov-rasskazali-kakuyu-edu-luchshe-nikogda-ne-zakazyvat-2029765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2029765/preview-1717365-300x158-97-1552379137.jpg" srcset="https://files.adme.ru/files/news/part_202/2029765/preview-1717365-600x316-96-1552379137.jpg 2x" width="300" height="158"
                     alt="Работники фастфуд-ресторанов рассказали, какую еду лучше никогда не заказывать">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2029765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    77                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2029765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2029765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            130        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                285                <a href="https://www.adme.ru/svoboda-sdelaj-sam/rabotniki-fastfud-restoranov-rasskazali-kakuyu-edu-luchshe-nikogda-ne-zakazyvat-2029765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                232.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/rabotniki-fastfud-restoranov-rasskazali-kakuyu-edu-luchshe-nikogda-ne-zakazyvat-2029765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Работники фастфуд-ресторанов рассказали, какую еду лучше никогда не заказывать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2070465">
        <a href="/svoboda-puteshestviya/minskaya-uchitelnica-pereehala-v-saudovskuyu-araviyu-i-gotova-rasskazat-kak-zhivetsya-lyudyam-v-etom-zakrytom-korolevstve-2070465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2070465/preview-3935965-300x158-97-1556095277.jpg" srcset="https://files.adme.ru/files/news/part_207/2070465/preview-3935965-600x316-96-1556095277.jpg 2x" width="300" height="158"
                     alt="Минская учительница переехала в Саудовскую Аравию и готова рассказать, как живется людям в этом закрытом королевстве">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2070465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    56                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2070465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    24                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2070465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            70        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                222                <a href="https://www.adme.ru/svoboda-puteshestviya/minskaya-uchitelnica-pereehala-v-saudovskuyu-araviyu-i-gotova-rasskazat-kak-zhivetsya-lyudyam-v-etom-zakrytom-korolevstve-2070465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                45.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/minskaya-uchitelnica-pereehala-v-saudovskuyu-araviyu-i-gotova-rasskazat-kak-zhivetsya-lyudyam-v-etom-zakrytom-korolevstve-2070465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Минская учительница переехала в Саудовскую Аравию и готова рассказать, как живется людям в этом закрытом королевстве</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2067665">
        <a href="/svoboda-kultura/8-biznes-idej-kotorye-u-mnogih-vyzovut-nedoumenie-no-ih-avtory-uzhe-zarabotali-horoshie-dengi-2067665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2067665/preview-3781315-300x158-97-1555681668.jpg" srcset="https://files.adme.ru/files/news/part_206/2067665/preview-3781315-600x316-96-1555681668.jpg 2x" width="300" height="158"
                     alt="8 бизнес-идей, которые у многих вызовут недоумение. Но их авторы уже заработали хорошие деньги">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2067665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    69                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2067665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2067665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            179        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                38                <a href="https://www.adme.ru/svoboda-kultura/8-biznes-idej-kotorye-u-mnogih-vyzovut-nedoumenie-no-ih-avtory-uzhe-zarabotali-horoshie-dengi-2067665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                47.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/8-biznes-idej-kotorye-u-mnogih-vyzovut-nedoumenie-no-ih-avtory-uzhe-zarabotali-horoshie-dengi-2067665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">8 бизнес-идей, которые у многих вызовут недоумение. Но их авторы уже заработали хорошие деньги</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2028715">
        <a href="/tvorchestvo-hudozhniki/fitnes-trener-pokazala-problemy-devushek-kotorye-boryutsya-za-horoshuyu-figuru-2028715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2028715/preview-1658365-300x158-97-1552121962.jpg" srcset="https://files.adme.ru/files/news/part_202/2028715/preview-1658365-600x316-96-1552121962.jpg 2x" width="300" height="158"
                     alt="Фитнес-тренер показала проблемы девушек, которые борются за хорошую фигуру">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2028715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    111                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2028715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    20                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2028715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            156        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/fitnes-trener-pokazala-problemy-devushek-kotorye-boryutsya-za-horoshuyu-figuru-2028715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                77.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/fitnes-trener-pokazala-problemy-devushek-kotorye-boryutsya-za-horoshuyu-figuru-2028715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Фитнес-тренер показала проблемы девушек, которые борются за хорошую фигуру</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2077065">
        <a href="/svoboda-avtorskie-kolonki/papa-18-letnej-docheri-chestno-i-s-yumorom-opisal-kakovo-eto-otpravlyat-ee-na-svidanie-2077065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2077065/preview-4267465-300x158-97-1556794075.jpg" srcset="https://files.adme.ru/files/news/part_207/2077065/preview-4267465-600x316-96-1556794075.jpg 2x" width="300" height="158"
                     alt="Папа 18-летней дочери честно и с юмором описал, каково это — отправлять ее на свидание">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2077065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    108                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2077065"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    22                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2077065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            110        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                23                <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/papa-18-letnej-docheri-chestno-i-s-yumorom-opisal-kakovo-eto-otpravlyat-ee-na-svidanie-2077065/comments"></a>
            </li>
        
                    <li class="article-views-count">
                40.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-avtorskie-kolonki/papa-18-letnej-docheri-chestno-i-s-yumorom-opisal-kakovo-eto-otpravlyat-ee-na-svidanie-2077065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Папа 18-летней дочери честно и с юмором описал, каково это — отправлять ее на свидание</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2044215">
        <a href="/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2044215/preview-2554915-300x158-97-1553598309.jpg" srcset="https://files.adme.ru/files/news/part_204/2044215/preview-2554915-600x316-96-1553598309.jpg 2x" width="300" height="158"
                     alt="12 простых материалов, которые помогут спасти нашу планету от экологической катастрофы">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2044215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    60                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2044215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    29                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2044215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            114        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                407                <a href="https://www.adme.ru/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                101.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">12 простых материалов, которые помогут спасти нашу планету от экологической катастрофы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2036315">
        <a href="/tvorchestvo-muzyka/11-istorij-o-zvezdah-kotorye-vdohnovyat-esli-vse-vkonec-dostalo-2036315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2036315/preview-2113715-300x158-97-1552915031.jpg" srcset="https://files.adme.ru/files/news/part_203/2036315/preview-2113715-600x316-96-1552915031.jpg 2x" width="300" height="158"
                     alt="11 историй о звездах, которые вдохновят, если все вконец достало">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2036315"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    72                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2036315"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2036315"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            114        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                66                <a href="https://www.adme.ru/tvorchestvo-muzyka/11-istorij-o-zvezdah-kotorye-vdohnovyat-esli-vse-vkonec-dostalo-2036315/comments"></a>
            </li>
        
                    <li class="article-views-count">
                74.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-muzyka/11-istorij-o-zvezdah-kotorye-vdohnovyat-esli-vse-vkonec-dostalo-2036315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">11 историй о звездах, которые вдохновят, если все вконец достало</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2034065">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-podelilis-sekretami-svoih-professij-i-koe-chto-nam-tochno-prigoditsya-2034065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2034065/preview-1987965-300x158-97-1552638538.jpg" srcset="https://files.adme.ru/files/news/part_203/2034065/preview-1987965-600x316-96-1552638538.jpg 2x" width="300" height="158"
                     alt="20 человек рассказали секреты своей работы, которые надолго лишили нас сна">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2034065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    105                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2034065"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2034065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            183        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                95                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-podelilis-sekretami-svoih-professij-i-koe-chto-nam-tochno-prigoditsya-2034065/comments"></a>
            </li>
        
                    <li class="article-views-count">
                109.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-podelilis-sekretami-svoih-professij-i-koe-chto-nam-tochno-prigoditsya-2034065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">20 человек рассказали секреты своей работы, которые надолго лишили нас сна</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2047065">
        <a href="/tvorchestvo-dizajn/15-bredovyh-tovarov-na-kotorye-zhenschiny-v-samom-dele-tratyat-dengi-2047065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2047065/preview-2697615-300x158-97-1553760310.jpg" srcset="https://files.adme.ru/files/news/part_204/2047065/preview-2697615-600x316-96-1553760310.jpg 2x" width="300" height="158"
                     alt="15 бредовых товаров, на которые женщины в самом деле тратят деньги">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    88                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047065"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    22                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            102        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                124                <a href="https://www.adme.ru/tvorchestvo-dizajn/15-bredovyh-tovarov-na-kotorye-zhenschiny-v-samom-dele-tratyat-dengi-2047065/comments"></a>
            </li>
        
                    <li class="article-views-count">
                216.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-dizajn/15-bredovyh-tovarov-na-kotorye-zhenschiny-v-samom-dele-tratyat-dengi-2047065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">15 бредовых товаров, на которые женщины в самом деле тратят деньги</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2059965">
        <a href="/svoboda-kultura/my-sobrali-9-frazeologizmov-kotorye-mnogie-ponimayut-neverno-2059965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2059965/preview-3379015-300x158-97-1554972864.jpg" srcset="https://files.adme.ru/files/news/part_205/2059965/preview-3379015-600x316-96-1554972864.jpg 2x" width="300" height="158"
                     alt="Мы собрали 9 фразеологизмов, которые многие понимают неверно">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2059965"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    66                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2059965"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2059965"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            131        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                41                <a href="https://www.adme.ru/svoboda-kultura/my-sobrali-9-frazeologizmov-kotorye-mnogie-ponimayut-neverno-2059965/comments"></a>
            </li>
        
                    <li class="article-views-count">
                80.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/my-sobrali-9-frazeologizmov-kotorye-mnogie-ponimayut-neverno-2059965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Мы собрали 9 фразеологизмов, которые многие понимают неверно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2036465">
        <a href="/svoboda-kultura/15-modelej-kotorye-razrushili-tradicionnye-predstavleniya-o-krasote-2036465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2036465/preview-2120015-300x158-97-1552914895.jpg" srcset="https://files.adme.ru/files/news/part_203/2036465/preview-2120015-600x316-96-1552914895.jpg 2x" width="300" height="158"
                     alt="15 моделей, которые разрушили традиционные представления о красоте">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2036465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    24                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2036465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    50                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2036465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            50        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                428                <a href="https://www.adme.ru/svoboda-kultura/15-modelej-kotorye-razrushili-tradicionnye-predstavleniya-o-krasote-2036465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                69.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/15-modelej-kotorye-razrushili-tradicionnye-predstavleniya-o-krasote-2036465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">15 моделей, которые разрушили традиционные представления о красоте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2049015">
        <a href="/svoboda-puteshestviya/10-gorodov-mira-v-planirovku-kotoryh-zalozhen-osobyj-smysl-2049015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2049015/preview-2806865-300x158-97-1553866247.jpg" srcset="https://files.adme.ru/files/news/part_204/2049015/preview-2806865-600x316-96-1553866247.jpg 2x" width="300" height="158"
                     alt="10 городов мира, в планировку которых заложен особый смысл">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2049015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    34                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2049015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2049015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            100        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                20                <a href="https://www.adme.ru/svoboda-puteshestviya/10-gorodov-mira-v-planirovku-kotoryh-zalozhen-osobyj-smysl-2049015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                72.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/10-gorodov-mira-v-planirovku-kotoryh-zalozhen-osobyj-smysl-2049015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">10 городов мира, в планировку которых заложен особый смысл</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2042615">
        <a href="/svoboda-sdelaj-sam/7-neslozhnyh-rekomendacij-pomogayuschih-znachitelno-snizit-risk-vozniknoveniya-raka-2042615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2042615/preview-2466565-300x158-97-1553332866.jpg" srcset="https://files.adme.ru/files/news/part_204/2042615/preview-2466565-600x316-96-1553332866.jpg 2x" width="300" height="158"
                     alt="7 несложных рекомендаций, помогающих значительно снизить риск возникновения рака">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2042615"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    38                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2042615"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    10                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2042615"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            155        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                16                <a href="https://www.adme.ru/svoboda-sdelaj-sam/7-neslozhnyh-rekomendacij-pomogayuschih-znachitelno-snizit-risk-vozniknoveniya-raka-2042615/comments"></a>
            </li>
        
                    <li class="article-views-count">
                52.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/7-neslozhnyh-rekomendacij-pomogayuschih-znachitelno-snizit-risk-vozniknoveniya-raka-2042615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">7 несложных рекомендаций, помогающих значительно снизить риск возникновения рака</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2067415">
        <a href="/zhizn-nauka/regulyarnaya-uborka-opasnee-kureniya-i-vot-8-dokazatelstv-2067415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2067415/preview-3767015-300x158-97-1555919834.jpg" srcset="https://files.adme.ru/files/news/part_206/2067415/preview-3767015-600x316-96-1555919834.jpg 2x" width="300" height="158"
                     alt="8 веских причин отказаться от частой уборки (В том числе пылесосом)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2067415"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    46                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2067415"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    26                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2067415"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            261        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                103                <a href="https://www.adme.ru/zhizn-nauka/regulyarnaya-uborka-opasnee-kureniya-i-vot-8-dokazatelstv-2067415/comments"></a>
            </li>
        
                    <li class="article-views-count">
                86.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/regulyarnaya-uborka-opasnee-kureniya-i-vot-8-dokazatelstv-2067415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">8 веских причин отказаться от частой уборки (В том числе пылесосом)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2056665">
        <a href="/tvorchestvo-pisateli/francuzskij-vrach-pereplyl-okean-na-lodke-i-napisal-ob-etom-knigu-realnaya-istoriya-kotoraya-dast-foru-priklyuchencheskoj-literature-2056665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2056665/preview-3203865-300x158-97-1554719976.jpg" srcset="https://files.adme.ru/files/news/part_205/2056665/preview-3203865-600x316-96-1554719976.jpg 2x" width="300" height="158"
                     alt="Французский врач переплыл океан на лодке и написал об этом книгу. Реальная история, которая даст фору приключенческой литературе">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2056665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    47                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2056665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2056665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            74        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/tvorchestvo-pisateli/francuzskij-vrach-pereplyl-okean-na-lodke-i-napisal-ob-etom-knigu-realnaya-istoriya-kotoraya-dast-foru-priklyuchencheskoj-literature-2056665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-pisateli/francuzskij-vrach-pereplyl-okean-na-lodke-i-napisal-ob-etom-knigu-realnaya-istoriya-kotoraya-dast-foru-priklyuchencheskoj-literature-2056665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Французский врач переплыл океан на лодке и написал об этом книгу. Реальная история, которая даст фору приключенческой литературе</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Как в реальности выглядели 14 женщин с полотен великих художников">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-hudozhniki/kak-v-realnosti-vyglyadeli-14-zhenschin-s-poloten-velikih-hudozhnikov-2087565" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-d40b4727d2b8bf8dfad776e3adf9c8263860c701.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-d40b4727d2b8bf8dfad776e3adf9c8263860c701.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":117,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>