<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием</title><meta name="description" content="Громкие премьеры всегда сопровождаются масштабной рекламной кампанией. На фоне общего ажиотажа вокруг бестселлеров легко упустить из виду не столь известные, но сильные картины. Многие из них стали лауреатами престижных кинопремий и тем не менее практически незнакомы широкой публике." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_193/1936065/preview-27808865-1200x630-99-1542184543.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Громкие премьеры всегда сопровождаются масштабной рекламной кампанией. На фоне общего ажиотажа вокруг бестселлеров легко упустить из виду не столь известные, но сильные картины. Многие из них стали лауреатами престижных кинопремий и тем не менее практически незнакомы широкой публике." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-11-14T09:54:00+0300" />
<meta property="article:modified_time" content="2018-11-14T13:10:12+0300" />
<meta property="og:updated_time" content="2018-11-14T13:10:12+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/" />
<meta property="twitter:title" content="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием" />
<meta property="twitter:description" content="Громкие премьеры всегда сопровождаются масштабной рекламной кампанией. На фоне общего ажиотажа вокруг бестселлеров легко упустить из виду не столь известные, но сильные картины. Многие из них стали лауреатами престижных кинопремий и тем не менее практически незнакомы широкой публике." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_193/1936065/preview-27808865-1200x630-99-1542184543.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1936065" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1936065" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1936065" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-941027075323f8731a0523fbbee364324079dfc3.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-941027075323f8731a0523fbbee364324079dfc3.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
<script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":5,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":2,"suiteId":2082505},"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":1,"suiteId":3178510}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_10_11_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 2000;
    var FAILSAFE_TIMEOUT = 3000;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-4018428653101-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-4018428653101-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first"], 0, {"code":"div-gpt-ad-4018428653101-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210948","size":[[970,90],[780,90]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], {"prebid":true,"amazon":true});
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item current">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936065">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/">
                    <img alt="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием" title="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936065/preview-27808815-70x70-70-1542184543.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/" data-ga-category="User behavior" data-ga-action="Article Menu">12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1935865">
                <a class="fresh-pic" href="/tvorchestvo-kino/10-otlichnyh-britanskih-serialov-kotorye-pomogut-skorotat-vecher-1935865/">
                    <img alt="10 отличных британских сериалов, которые помогут скоротать вечер" title="10 отличных британских сериалов, которые помогут скоротать вечер" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1935865/preview-27802315-70x70-70-1542126975.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/10-otlichnyh-britanskih-serialov-kotorye-pomogut-skorotat-vecher-1935865/" data-ga-category="User behavior" data-ga-action="Article Menu">10 отличных британских сериалов, которые помогут скоротать вечер</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1935665">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/">
                    <img alt="Посмотрите на 10 примеров того, как цифры в паспорте меняют наше отношение к осени" title="Посмотрите на 10 примеров того, как цифры в паспорте меняют наше отношение к осени" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1935665/preview-27786265-70x70-70-1542110695.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/" data-ga-category="User behavior" data-ga-action="Article Menu">Посмотрите на 10 примеров того, как цифры в паспорте меняют наше отношение к осени</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936215">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/25-sovpadenij-kotorye-nevozmozhno-ne-zametit-dazhe-esli-silno-postaratsya-1936215/">
                    <img alt="25 совпадений, которые невозможно не заметить, даже если сильно постараться" title="25 совпадений, которые невозможно не заметить, даже если сильно постараться" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936215/preview-27816315-70x70-70-1542184534.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/25-sovpadenij-kotorye-nevozmozhno-ne-zametit-dazhe-esli-silno-postaratsya-1936215/" data-ga-category="User behavior" data-ga-action="Article Menu">25 совпадений, которые невозможно не заметить, даже если сильно постараться</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936165">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/v-zhizni-kazhdogo-iz-nas-est-5-minut-kotorye-mozhno-prozhit-sovsem-po-drugomu-chtoby-potom-ne-zhalet-vsyu-zhizn-1936165/">
                    <img alt="В жизни каждого из нас есть 5 минут, которые можно прожить совсем по-другому, чтобы потом не жалеть всю жизнь" title="В жизни каждого из нас есть 5 минут, которые можно прожить совсем по-другому, чтобы потом не жалеть всю жизнь" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936165/preview-27813465-70x70-70-1542183663.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/v-zhizni-kazhdogo-iz-nas-est-5-minut-kotorye-mozhno-prozhit-sovsem-po-drugomu-chtoby-potom-ne-zhalet-vsyu-zhizn-1936165/" data-ga-category="User behavior" data-ga-action="Article Menu">В жизни каждого из нас есть 5 минут, которые можно прожить совсем по-другому, чтобы потом не жалеть всю жизнь</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936115">
                <a class="fresh-pic" href="/svoboda-kultura/18-prostyh-veschej-kotorye-nado-znat-esli-na-vas-napala-sobaka-1936115/">
                    <img alt="18 простых вещей, которые надо знать, если на вас напала собака" title="18 простых вещей, которые надо знать, если на вас напала собака" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936115/preview-27811065-70x70-70-1542181125.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/18-prostyh-veschej-kotorye-nado-znat-esli-na-vas-napala-sobaka-1936115/" data-ga-category="User behavior" data-ga-action="Article Menu">18 простых вещей, которые надо знать, если на вас напала собака</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936265">
                <a class="fresh-pic" href="/zhizn-dobro/14-primerov-reklamy-kotoraya-govorit-o-vazhnom-tak-chto-dohodit-s-pervogo-raza-1936265/">
                    <img alt="14 доказательств того, что реклама может и должна говорить на серьезные темы" title="14 доказательств того, что реклама может и должна говорить на серьезные темы" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936265/preview-27820365-70x70-70-1542188402.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-dobro/14-primerov-reklamy-kotoraya-govorit-o-vazhnom-tak-chto-dohodit-s-pervogo-raza-1936265/" data-ga-category="User behavior" data-ga-action="Article Menu">14 доказательств того, что реклама может и должна говорить на серьезные темы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936115">
                <a class="fresh-pic" href="/svoboda-kultura/18-prostyh-veschej-kotorye-nado-znat-esli-na-vas-napala-sobaka-1936115/">
                    <img alt="18 простых вещей, которые надо знать, если на вас напала собака" title="18 простых вещей, которые надо знать, если на вас напала собака" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936115/preview-27811065-70x70-70-1542181125.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/18-prostyh-veschej-kotorye-nado-znat-esli-na-vas-napala-sobaka-1936115/" data-ga-category="User behavior" data-ga-action="Article Menu">18 простых вещей, которые надо знать, если на вас напала собака</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1936015">
                <a class="fresh-pic" href="/zhizn-nostalgiya/20-redkih-foto-znamenitostej-proshlogo-kotorye-my-k-sozhaleniyu-ne-znali-ranshe-1936015/">
                    <img alt="20+ редких фото знаменитостей прошлого, которые мы, к сожалению, не знали раньше" title="20+ редких фото знаменитостей прошлого, которые мы, к сожалению, не знали раньше" width="70" height="70" src="https://files.adme.ru/files/news/part_193/1936015/preview-27806165-70x70-70-1542181815.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nostalgiya/20-redkih-foto-znamenitostej-proshlogo-kotorye-my-k-sozhaleniyu-ne-znali-ranshe-1936015/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ редких фото знаменитостей прошлого, которые мы, к сожалению, не знали раньше</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1936065">
                <h1>12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием</h1>

                <img src="https://files.adme.ru/files/news/part_193/1936065/preview-27808865-650x341-98-1542184543.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
            красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
            и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true"
                         share="false" data-event-like="Subscribe"
                         data-event-dislike="Unsubscribe"
                         href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-40522915" class="">
    <p>Громкие премьеры всегда сопровождаются масштабной рекламной кампанией. На фоне общего ажиотажа вокруг бестселлеров легко упустить из виду не столь известные, но сильные картины. Многие из них стали лауреатами престижных кинопремий и тем не менее практически незнакомы широкой публике.</p>
</div><div id="js-block-40522965" class="">
    <p>Мы в <strong>AdMe.ru </strong>изучили, чем пополнилась коллекция кинематографа за этот год, и лучшее собрали в одном списке.</p>
</div><div id="js-block-40523015" class="">
    <h3 style="text-align: center;">1. Лето</h3></div><div id="js-block-40524365" class="">
    <p>
    <a name="image27809165" href="#image27809165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809165">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808965-image-crop-1120x735-1541793245-728-5bf60886a0-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808965-image-crop-1120x735-1541793245-728-5bf60886a0-1542178500.jpg"
                     width="728" height="477" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.hypepro.tv" target="_blank">© Лето / Hype film</a>
                &nbsp;
    </p>
</div><div id="js-block-40523065" class="">
    
<p>Ленинград начала 1980-х годов, молодой и еще никому не известный Виктор Цой только начинает свой творческий путь и постепенно выходит в авангард советского рока. По-настоящему красивая и атмосферная картина Кирилла Серебренникова не претендует на историческую достоверность, но очень точно отражает дух того времени. Отдельного внимания заслуживают саундтреки, которые принесли ленте «Золотую ветвь».</p>
<ul>
<li><strong>IMDb — 7.5.</strong></li> <li><strong>«КиноПоиск» — 7.49.</strong></li> </ul></div><div id="js-block-40523115" class="">
    <h3 style="text-align: center;">2. Между рядами</h3></div><div id="js-block-40524415" class="">
    <p>
    <a name="image27809215" href="#image27809215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809215">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27807965-2-1541794322-728-ef772cf7c3-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27807965-2-1541794322-728-ef772cf7c3-1542178500.jpg"
                     width="728" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.betafilm.com/en/product/d/in-the-aisles.html" target="_blank">© In den Gängen / Beta Film</a>
                &nbsp;
    </p>
</div><div id="js-block-40523165" class="">
    
<p>Картину немца Томаса Штубера высоко оценили на Берлинском кинофестивале. За кажущейся простотой в фильме поднимаются глубокие философские вопросы: об одиночестве, о препятствиях, которые человек сам строит в своей голове, и о формуле счастья, которая по сути для всех одинакова.</p>
<ul>
<li><strong>IMDb — 7.1.</strong></li> <li><strong>«КиноПоиск» — 7.0.</strong></li> </ul></div><div id="js-block-40523215" class="">
    <h3 style="text-align: center;">3. Пассажир</h3></div><div id="js-block-40524465" class="">
    <p>
    <a name="image27809265" href="#image27809265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809265">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808415-S5Eokt4BcQdk2bRb9gatmwEsdvNEZvoPnB71PtpAicq2fEXtyBRdnpZSmH7iVz7QEbwnUhc-1542017448-728-829ca6fe60-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808415-S5Eokt4BcQdk2bRb9gatmwEsdvNEZvoPnB71PtpAicq2fEXtyBRdnpZSmH7iVz7QEbwnUhc-1542017448-728-829ca6fe60-1542178500.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.lionsgate.com" target="_blank">© The Commuter / Lionsgate</a>
                &nbsp;
    </p>
</div><div id="js-block-40523265" class="">
    
<p>Появление Лиама Нисона на экране в последние годы стало своеобразным знаком качества для голливудских боевиков. «Пассажир» — еще одно тому подтверждение. Это крепкий триллер франко-американского производства, в основе которого — может, и не новая, но достаточно интересная и, главное, логичная история. А персонаж Нисона в этот раз — попавший в непростую ситуацию обычный человек без связей в спецслужбах и навыков супергероя.</p>
<ul>
<li><strong>IMDb — 6.3.</strong></li> <li><strong>«КиноПоиск» — 6.5.</strong></li> </ul></div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2452361022001-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-2452361022001-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first"], 0, {"code":"div-gpt-ad-2452361022001-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-7153238683749-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-7153238683749-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first"], 500, {"code":"div-gpt-ad-7153238683749-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-40523315" class="">
    <h3 style="text-align: center;">4. Свинья</h3></div><div id="js-block-40524515" class="">
    <p>
    <a name="image27809315" href="#image27809315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809315">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808365-2-1541793301-728-51947b11f4-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808365-2-1541793301-728-51947b11f4-1542178500.jpg"
                     width="728" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://filmsboutique.com" target="_blank">© The Pig / Films Boutique</a>
                &nbsp;
    </p>
</div><div id="js-block-40523365" class="">
    
<p>Еще один участник прошедшего Берлинского кинофестиваля и претендент на «Золотого медведя» — иранская черная комедия. Гротескная история о забытом режиссере развивается на фоне серийных убийств его коллег. Картина с нетипичной стороны раскрывает восточный колорит и пробуждает интерес к, прямо скажем, мало знакомому нам иранскому кинематографу.</p>
<ul>
<li><strong>IMDb — 6.4.</strong></li> <li><strong>«КиноПоиск» — 6.5.</strong></li> </ul></div><div id="js-block-40523415" class="">
    <h3 style="text-align: center;">5. Магазинные воришки</h3></div><div id="js-block-40524565" class="">
    <p>
    <a name="image27809365" href="#image27809365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809365">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808315-mpt_20180802105625362-1542017276-728-94c94390a5-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808315-mpt_20180802105625362-1542017276-728-94c94390a5-1542178500.jpg"
                     width="728" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.aoi-pro.com/en/" target="_blank">© Manbiki kazoku / Aoi Promotion</a>
                &nbsp;
    </p>
</div><div id="js-block-40523465" class="">
    
<p>Премьера японской ленты в российских кинотеатрах прошла буквально на днях, зато зарубежные критики уже успели оценить ее по достоинству: на Каннском фестивале картина заслужила «Золотую пальмовую ветвь». Трогательная история о бедной семье, вынужденной промышлять воровством, чтобы выжить, предлагает пересмотреть свои взгляды на вечные вопросы о добре и зле и понять, что в жизни не все так однозначно, как может показаться на первый взгляд.</p>
<ul>
<li><strong>IMDb — 8.1.</strong></li> <li><strong>«КиноПоиск» — 7.6.</strong></li> </ul></div><div id="js-block-40523515" class="">
    <h3 style="text-align: center;">6. Человек, который удивил всех</h3></div><div id="js-block-40524615" class="">
    <p>
    <a name="image27809415" href="#image27809415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809415">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27809015-image-crop-823x562-1541763582-728-8c0d08de91-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27809015-image-crop-823x562-1541763582-728-8c0d08de91-1542178500.jpg"
                     width="728" height="497" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://nonstopkino.ru" target="_blank">© Человек, который удивил всех / Нон-стоп Продакшн</a>
                &nbsp;
    </p>
</div><div id="js-block-40523565" class="">
    
<p>Оригинальная картина Алексея Чупова и Наташи Меркуловой, которые уже знакомы отечественному зрителю как сценаристы прошлогоднего «Салюта-7» и нескольких авторских фильмов. Действие картины развивается в российской глубинке. Главный герой пытается победить неизлечимую болезнь всеми возможными способами. В ход идет даже древний сибирский эпос.</p>
<ul>
<li><strong>IMDb — 7.3.</strong></li> <li><strong>«КиноПоиск» — 6.5.</strong></li> </ul></div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7533814698020-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-7533814698020-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first"], 0, {"code":"div-gpt-ad-7533814698020-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[[300,250]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-6335904264700-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-6335904264700-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first"], 500, {"code":"div-gpt-ad-6335904264700-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[[300,250]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-40523615" class="">
    <h3 style="text-align: center;">7. Поиск</h3></div><div id="js-block-40524665" class="">
    <p>
    <a name="image27809465" href="#image27809465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809465">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27809065-image-crop-1217x733-1541763750-728-4b819cfb89-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27809065-image-crop-1217x733-1541763750-728-4b819cfb89-1542178500.jpg"
                     width="728" height="438" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://bazelevs.ru" target="_blank">© Searching / Базелевс Продакшн</a>
                &nbsp;
    </p>
</div><div id="js-block-40523665" class="">
    
<p>Очередной американский проект студии Тимура Бекмамбетова, снятый в формате screen life (действия разворачиваются в основном на экранах гаджетов) и, как говорят критики, наиболее удачный из всех кинолент подобного жанра. Неплохо закрученный сюжет, отличная актерская игра. Плюс вечно актуальная проблема отцов и детей с учетом современных реалий: есть над чем задуматься.</p>
<ul>
<li><strong>IMDb — 7.8.</strong></li> <li><strong>«КиноПоиск» — 7.3.</strong></li> </ul></div><div id="js-block-40523715" class="">
    <h3 style="text-align: center;">8. Вечная жизнь Александра Христофорова</h3></div><div id="js-block-40524715" class="">
    <p>
    <a name="image27809515" href="#image27809515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809515">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27809115-image-crop-727x384-1541800045-728-872bc0ead6-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27809115-image-crop-727x384-1541800045-728-872bc0ead6-1542178500.jpg"
                     width="728" height="384" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.fond-kino.ru" target="_blank">© Вечная жизнь Александра Христофорова / Фонд кино</a>
                &nbsp;
    </p>
</div><div id="js-block-40523765" class="">
    
<p>Фильм обязателен к просмотру для всех, кто устал от пессимистичных сюжетов. Слоган гласит, что картина продлевает лето, и это действительно так. Непринужденная атмосфера, интеллектуальный юмор и мотивирующая концовка дают приятное послевкусие. И конечно, комедийный талант Алексея Гуськова уж точно не оставит равнодушным.</p>
<ul>
<li><strong>IMDb — 7.1.</strong></li> <li><strong>«КиноПоиск» — 6.8.</strong></li> </ul></div><div id="js-block-40523815" class="">
    <h3 style="text-align: center;">9. Реинкарнация</h3></div><div id="js-block-40524765" class="">
    <p>
    <a name="image27809565" href="#image27809565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809565">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808115-8025710-hyhghgh-0-1542114455-1542114459-1500-1-1542114459-728-850ce3b876-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808115-8025710-hyhghgh-0-1542114455-1542114459-1500-1-1542114459-728-850ce3b876-1542178500.jpg"
                     width="728" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.palmstar.com" target="_blank">© Hereditary / Palm-Star Entertainment</a>
                &nbsp;
    </p>
</div><div id="js-block-40523865" class="">
    
<p>Достойная мистическая драма с рейтингом 18+, в основе которой — трагедия отдельно взятой семьи. В отличие от привычных американских хорроров, этот фильм не напичкан заезженными приемами, характерными для жанра. При этом с самого начала все пронизано тревогой, нарастающей по ходу повествования. Своеобразная динамика, музыкальное сопровождение и интересный сюжет делают свое дело: получилось качественное и очень страшное кино.</p>
<ul>
<li><strong>IMDb — 7.3.</strong></li> <li><strong>«КиноПоиск» — 6.4.</strong></li> </ul></div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-3604536135847-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-3604536135847-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first"], 0, {"code":"div-gpt-ad-3604536135847-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-40523915" class="">
    <h3 style="text-align: center;">10. Дикий</h3></div><div id="js-block-40526415" class="">
    <p>
    <a name="image27814365" href="#image27814365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27814365">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27814315-1-1542095841-728-7771f4fd25-1542184543.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27814315-1-1542095841-728-7771f4fd25-1542184543.jpg"
                     width="728" height="384" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.ingeniousmedia.co.uk" target="_blank">© Braven / Ingenious Media</a>
                &nbsp;
    </p>
</div><div id="js-block-40523965" class="">
    <ul> <li>Канадская глубинка, горы, канун Рождества. Мирная жизнь лесника Джо и его семьи внезапно нарушается, когда в городке объявляется опасная банда наркоторговцев. Главный герой в исполнении Джейсона Момоа готов на все, чтобы защитить своих близких. Стоит отметить блестящую операторскую работу: заснеженные пейзажи приносят отдельное эстетическое удовольствие.</li> <li><strong>IMDb - 6.1.</strong></li> <li><strong>&quot;КиноПоиск&quot; - 5.4.</strong></li> </ul></div><div id="js-block-40524015" class="">
    <h3 style="text-align: center;">11. Невероятные приключения Факира</h3></div><div id="js-block-40524865" class="">
    <p>
    <a name="image27809665" href="#image27809665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27809665">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27808015-lincredibile-viaggio-del-fachiro-trailer-ufficiale-1542016652-728-978ee85d8e-1542178500.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27808015-lincredibile-viaggio-del-fachiro-trailer-ufficiale-1542016652-728-978ee85d8e-1542178500.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.alephpics.com/" target="_blank">© The Extraordinary Journey of the Fakir / Aleph Motion Pictures</a>
                &nbsp;
    </p>
</div><div id="js-block-40524065" class="">
    <p>Фильм для эстетического удовольствия и поднятия настроения. Милая, а местами и наивная романтичная история, сдобренная местным колоритом (чего стоят виды с высоты на Париж или яркие улицы Мумбаи). Над картиной работала интернациональная команда из Франции, Бельгии, Индии, Сингапура, США. Неудивительно, что красной нитью проходит идея толерантности и любви ко всему сущему.</p> <ul> <li><strong>IMDb - 7.0.</strong></li> <li><strong>&quot;КиноПоиск&quot; - 6.7.</strong></li> </ul></div><div id="js-block-40524115" class="">
    <h3 style="text-align: center;">12. Невидимка</h3></div><div id="js-block-40526465" class="">
    <p>
    <a name="image27814415" href="#image27814415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="27814415">

                                    <img src="https://files.adme.ru/files/news/part_193/1936065/27814265-In-Darkness-1-1200-1542184505-728-549cdc5cca-1542184543.jpg" data-social="https://files.adme.ru/files/news/part_193/1936065/27814265-In-Darkness-1-1200-1542184505-728-549cdc5cca-1542184543.jpg"
                     width="728" height="364" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://xyzfilms.com" target="_blank">© In Darkness / XYZ Films</a>
                &nbsp;
    </p>
</div><div id="js-block-40524165" class="">
    <p>Талантливая пианистка София слепа, но зато обладает уникальным слухом: когда в соседней квартире произошло убийство, она слышала все в мельчайших подробностях. С этого момента опасность угрожает и ей, однако девушка не так проста, как кажется. Кстати, эта лента - дебют Натали Дормер как сценариста и продюсера, причем вполне удачный. Да и актерская игра на уровне. Посмотрите сами, чтобы убедиться.</p> <ul> <li><strong>IMDb - 5.7.</strong></li> <li><strong>&quot;КиноПоиск&quot; - 5.7.</strong></li> </ul></div><div id="js-block-40524215" class="">
    <p>Уже видели что-нибудь из этого списка? Или, возможно, вам есть что добавить? Делитесь в комментариях.</p></div><div id="js-block-40524315" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="http://www.ingeniousmedia.co.uk">Braven / Ingenious Media</a>, <a href="http://xyzfilms.com">In Darkness / XYZ Films</a>        <br>
    </p>
</div>

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">35</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">4</span>
                    Комментарии                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">14 ноября 2018</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/comments/#comments">4</a></li>
                        <li class="al-stats-views"><a href="#">9609</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-7005807681451-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-7005807681451-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first"], 0, {"code":"div-gpt-ad-7005807681451-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"12345","size":[[300,250]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

        <div id="div-gpt-ad-3862106091808-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-3862106091808-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first"], 0, {"code":"div-gpt-ad-3862106091808-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"12345","size":[[300,250]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-9735925483352-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-9735925483352-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first"], 0, {"code":"div-gpt-ad-9735925483352-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853267}},{"bidder":"ix","params":{"siteId":"210949","size":[[300,600],[300,500],[240,400],[160,600]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1899565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/fotograf-god-puteshestvoval-po-miru-i-snimal-vse-vokrug-esli-vy-soskuchilis-po-horoshim-foto-etot-post-dlya-vas-1899565/">44 338</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/fotograf-god-puteshestvoval-po-miru-i-snimal-vse-vokrug-esli-vy-soskuchilis-po-horoshim-foto-etot-post-dlya-vas-1899565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1899565/preview-25435165-300x158-97-1538140557.jpg" srcset="https://files.adme.ru/files/news/part_189/1899565/preview-25435165-600x316-96-1538140557.jpg 2x" width="300" height="158"
                     alt="Фотограф год путешествовал по миру и снимал все вокруг. Если вы соскучились по хорошим фото — этот пост для вас">
                    </a>
        <p><a href="/tvorchestvo-fotografy/fotograf-god-puteshestvoval-po-miru-i-snimal-vse-vokrug-esli-vy-soskuchilis-po-horoshim-foto-etot-post-dlya-vas-1899565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Фотограф год путешествовал по миру и снимал все вокруг. Если вы соскучились по хорошим фото — этот пост для вас</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1905465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-znamenitostej-kotorye-ne-stydyatsya-nadet-odno-i-to-zhe-plate-neskolko-raz-1905465/">78 258</a></li>
            </ul>
                <a href="/svoboda-kultura/10-znamenitostej-kotorye-ne-stydyatsya-nadet-odno-i-to-zhe-plate-neskolko-raz-1905465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1905465/preview-25851015-300x158-97-1539007228.jpg" srcset="https://files.adme.ru/files/news/part_190/1905465/preview-25851015-600x316-96-1539007228.jpg 2x" width="300" height="158"
                     alt="10 знаменитостей, которые не стыдятся выйти в свет в одном и том же наряде несколько раз">
                    </a>
        <p><a href="/svoboda-kultura/10-znamenitostej-kotorye-ne-stydyatsya-nadet-odno-i-to-zhe-plate-neskolko-raz-1905465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">10 знаменитостей, которые не стыдятся выйти в свет в одном и том же наряде несколько раз</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1915715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/esli-vam-kazalos-chto-v-vashej-strane-neobychnye-tradicii-to-my-nashli-16-drugih-kotorye-vas-pereubedyat-1915715/">64 066</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/esli-vam-kazalos-chto-v-vashej-strane-neobychnye-tradicii-to-my-nashli-16-drugih-kotorye-vas-pereubedyat-1915715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1915715/preview-26567665-300x158-97-1540994572.jpg" srcset="https://files.adme.ru/files/news/part_191/1915715/preview-26567665-600x316-96-1540994572.jpg 2x" width="300" height="158"
                     alt="Если вам казалось, что в вашей стране необычные традиции, то мы нашли 16 других, которые вас переубедят">
                    </a>
        <p><a href="/svoboda-puteshestviya/esli-vam-kazalos-chto-v-vashej-strane-neobychnye-tradicii-to-my-nashli-16-drugih-kotorye-vas-pereubedyat-1915715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Если вам казалось, что в вашей стране необычные традиции, то мы нашли 16 других, которые вас переубедят</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1911965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-primerov-genialnogo-marketinga-pered-kotorym-ne-ustoit-ni-odin-pokupatel-1911965/">53 325</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-primerov-genialnogo-marketinga-pered-kotorym-ne-ustoit-ni-odin-pokupatel-1911965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1911965/preview-26315515-300x158-97-1539689475.jpg" srcset="https://files.adme.ru/files/news/part_191/1911965/preview-26315515-600x316-96-1539689475.jpg 2x" width="300" height="158"
                     alt="17 примеров находчивой рекламы, которая способна продать что угодно">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-primerov-genialnogo-marketinga-pered-kotorym-ne-ustoit-ni-odin-pokupatel-1911965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">17 примеров находчивой рекламы, которая способна продать что угодно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1893265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-zloj-rok-mozhet-podzhidat-vas-gde-ugodno-1893265/">63 248</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-zloj-rok-mozhet-podzhidat-vas-gde-ugodno-1893265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1893265/preview-24986315-300x158-97-1537865987.jpg" srcset="https://files.adme.ru/files/news/part_189/1893265/preview-24986315-600x316-96-1537865987.jpg 2x" width="300" height="158"
                     alt="20+ человек, которых карма настигла в самом неожиданном месте">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-zloj-rok-mozhet-podzhidat-vas-gde-ugodno-1893265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">20+ человек, которых карма настигла в самом неожиданном месте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1890565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/28-dokazatelstv-togo-chto-son-mozhet-nastignut-nas-gde-ugodno-1890565/">69 199</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/28-dokazatelstv-togo-chto-son-mozhet-nastignut-nas-gde-ugodno-1890565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1890565/preview-24796615-300x158-97-1537453708.jpg" srcset="https://files.adme.ru/files/news/part_189/1890565/preview-24796615-600x316-96-1537453708.jpg 2x" width="300" height="158"
                     alt="28 доказательств того, что сон может настигнуть нас где угодно">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/28-dokazatelstv-togo-chto-son-mozhet-nastignut-nas-gde-ugodno-1890565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">28 доказательств того, что сон может настигнуть нас где угодно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1865715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/20-korotkih-video-kotorye-na-palcah-obyasnyayut-kak-vse-ustroeno-1865715/">43 445</a></li>
            </ul>
                <a href="/zhizn-nauka/20-korotkih-video-kotorye-na-palcah-obyasnyayut-kak-vse-ustroeno-1865715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_186/1865715/preview-22968215-300x158-97-1535089868.jpg" srcset="https://files.adme.ru/files/news/part_186/1865715/preview-22968215-600x316-96-1535089868.jpg 2x" width="300" height="158"
                     alt="20 коротких видео, которые на пальцах объясняют, как все устроено">
                    </a>
        <p><a href="/zhizn-nauka/20-korotkih-video-kotorye-na-palcah-obyasnyayut-kak-vse-ustroeno-1865715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">20 коротких видео, которые на пальцах объясняют, как все устроено</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1877065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/15-foto-vzglyanuv-na-kotorye-vy-zabudete-chto-takoe-osennyaya-handra-1877065/">88 110</a></li>
            </ul>
                <a href="/zhizn-dobro/15-foto-vzglyanuv-na-kotorye-vy-zabudete-chto-takoe-osennyaya-handra-1877065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1877065/preview-23791415-300x158-97-1536212849.jpg" srcset="https://files.adme.ru/files/news/part_187/1877065/preview-23791415-600x316-96-1536212849.jpg 2x" width="300" height="158"
                     alt="15+ фото, взглянув на которые вы забудете, что такое осенняя хандра">
                    </a>
        <p><a href="/zhizn-dobro/15-foto-vzglyanuv-na-kotorye-vy-zabudete-chto-takoe-osennyaya-handra-1877065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">15+ фото, взглянув на которые вы забудете, что такое осенняя хандра</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1925715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/18-foto-kazhdoe-iz-kotoryh-samyj-korotkij-test-na-to-est-li-u-vas-serdce-1925715/">144 326</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/18-foto-kazhdoe-iz-kotoryh-samyj-korotkij-test-na-to-est-li-u-vas-serdce-1925715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1925715/preview-27260665-300x158-97-1540993923.jpg" srcset="https://files.adme.ru/files/news/part_192/1925715/preview-27260665-600x316-96-1540993923.jpg 2x" width="300" height="158"
                     alt="18 фото, каждое из которых — самый короткий тест на то, есть ли у вас сердце">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-foto-kazhdoe-iz-kotoryh-samyj-korotkij-test-na-to-est-li-u-vas-serdce-1925715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">18 фото, каждое из которых — самый короткий тест на то, есть ли у вас сердце</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1877015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/11-uchebnyh-zavedenij-dlya-teh-komu-naskuchili-klassicheskie-shkoly-i-instituty-1877015/">9 474</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/11-uchebnyh-zavedenij-dlya-teh-komu-naskuchili-klassicheskie-shkoly-i-instituty-1877015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1877015/preview-23788015-300x158-97-1536303080.jpg" srcset="https://files.adme.ru/files/news/part_187/1877015/preview-23788015-600x316-96-1536303080.jpg 2x" width="300" height="158"
                     alt="11 учебных заведений для тех, кто уверен, что классические институты — это скучно">
                    </a>
        <p><a href="/svoboda-puteshestviya/11-uchebnyh-zavedenij-dlya-teh-komu-naskuchili-klassicheskie-shkoly-i-instituty-1877015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">11 учебных заведений для тех, кто уверен, что классические институты — это скучно</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-2266143362320-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-2266143362320-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first"], 0, {"code":"div-gpt-ad-2266143362320-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210951","size":[[300,600],[300,500],[240,400],[160,600]]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-8411422976044-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-8411422976044-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]], {"prebid":true,"amazon":true});
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1912465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/sibirskij-hirurg-uzhe-neskolko-let-tratit-svoj-otpusk-na-to-chtoby-besplatno-pomogat-detyam-so-vsego-mira-1912465/">22 690</a></li>
            </ul>
                <a href="/zhizn-dobro/sibirskij-hirurg-uzhe-neskolko-let-tratit-svoj-otpusk-na-to-chtoby-besplatno-pomogat-detyam-so-vsego-mira-1912465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1912465/preview-26347515-300x158-97-1539766372.jpg" srcset="https://files.adme.ru/files/news/part_191/1912465/preview-26347515-600x316-96-1539766372.jpg 2x" width="300" height="158"
                     alt="Сибирский хирург уже несколько лет тратит свой отпуск на то, чтобы бесплатно помогать детям со всего мира">
                    </a>
        <p><a href="/zhizn-dobro/sibirskij-hirurg-uzhe-neskolko-let-tratit-svoj-otpusk-na-to-chtoby-besplatno-pomogat-detyam-so-vsego-mira-1912465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Сибирский хирург уже несколько лет тратит свой отпуск на то, чтобы бесплатно помогать детям со всего мира</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1889915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/kak-psihologicheskie-igry-pomogli-mne-uznat-sebya-s-novoj-storony-1889915/">37 786</a></li>
            </ul>
                <a href="/svoboda-psihologiya/kak-psihologicheskie-igry-pomogli-mne-uznat-sebya-s-novoj-storony-1889915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1889915/preview-24745715-300x158-97-1537451403.jpg" srcset="https://files.adme.ru/files/news/part_188/1889915/preview-24745715-600x316-96-1537451403.jpg 2x" width="300" height="158"
                     alt="Как психологические игры помогли мне узнать себя с новой стороны">
                    </a>
        <p><a href="/svoboda-psihologiya/kak-psihologicheskie-igry-pomogli-mne-uznat-sebya-s-novoj-storony-1889915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Как психологические игры помогли мне узнать себя с новой стороны</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1910265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/8-veschej-iz-osenne-zimnego-garderoba-o-kotoryh-luchshe-zabyt-raz-i-navsegda-1910265/">92 167</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/8-veschej-iz-osenne-zimnego-garderoba-o-kotoryh-luchshe-zabyt-raz-i-navsegda-1910265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1910265/preview-26186765-300x158-97-1539349095.jpg" srcset="https://files.adme.ru/files/news/part_191/1910265/preview-26186765-600x316-96-1539349095.jpg 2x" width="300" height="158"
                     alt="8 вещей из осенне-зимнего гардероба, о которых лучше забыть раз и навсегда">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/8-veschej-iz-osenne-zimnego-garderoba-o-kotoryh-luchshe-zabyt-raz-i-navsegda-1910265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">8 вещей из осенне-зимнего гардероба, о которых лучше забыть раз и навсегда</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1889965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/7-samyh-gryaznyh-obschestvennyh-mest-pravdu-o-kotoryh-polezno-znat-kazhdomu-kto-hochet-sohranit-zdorove-1889965/">51 266</a></li>
            </ul>
                <a href="/zhizn-nauka/7-samyh-gryaznyh-obschestvennyh-mest-pravdu-o-kotoryh-polezno-znat-kazhdomu-kto-hochet-sohranit-zdorove-1889965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1889965/preview-24749015-300x158-97-1537440975.jpg" srcset="https://files.adme.ru/files/news/part_188/1889965/preview-24749015-600x316-96-1537440975.jpg 2x" width="300" height="158"
                     alt="7 самых грязных общественных мест, правду о которых полезно знать каждому, кто хочет сохранить здоровье">
                    </a>
        <p><a href="/zhizn-nauka/7-samyh-gryaznyh-obschestvennyh-mest-pravdu-o-kotoryh-polezno-znat-kazhdomu-kto-hochet-sohranit-zdorove-1889965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">7 самых грязных общественных мест, правду о которых полезно знать каждому, кто хочет сохранить здоровье</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1873315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/20-illyustracij-o-devushke-kotoraya-ne-vpisyvaetsya-v-modnye-standarty-i-ej-absolyutno-pofig-1873315/">194 452</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/20-illyustracij-o-devushke-kotoraya-ne-vpisyvaetsya-v-modnye-standarty-i-ej-absolyutno-pofig-1873315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1873315/preview-23527065-300x158-97-1535785306.jpg" srcset="https://files.adme.ru/files/news/part_187/1873315/preview-23527065-600x316-96-1535785306.jpg 2x" width="300" height="158"
                     alt="Художница из Бельгии с помощью своих работ доказала, что женщинам нечего стесняться">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/20-illyustracij-o-devushke-kotoraya-ne-vpisyvaetsya-v-modnye-standarty-i-ej-absolyutno-pofig-1873315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Художница из Бельгии с помощью своих работ доказала, что женщинам нечего стесняться</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1882015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/12-voprosov-kotorye-vy-vsegda-hoteli-zadat-lyudyam-pobyvavshim-v-kome-1882015/">56 735</a></li>
            </ul>
                <a href="/zhizn-nauka/12-voprosov-kotorye-vy-vsegda-hoteli-zadat-lyudyam-pobyvavshim-v-kome-1882015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1882015/preview-24163015-300x158-97-1536762028.jpg" srcset="https://files.adme.ru/files/news/part_188/1882015/preview-24163015-600x316-96-1536762028.jpg 2x" width="300" height="158"
                     alt="12 вопросов, которые вы всегда хотели задать людям, побывавшим в коме">
                    </a>
        <p><a href="/zhizn-nauka/12-voprosov-kotorye-vy-vsegda-hoteli-zadat-lyudyam-pobyvavshim-v-kome-1882015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">12 вопросов, которые вы всегда хотели задать людям, побывавшим в коме</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1912865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-aeroporty-odnovremenno-prekrasny-i-uzhasny-1912865/">40 997</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-aeroporty-odnovremenno-prekrasny-i-uzhasny-1912865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1912865/preview-26382015-300x158-97-1539777609.jpg" srcset="https://files.adme.ru/files/news/part_191/1912865/preview-26382015-600x316-96-1539777609.jpg 2x" width="300" height="158"
                     alt="20+ доказательств того, что аэропорты одновременно прекрасны и ужасны">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-aeroporty-odnovremenno-prekrasny-i-uzhasny-1912865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">20+ доказательств того, что аэропорты одновременно прекрасны и ужасны</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1916115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/17-dialogov-iz-kultovyh-filmov-posle-kotoryh-vy-zahotite-vse-peresmotret-1916115/">77 059</a></li>
            </ul>
                <a href="/tvorchestvo-kino/17-dialogov-iz-kultovyh-filmov-posle-kotoryh-vy-zahotite-vse-peresmotret-1916115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1916115/preview-26597815-300x158-97-1540038261.jpg" srcset="https://files.adme.ru/files/news/part_191/1916115/preview-26597815-600x316-96-1540038261.jpg 2x" width="300" height="158"
                     alt="17 диалогов из культовых фильмов, после которых вы захотите все пересмотреть">
                    </a>
        <p><a href="/tvorchestvo-kino/17-dialogov-iz-kultovyh-filmov-posle-kotoryh-vy-zahotite-vse-peresmotret-1916115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">17 диалогов из культовых фильмов, после которых вы захотите все пересмотреть</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1917465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-faktov-kotoryh-ne-znayut-dazhe-samye-otchayannye-kinomany-1917465/">42 921</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-faktov-kotoryh-ne-znayut-dazhe-samye-otchayannye-kinomany-1917465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1917465/preview-26689665-300x158-97-1540284519.jpg" srcset="https://files.adme.ru/files/news/part_191/1917465/preview-26689665-600x316-96-1540284519.jpg 2x" width="300" height="158"
                     alt="10 фактов, которых не знают даже самые отчаянные киноманы">
                    </a>
        <p><a href="/tvorchestvo-kino/10-faktov-kotoryh-ne-znayut-dazhe-samye-otchayannye-kinomany-1917465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">10 фактов, которых не знают даже самые отчаянные киноманы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1922715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/18-dokazatelstv-togo-chto-nasha-zhizn-polna-syurprizov-i-ne-vsegda-priyatnyh-1922715/">89 735</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/18-dokazatelstv-togo-chto-nasha-zhizn-polna-syurprizov-i-ne-vsegda-priyatnyh-1922715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1922715/preview-27049465-300x158-97-1540624921.jpg" srcset="https://files.adme.ru/files/news/part_192/1922715/preview-27049465-600x316-96-1540624921.jpg 2x" width="300" height="158"
                     alt="18 доказательств того, что наша жизнь полна сюрпризов. И не всегда приятных">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-dokazatelstv-togo-chto-nasha-zhizn-polna-syurprizov-i-ne-vsegda-priyatnyh-1922715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">18 доказательств того, что наша жизнь полна сюрпризов. И не всегда приятных</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1895065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/test-dlya-nastoyaschih-kinofanatov-smozhete-li-vy-ugadat-geroev-populyarnyh-serialov-vsego-po-odnoj-fraze-1895065/">31 686</a></li>
            </ul>
                <a href="/tvorchestvo-kino/test-dlya-nastoyaschih-kinofanatov-smozhete-li-vy-ugadat-geroev-populyarnyh-serialov-vsego-po-odnoj-fraze-1895065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1895065/preview-25110365-300x158-97-1537966074.jpg" srcset="https://files.adme.ru/files/news/part_189/1895065/preview-25110365-600x316-96-1537966074.jpg 2x" width="300" height="158"
                     alt="Тест для настоящих кинофанатов: Сможете ли вы угадать героев популярных сериалов всего по одной фразе?">
                    </a>
        <p><a href="/tvorchestvo-kino/test-dlya-nastoyaschih-kinofanatov-smozhete-li-vy-ugadat-geroev-populyarnyh-serialov-vsego-po-odnoj-fraze-1895065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Тест для настоящих кинофанатов: Сможете ли вы угадать героев популярных сериалов всего по одной фразе?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1891265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/14-komiksov-kotorye-rasskazhut-pochemu-vladelcy-sobak-zhivut-dolshe-i-schastlivee-ostalnyh-lyudej-1891265/">83 110</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/14-komiksov-kotorye-rasskazhut-pochemu-vladelcy-sobak-zhivut-dolshe-i-schastlivee-ostalnyh-lyudej-1891265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1891265/preview-24840065-300x158-97-1537529835.jpg" srcset="https://files.adme.ru/files/news/part_189/1891265/preview-24840065-600x316-96-1537529835.jpg 2x" width="300" height="158"
                     alt="14 комиксов, которые расскажут, почему владельцы собак живут дольше и счастливее остальных людей">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/14-komiksov-kotorye-rasskazhut-pochemu-vladelcy-sobak-zhivut-dolshe-i-schastlivee-ostalnyh-lyudej-1891265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">14 комиксов, которые расскажут, почему владельцы собак живут дольше и счастливее остальных людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1914065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-podslushannyh-istorij-o-tom-kakoj-skuchnoj-byla-by-zhizn-bez-nashih-babushek-1914065/">46 561</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-podslushannyh-istorij-o-tom-kakoj-skuchnoj-byla-by-zhizn-bez-nashih-babushek-1914065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1914065/preview-26463765-300x158-97-1539852674.jpg" srcset="https://files.adme.ru/files/news/part_191/1914065/preview-26463765-600x316-96-1539852674.jpg 2x" width="300" height="158"
                     alt="20 «подслушанных» историй о том, какой скучной была бы жизнь без наших бабушек">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-podslushannyh-istorij-o-tom-kakoj-skuchnoj-byla-by-zhizn-bez-nashih-babushek-1914065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">20 «подслушанных» историй о том, какой скучной была бы жизнь без наших бабушек</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1890415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-psihologicheskih-filmov-v-kotoryh-tvoritsya-nastoyaschij-tresh-v-zamknutom-prostranstve-1890415/">85 165</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-psihologicheskih-filmov-v-kotoryh-tvoritsya-nastoyaschij-tresh-v-zamknutom-prostranstve-1890415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1890415/preview-24784415-300x158-97-1537450366.jpg" srcset="https://files.adme.ru/files/news/part_189/1890415/preview-24784415-600x316-96-1537450366.jpg 2x" width="300" height="158"
                     alt="10 психологических фильмов, в которых творится настоящий треш в замкнутом пространстве">
                    </a>
        <p><a href="/tvorchestvo-kino/10-psihologicheskih-filmov-v-kotoryh-tvoritsya-nastoyaschij-tresh-v-zamknutom-prostranstve-1890415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">10 психологических фильмов, в которых творится настоящий треш в замкнутом пространстве</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1926315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-sovetov-nashih-podrug-kotorye-luchshe-propustit-mimo-ushej-1926315/">64 540</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-sovetov-nashih-podrug-kotorye-luchshe-propustit-mimo-ushej-1926315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1926315/preview-27291865-300x158-97-1540977619.jpg" srcset="https://files.adme.ru/files/news/part_192/1926315/preview-27291865-600x316-96-1540977619.jpg 2x" width="300" height="158"
                     alt="10 советов подруг, которые лучше пропустить мимо ушей (Если вам дороги отношения со своим мужчиной)">
                    </a>
        <p><a href="/svoboda-psihologiya/10-sovetov-nashih-podrug-kotorye-luchshe-propustit-mimo-ushej-1926315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">10 советов подруг, которые лучше пропустить мимо ушей (Если вам дороги отношения со своим мужчиной)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1905415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/20-mest-v-mire-gde-vash-otdyh-avtomaticheski-prevraschaetsya-v-skazku-1905415/">53 402</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/20-mest-v-mire-gde-vash-otdyh-avtomaticheski-prevraschaetsya-v-skazku-1905415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1905415/preview-25847915-300x158-97-1541766208.jpg" srcset="https://files.adme.ru/files/news/part_190/1905415/preview-25847915-600x316-96-1541766208.jpg 2x" width="300" height="158"
                     alt="20+ мест на Земле, где вы тут же из обычного туриста превратитесь в искателя приключений">
                    </a>
        <p><a href="/svoboda-puteshestviya/20-mest-v-mire-gde-vash-otdyh-avtomaticheski-prevraschaetsya-v-skazku-1905415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">20+ мест на Земле, где вы тут же из обычного туриста превратитесь в искателя приключений</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="12 достойных фильмов 2018 года, которые были незаслуженно обделены вниманием">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-hudozhniki/12-dostojnyh-filmov-2018-goda-kotorye-byli-nezasluzhenno-obdeleny-vnimaniem-1936065"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->

<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-941027075323f8731a0523fbbee364324079dfc3.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-941027075323f8731a0523fbbee364324079dfc3.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":122,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>