<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>20 реальных преображений людей, которые оказались круче, чем в любом шоу</title><meta name="description" content="Каждый, кто хоть раз пытался похудеть, бросить курить или освоить новый вид творчества, прекрасно знает, как это непросто. Но не стоит отчаиваться — позитивные изменения возможны, и мы нашли тому самые убедительные доказательства." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="20 реальных преображений людей, которые оказались круче, чем в любом шоу" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_171/1710415/preview-12407765-1200x630-99-1520256674.jpg" />
<meta property="og:description" content="Каждый, кто хоть раз пытался похудеть, бросить курить или освоить новый вид творчества, прекрасно знает, как это непросто. Но не стоит отчаиваться — позитивные изменения возможны, и мы нашли тому самые убедительные доказательства." />
<meta property="og:url" content="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-03-05T16:30:00+0300" />
<meta property="article:modified_time" content="2018-03-05T17:02:01+0300" />
<meta property="og:updated_time" content="2018-03-05T17:02:01+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/" />
<meta property="twitter:title" content="20 реальных преображений людей, которые оказались круче, чем в любом шоу" />
<meta property="twitter:description" content="Каждый, кто хоть раз пытался похудеть, бросить курить или освоить новый вид творчества, прекрасно знает, как это непросто. Но не стоит отчаиваться — позитивные изменения возможны, и мы нашли тому самые убедительные доказательства." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_171/1710415/preview-12407765-1200x630-99-1520256674.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1710415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1710415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1710415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-70a36bd1a1da9a2ad90782f1e3c7fe9d515c1153.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-70a36bd1a1da9a2ad90782f1e3c7fe9d515c1153.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":3,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"928660":{"variantCount":2,"chosenVariant":1,"suiteId":"2830610"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script async='async' src='/@/AdMeCommon/Layouts/js/prebid_23_02_2018.js'></script>
<script>
    var PREBID_TIMEOUT = 1000;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                'buckets': [{
                    "precision": 2,
                    "min" : 0.01,
                    "max" : 45,
                    "increment" : 0.01
                }]
            }
        });

        pbjs.enableAnalytics([{
            provider: 'ga',
            options: {
                enableDistribution: false
            }
        }]);

        pbjs.aliasBidder('appnexus', 'districtm');
    });
</script>

<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-6346592480011-0' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-6346592480011-0', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '0', ['first', 'last'], 0);
            </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710515">
                <a class="fresh-pic" href="/tvorchestvo-kino/12-serialov-o-zhenschinah-i-dlya-zhenschin-kotorye-luchshe-posmotret-v-odinochestve-1710515/">
                    <img alt="12 сериалов для женщин, которые вдохновляют повернуть свою жизнь на 180 градусов" title="12 сериалов для женщин, которые вдохновляют повернуть свою жизнь на 180 градусов" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710515/preview-12413765-70x70-70-1520258801.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/12-serialov-o-zhenschinah-i-dlya-zhenschin-kotorye-luchshe-posmotret-v-odinochestve-1710515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 сериалов для женщин, которые вдохновляют повернуть свою жизнь на 180 градусов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710465">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/my-uznali-realnuyu-cenu-12-populyarnyh-tovarov-i-posle-etogo-vam-rashochetsya-ih-pokupat-1710465/">
                    <img alt="Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать" title="Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710465/preview-12410965-70x70-70-1520258763.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/my-uznali-realnuyu-cenu-12-populyarnyh-tovarov-i-posle-etogo-vam-rashochetsya-ih-pokupat-1710465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710265">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/20-tovarov-kotorye-tut-zhe-hochetsya-shvatit-s-polki-magazina-iz-za-ih-krutoj-upakovki-1710265/">
                    <img alt="20 товаров, которые тут же хочется схватить с полки магазина из-за их крутой упаковки" title="20 товаров, которые тут же хочется схватить с полки магазина из-за их крутой упаковки" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710265/preview-12393365-70x70-70-1520242454.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/20-tovarov-kotorye-tut-zhe-hochetsya-shvatit-s-polki-magazina-iz-za-ih-krutoj-upakovki-1710265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 товаров, которые тут же хочется схватить с полки магазина из-за их крутой упаковки</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item current">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710665">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/14-pap-i-dochek-chi-otnosheniya-trogatelnee-disneevskih-multfilmov-1710665/">
                    <img alt="14 пап, которые пойдут на любое безумие ради своих дочек" title="14 пап, которые пойдут на любое безумие ради своих дочек" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710665/preview-12423965-70x70-70-1520263202.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/14-pap-i-dochek-chi-otnosheniya-trogatelnee-disneevskih-multfilmov-1710665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 пап, которые пойдут на любое безумие ради своих дочек</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710615">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-chya-genialnost-pereshla-granicy-dozvolennogo-1710615/">
                    <img alt="23 человека, чья гениальность перешла границы дозволенного" title="23 человека, чья гениальность перешла границы дозволенного" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710615/preview-12420515-70x70-70-1520263095.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-chya-genialnost-pereshla-granicy-dozvolennogo-1710615/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">23 человека, чья гениальность перешла границы дозволенного</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710565">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/12-istorij-o-tom-chto-zrya-my-ne-verim-v-sudbu-1710565/">
                    <img alt="12 историй о том, что от судьбы не уйдешь" title="12 историй о том, что от судьбы не уйдешь" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710565/preview-12416465-70x70-70-1520259411.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/12-istorij-o-tom-chto-zrya-my-ne-verim-v-sudbu-1710565/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 историй о том, что от судьбы не уйдешь</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710665">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/14-pap-i-dochek-chi-otnosheniya-trogatelnee-disneevskih-multfilmov-1710665/">
                    <img alt="14 пап, которые пойдут на любое безумие ради своих дочек" title="14 пап, которые пойдут на любое безумие ради своих дочек" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710665/preview-12423965-70x70-70-1520263202.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/14-pap-i-dochek-chi-otnosheniya-trogatelnee-disneevskih-multfilmov-1710665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 пап, которые пойдут на любое безумие ради своих дочек</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710465">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/my-uznali-realnuyu-cenu-12-populyarnyh-tovarov-i-posle-etogo-vam-rashochetsya-ih-pokupat-1710465/">
                    <img alt="Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать" title="Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710465/preview-12410965-70x70-70-1520258763.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/my-uznali-realnuyu-cenu-12-populyarnyh-tovarov-i-posle-etogo-vam-rashochetsya-ih-pokupat-1710465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Мы узнали реальную цену 12 популярных товаров, и после этого вам расхочется их покупать</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1710415">
                <a class="fresh-pic" href="/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/">
                    <img alt="20 реальных преображений людей, которые оказались круче, чем в любом шоу" title="20 реальных преображений людей, которые оказались круче, чем в любом шоу" width="70" height="70" src="https://files.adme.ru/files/news/part_171/1710415/preview-12407665-70x70-70-1520256674.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 реальных преображений людей, которые оказались круче, чем в любом шоу</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">

    </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1710415">
                <h1>20 реальных преображений людей, которые оказались круче, чем в любом шоу</h1>

                <img src="https://files.adme.ru/files/news/part_171/1710415/preview-12407765-650x341-98-1520256674.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-31635615">
    <p>Каждый, кто хоть раз пытался похудеть, бросить курить или освоить новый вид творчества, прекрасно знает, как это непросто. Но не стоит отчаиваться — позитивные изменения возможны, и мы нашли тому самые убедительные доказательства.</p>
</div><div id="js-block-31635665">
    <p><strong>AdMe.ru</strong> предлагает вам посмотреть, каких блестящих результатов добились люди, которые нашли в себе силы измениться ради своего счастливого будущего.</p>
</div><div id="js-block-31635715">
    <h3>«Я сбросил лишний вес, перестал грустить и избавился от растительности на лице»</h3></div><div id="js-block-31635765">
    <p>
    <a name="image12407915" href="#image12407915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12407915">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407465-27754910-3-13-0-1520241816-1520241822-1500-1-1520241822-650-16d92e85e7-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407465-27754910-3-13-0-1520241816-1520241822-1500-1-1520241822-650-16d92e85e7-1520256674.jpg"
                     width="649" height="341" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/814nmb/ive_lost_a_lot_of_weight_a_lot_of_sadness_and_a/" target="_blank">© Apolecia/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31635815">
    <h3>«Я поправилась с 40 кг до 54 и победила анорексию»</h3></div><div id="js-block-31635865">
    <p>
    <a name="image12407965" href="#image12407965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12407965">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407415-27799310-11-13-0-1520246131-1520246290-650-1-1520246290-650-735bc275d7-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407415-27799310-11-13-0-1520246131-1520246290-650-1-1520246290-650-735bc275d7-1520256674.jpg"
                     width="728" height="874" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/80s79v/from_89_to_120_pounds_in_ten_months_i_have/" target="_blank">© BlooperBoo/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-7412063253871-1L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-1-x1', 'div-gpt-ad-7412063253871-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-3772279714053-1R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-1-x1', 'div-gpt-ad-3772279714053-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31635915">
    <h3>«Прошло 500 дней с того дня, как я бросила пить, и год, как я начала заниматься спортом»</h3></div><div id="js-block-31635965">
    <p>
    <a name="image12408015" href="#image12408015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408015">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407365-27762860-4-13-0-1520242332-1520242337-1500-1-1520242337-650-eaff7ae367-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407365-27762860-4-13-0-1520242332-1520242337-1500-1-1520242337-650-eaff7ae367-1520256674.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/lTyNy" target="_blank">© Noplease/imgur.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636015">
    <h3>«Решил научиться рисовать, и вот мой прогресс за 6 лет»</h3></div><div id="js-block-31636065">
    <p>
    <a name="image12408065" href="#image12408065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408065">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407315-27765410-5-13-0-1520242779-1520242783-1500-1-1520242783-650-deda539fb8-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407315-27765410-5-13-0-1520242779-1520242783-1500-1-1520242783-650-deda539fb8-1520256674.jpg"
                     width="728" height="932" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/81vvn2/me_and_my_art_6_years_apart/" target="_blank">© HolmesDraws/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-9509410941112-2L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-2-x1', 'div-gpt-ad-9509410941112-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-8172849530600-2R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-2-x1', 'div-gpt-ad-8172849530600-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31636115">
    <h3>«Я бросил пить, когда моей дочке исполнился год. Я трезв вот уже 5 лет»</h3></div><div id="js-block-31636165">
    <p>
    <a name="image12408115" href="#image12408115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408115">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407265-27768010-6-13-0-1520243201-1520243204-650-1-1520243204-650-b9d88a0ff5-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407265-27768010-6-13-0-1520243201-1520243204-650-1-1520243204-650-b9d88a0ff5-1520256674.jpg"
                     width="728" height="678" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/81a2sz/i_gave_up_alcohol_when_my_daughter_turned_1_left/" target="_blank">© Doolan91/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636215">
    <h3 style="text-align: center;">Минус 30 см в талии</h3></div><div id="js-block-31636265">
    <p>
    <a name="image12408165" href="#image12408165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408165">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407215-27807710-12-13-0-1520247627-1520247630-650-1-1520247630-650-e8cfa78682-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407215-27807710-12-13-0-1520247627-1520247630-650-1-1520247630-650-e8cfa78682-1520256674.jpg"
                     width="728" height="718" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/811ucv/ive_worked_my_ass_off_to_lose_more_than_a_foot/" target="_blank">© dianasaurusrex001/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-2501856832792-3L' class="dfp-ad-block-div dfp-single-inread-block" style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-3-x1', 'div-gpt-ad-2501856832792-3L', [[728,90],[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31636315">
    <h3>«Сегодня 4 года с тех пор, как я отказался от наркотиков. Теперь у меня есть карьера, дом, собака и невеста. Было непросто, но оно того стоило»</h3></div><div id="js-block-31636365">
    <p>
    <a name="image12408215" href="#image12408215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408215">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407165-27770710-7-13-0-1520243312-1520243536-650-1-1520243536-650-99d972951e-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407165-27770710-7-13-0-1520243312-1520243536-650-1-1520243536-650-99d972951e-1520256674.jpg"
                     width="728" height="778" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7wlyv9/as_of_today_i_am_4_years_clean_from_drugs_i_have/" target="_blank">© GrizzMcFzz/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636415">
    <h3>«Сражаюсь с депрессией и неуверенностью в себе. Решил постричь волосы после 10 лет пребывания в образе ленивого хиппи. Никогда не чувствовал себя бодрее, чем сейчас»</h3></div><div id="js-block-31636465">
    <p>
    <a name="image12408265" href="#image12408265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408265">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406565-27776760-8-13-0-1520244116-1520244189-1500-1-1520244189-650-b821945cf7-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406565-27776760-8-13-0-1520244116-1520244189-1500-1-1520244189-650-b821945cf7-1520256674.jpg"
                     width="728" height="874" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7whjyn/struggling_with_insane_depression_and_awful_self/" target="_blank">© DabbinGavin/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-4591330879763-4L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-4-x1', 'div-gpt-ad-4591330879763-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-2911490075158-4R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-4-x1', 'div-gpt-ad-2911490075158-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31636515">
    <h3>«Это мой друг Лэнс, у него церебральный паралич. Он хочет сказать людям, что, какой бы тяжелой ни была жизнь, отчаиваться не надо»</h3></div><div id="js-block-31636565">
    <p>
    <a name="image12408315" href="#image12408315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408315">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407115-27785660-9-13-0-1520244721-1520244811-1500-1-1520244811-650-73060f9c63-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407115-27785660-9-13-0-1520244721-1520244811-1500-1-1520244811-650-73060f9c63-1520256674.jpg"
                     width="649" height="479" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7wi2m6/this_is_my_friend_lance_he_was_born_with_cerebral/" target="_blank">© Lick4onion/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636615">
    <h3>Кенийский парень сумел завязать с наркотиками и жизнью на улице благодаря своей подруге детства </h3></div><div id="js-block-31636665">
    <p>
    <a name="image12408365" href="#image12408365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408365">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407065-2018-03-05114634-1520239410-650-911b06f764-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407065-2018-03-05114634-1520239410-650-911b06f764-1520256674.jpg"
                     width="649" height="648" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7yscp0/a_kenyan_lady_found_her_childhood_friend_on_the/" target="_blank">© K2Ocean/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-7241297892520-5L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-5-x1', 'div-gpt-ad-7241297892520-5L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-1114454430423-5R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-5-x1', 'div-gpt-ad-1114454430423-5R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31636715">
    <h3>«Решилась на операцию и вот уже 3 недели чувствую себя новой женщиной»</h3></div><div id="js-block-31636765">
    <p>
    <a name="image12408415" href="#image12408415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408415">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12407015-27792160-10-13-0-1520245443-1520245486-650-1-1520245486-650-3ddaca1b16-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12407015-27792160-10-13-0-1520245443-1520245486-650-1-1520245486-650-3ddaca1b16-1520256674.jpg"
                     width="728" height="539" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7v7ikr/feeling_like_a_brand_new_lady_3_weeks_post_op/" target="_blank">© hhaannnnahh/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636815">
    <h3 style="text-align: center;">«Не пью 3 года»</h3></div><div id="js-block-31636865">
    <p>
    <a name="image12408465" href="#image12408465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408465">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406965-2018-03-05114509-1520239323-650-aef0e6b56d-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406965-2018-03-05114509-1520239323-650-aef0e6b56d-1520256674.jpg"
                     width="728" height="727" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7xdwl8/today_i_am_three_years_sober_this_is_day_1_after/" target="_blank">© bettyfatstacks/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31636915">
    <h3 style="text-align: center;">«Вместе с женой похудели на 72 кг»</h3></div><div id="js-block-31636965">
    <p>
    <a name="image12408515" href="#image12408515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408515">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406915-27812910-13-13-0-1520248089-1520248091-650-1-1520248091-650-c01c1f779f-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406915-27812910-13-13-0-1520248089-1520248091-650-1-1520248091-650-c01c1f779f-1520256674.jpg"
                     width="728" height="366" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/80np1r/my_wife_and_i_have_a_combined_weight_loss_of/" target="_blank">© gwarsh41/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-3262691272100-6L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-6-x1', 'div-gpt-ad-3262691272100-6L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-5158216755860-6R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-6-x1', 'div-gpt-ad-5158216755860-6R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31637015">
    <h3 style="text-align: center;">До и после брекетов</h3></div><div id="js-block-31637065">
    <p>
    <a name="image12408565" href="#image12408565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408565">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406865-2018-03-05114430-1520239285-650-b509ba71dd-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406865-2018-03-05114430-1520239285-650-b509ba71dd-1520256674.jpg"
                     width="728" height="720" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/800ddg/i_too_had_extensive_dental_and_maxillofacial_work/" target="_blank">© dylansimpson16/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31637115">
    <h3>«Перешла из 78 кг в 53 и ни за что не вернусь назад»</h3></div><div id="js-block-31637165">
    <p>
    <a name="image12408615" href="#image12408615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408615">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406815-27815910-14-13-0-1520248509-1520248513-1500-1-1520248513-650-567354a1a0-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406815-27815910-14-13-0-1520248509-1520248513-1500-1-1520248513-650-567354a1a0-1520256674.jpg"
                     width="728" height="680" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/DHlhV" target="_blank">© Chloxorz/imgur.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-5867953683162-7L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-7-x1', 'div-gpt-ad-5867953683162-7L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-5171557655539-7R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-7-x1', 'div-gpt-ad-5171557655539-7R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31637215">
    <h3 style="text-align: center;">«Я трезв уже год»</h3></div><div id="js-block-31637265">
    <p>
    <a name="image12408665" href="#image12408665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408665">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406765-27821510-15-13-0-1520248798-1520248808-650-1-1520248808-650-3fd86011c0-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406765-27821510-15-13-0-1520248798-1520248808-650-1-1520248808-650-3fd86011c0-1520256674.jpg"
                     width="728" height="799" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/6m5uix/one_year_sober/" target="_blank">© Meatteo/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31637315">
    <h3>«6 лет я пытался перепить всех и каждого, страдал от депрессии и лишнего веса. Трезв уже 1,5 года»</h3></div><div id="js-block-31637365">
    <p>
    <a name="image12408715" href="#image12408715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408715">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406715-27831210-16-13-0-1520249390-1520249393-1500-1-1520249393-650-bdc9b79be4-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406715-27831210-16-13-0-1520249390-1520249393-1500-1-1520249393-650-bdc9b79be4-1520256674.jpg"
                     width="649" height="332" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/a/H1pHp" target="_blank">© luscrib89/imgur.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31637415">
    <h3>«5 лет назад я думал о суициде, но теперь все это позади. Спасибо всем за поддержку»</h3></div><div id="js-block-31637465">
    <p>
    <a name="image12408765" href="#image12408765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408765">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406665-27834210-17-13-0-1520249791-1520249807-650-1-1520249807-650-e058fcba71-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406665-27834210-17-13-0-1520249791-1520249807-650-1-1520249807-650-e058fcba71-1520256674.jpg"
                     width="728" height="874" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/6vlq47/thank_you_reddit_for_support_a_distraction_from/" target="_blank">© lojke/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-1696403863440-8L' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-8-x1', 'div-gpt-ad-1696403863440-8L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8L', ['first', 'last'], 0);
            </script>
</div>
            <div id='div-gpt-ad-5640597149087-8R' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-article-inread-8-x1', 'div-gpt-ad-5640597149087-8R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8R', ['first', 'last'], 0);
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-31637515">
    <h3>«Прожив всю жизнь в ненависти к себе, я наконец-то ощущаю себя красивой. Научиться любви к себе очень сложно, но я на верном пути»</h3></div><div id="js-block-31637565">
    <p>
    <a name="image12408815" href="#image12408815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408815">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406615-2018-03-05130209-1520244014-650-32e9147584-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406615-2018-03-05130209-1520244014-650-32e9147584-1520256674.jpg"
                     width="728" height="1129" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-31637615">
    <h3>«Всегда хотел попробовать себя в качестве стендап-комика. Наконец-то преодолел свой страх и поднялся на сцену. Было очень весело!»</h3></div><div id="js-block-31637665">
    <p>
    <a name="image12408865" href="#image12408865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="12408865">

                                    <img src="https://files.adme.ru/files/news/part_171/1710415/12406515-oJH5hmb-1520243596-650-33ec4d42d0-1520256674.jpg" data-social="https://files.adme.ru/files/news/part_171/1710415/12406515-oJH5hmb-1520243596-650-33ec4d42d0-1520256674.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/happy/comments/81eo6c/ive_been_wanting_to_try_my_hand_at_standup_comedy/" target="_blank">© IAmABouncher/reddit.com</a>
            &nbsp;
    </p>
</div><div id="js-block-31637715">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.reddit.com/r/pics/comments/81a2sz/i_gave_up_alcohol_when_my_daughter_turned_1_left/">Doolan91/reddit.com</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="20 реальных преображений людей, которые оказались круче, чем в любом шоу" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">28</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">10</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">5 марта 2018</li>
                            <li class="al-stats-comments"><a href="/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/comments/#comments">10</a></li>
                        <li class="al-stats-views"><a href="#">583</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        trigger: function (context) {
            return context.slotTrg.cs_name[0].indexOf('article-inread') !== -1;
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script><script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-8147052793853-1L' class="dfp-ad-block-div " style='width:300px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-8147052793853-1L', [[300,250]], '1L', ['first', 'last'], 0);
            </script>
</div>
    <div id='div-gpt-ad-5238248754881-1R' class="dfp-ad-block-div " style='width:300px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-5238248754881-1R', [[300,250]], '1R', ['first', 'last'], 0);
            </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-7741576977935-0' class="special-announce" style="width:336px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce-x1', 'div-gpt-ad-7741576977935-0', [300, 77], 0, ['last'], 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-8760011391577-0' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-8760011391577-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'last'], 0);
            </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1653415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/30-istoricheskih-fotografij-na-kotoryh-zapechatleny-vazhnejshie-momenty-istorii-1653415/">67 370</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/30-istoricheskih-fotografij-na-kotoryh-zapechatleny-vazhnejshie-momenty-istorii-1653415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1653415/preview-8538915-300x158-97-1513841853.jpg" width="300" height="158" alt="123 30 исторических фотографий, которые передают всю суть и атмосферу прошлой эпохи">
                    </a>
        <p><a href="/tvorchestvo-fotografy/30-istoricheskih-fotografij-na-kotoryh-zapechatleny-vazhnejshie-momenty-istorii-1653415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">30 исторических фотографий, которые передают всю суть и атмосферу прошлой эпохи</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1668315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/prilozhenie-ot-google-najdet-vashego-dvojnika-v-proizvedeniyah-iskusstva-so-vsego-mira-1668315/">99 619</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/prilozhenie-ot-google-najdet-vashego-dvojnika-v-proizvedeniyah-iskusstva-so-vsego-mira-1668315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1668315/preview-9568515-300x158-97-1516173183.jpg" width="300" height="158" alt="123 Приложение от Google найдет вашего двойника среди портретов в галереях всего мира">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/prilozhenie-ot-google-najdet-vashego-dvojnika-v-proizvedeniyah-iskusstva-so-vsego-mira-1668315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">Приложение от Google найдет вашего двойника среди портретов в галереях всего мира</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1644665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/">33 613</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1644665/preview-7966015-300x158-97-1513231580.jpg" width="300" height="158" alt="123 Мы собрали 14 косплей-образов, которые завораживают своей реалистичностью">
                    </a>
        <p><a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">Мы собрали 14 косплей-образов, которые завораживают своей реалистичностью</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1656665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/25-fotografij-kotorye-dokazali-chto-stil-nuzhno-iskat-v-50-h-1656665/">61 097</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/25-fotografij-kotorye-dokazali-chto-stil-nuzhno-iskat-v-50-h-1656665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1656665/preview-8779015-300x158-97-1514179758.jpg" width="300" height="158" alt="123 25 доказательств, что мода 50-х должна вернуться">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/25-fotografij-kotorye-dokazali-chto-stil-nuzhno-iskat-v-50-h-1656665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">25 доказательств, что мода 50-х должна вернуться</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1654765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/16-prostejshih-idej-svoimi-rukami-chtoby-podnyat-sebe-nastroenie-pered-novym-godom-1654765/">74 640</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/16-prostejshih-idej-svoimi-rukami-chtoby-podnyat-sebe-nastroenie-pered-novym-godom-1654765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1654765/preview-8645515-300x158-97-1513925815.jpg" width="300" height="158" alt="123 16 простых идей, которые займут 10 минут и создадут в доме праздничное настроение">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/16-prostejshih-idej-svoimi-rukami-chtoby-podnyat-sebe-nastroenie-pered-novym-godom-1654765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">16 простых идей, которые займут 10 минут и создадут в доме праздничное настроение</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1648165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/10-mest-na-zemle-gde-reshili-chto-shema-imya-familiya-eto-slishkom-prosto-1648165/">71 482</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/10-mest-na-zemle-gde-reshili-chto-shema-imya-familiya-eto-slishkom-prosto-1648165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1648165/preview-8191515-300x158-97-1513574331.jpg" width="300" height="158" alt="123 10 мест на Земле, где решили, что схема «имя + фамилия» — это слишком просто">
                    </a>
        <p><a href="/svoboda-puteshestviya/10-mest-na-zemle-gde-reshili-chto-shema-imya-familiya-eto-slishkom-prosto-1648165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">10 мест на Земле, где решили, что схема «имя + фамилия» — это слишком просто</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1645165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-opasnyh-mifov-o-grippe-o-kotoryh-stoit-zabyt-raz-i-navsegda-1645165/">100 509</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-opasnyh-mifov-o-grippe-o-kotoryh-stoit-zabyt-raz-i-navsegda-1645165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1645165/preview-7995915-300x158-97-1513238275.jpg" width="300" height="158" alt="123 10 опасных мифов о гриппе, о которых стоит забыть раз и навсегда">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/10-opasnyh-mifov-o-grippe-o-kotoryh-stoit-zabyt-raz-i-navsegda-1645165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">10 опасных мифов о гриппе, о которых стоит забыть раз и навсегда</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1658515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-tipov-lyudej-kotorym-ochen-slozhno-najti-rabotu-1658515/">116 696</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-tipov-lyudej-kotorym-ochen-slozhno-najti-rabotu-1658515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1658515/preview-8900415-300x158-97-1514285295.jpg" width="300" height="158" alt="123 10 кандидатов на вакансии, которым постоянно отказывают на собеседованиях">
                    </a>
        <p><a href="/svoboda-psihologiya/10-tipov-lyudej-kotorym-ochen-slozhno-najti-rabotu-1658515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">10 кандидатов на вакансии, которым постоянно отказывают на собеседованиях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1654115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-foto-o-tom-chto-vse-byvaet-v-pervyj-raz-i-etot-raz-samyj-nezabyvaemyj-1654115/">98 174</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-foto-o-tom-chto-vse-byvaet-v-pervyj-raz-i-etot-raz-samyj-nezabyvaemyj-1654115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1654115/preview-8595615-300x158-97-1513860578.jpg" width="300" height="158" alt="123 26 фото о том, что все бывает в первый раз, и этот раз — самый незабываемый">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-foto-o-tom-chto-vse-byvaet-v-pervyj-raz-i-etot-raz-samyj-nezabyvaemyj-1654115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">26 фото о том, что все бывает в первый раз, и этот раз — самый незабываемый</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1677465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-po-nastoyaschemu-krutyh-snimkov-kotorym-prosto-ne-nuzhen-fotoshop-1677465/">57 141</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-po-nastoyaschemu-krutyh-snimkov-kotorym-prosto-ne-nuzhen-fotoshop-1677465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1677465/preview-10182915-300x158-97-1516881787.jpg" width="300" height="158" alt="123 25 по-настоящему крутых снимков, которые дадут фору фотошопу">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-po-nastoyaschemu-krutyh-snimkov-kotorym-prosto-ne-nuzhen-fotoshop-1677465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">25 по-настоящему крутых снимков, которые дадут фору фотошопу</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-8277905315302-0' class="dfp-ad-block-div " style='width:px;'>
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-8277905315302-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'last'], 0);
            </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1655365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/13-dostizhenij-nauki-za-poslednie-3-goda-kotorym-pod-silu-izmenit-buduschee-1655365/">64 964</a></li>
            </ul>
                <a href="/zhizn-nauka/13-dostizhenij-nauki-za-poslednie-3-goda-kotorym-pod-silu-izmenit-buduschee-1655365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1655365/preview-8684265-300x158-97-1513943001.jpg" width="300" height="158" alt="123 Мы собрали 13 самых важных открытий и научных достижений, в которые 3 года назад никто бы не поверил">
                    </a>
        <p><a href="/zhizn-nauka/13-dostizhenij-nauki-za-poslednie-3-goda-kotorym-pod-silu-izmenit-buduschee-1655365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">Мы собрали 13 самых важных открытий и научных достижений, в которые 3 года назад никто бы не поверил</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1671465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/15-legendarnyh-obrazov-kinozvezd-za-vsyu-istoriyu-ceremonii-oskar-1671465/">109 238</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/15-legendarnyh-obrazov-kinozvezd-za-vsyu-istoriyu-ceremonii-oskar-1671465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1671465/preview-9790715-300x158-97-1516371295.jpg" width="300" height="158" alt="123 15 запоминающихся образов с красной дорожки за всю историю вручения «Оскара»">
                    </a>
        <p><a href="/tvorchestvo-dizajn/15-legendarnyh-obrazov-kinozvezd-za-vsyu-istoriyu-ceremonii-oskar-1671465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">15 запоминающихся образов с красной дорожки за всю историю вручения «Оскара»</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1652065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/11-mifov-o-dietah-i-zdorovom-pitanii-kotorym-my-do-sih-por-verim-i-esche-udivlyaemsya-pochemu-ne-hudeem-1652065/">101 346</a></li>
            </ul>
                <a href="/zhizn-kuhnya/11-mifov-o-dietah-i-zdorovom-pitanii-kotorym-my-do-sih-por-verim-i-esche-udivlyaemsya-pochemu-ne-hudeem-1652065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1652065/preview-8446815-300x158-97-1513764961.jpg" width="300" height="158" alt="123 11 мифов о диетах и здоровом питании, которым мы до сих пор верим и еще удивляемся, почему не худеем">
                    </a>
        <p><a href="/zhizn-kuhnya/11-mifov-o-dietah-i-zdorovom-pitanii-kotorym-my-do-sih-por-verim-i-esche-udivlyaemsya-pochemu-ne-hudeem-1652065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">11 мифов о диетах и здоровом питании, которым мы до сих пор верим и еще удивляемся, почему не худеем</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1642965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/15-samodelnyh-novogodnih-ukrashenij-kotorye-udivyat-lyubogo-deda-moroza-1642965/">79 672</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/15-samodelnyh-novogodnih-ukrashenij-kotorye-udivyat-lyubogo-deda-moroza-1642965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1642965/preview-7843915-300x158-97-1513079752.jpg" width="300" height="158" alt="123 15 украшений для новогоднего настроения, которые легко сделать своими руками">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/15-samodelnyh-novogodnih-ukrashenij-kotorye-udivyat-lyubogo-deda-moroza-1642965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">15 украшений для новогоднего настроения, которые легко сделать своими руками</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1644315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/27-zavorazhivayuschih-fotografij-na-kotoryh-carit-fioletovyj-glavnyj-cvet-2018-goda-1644315/">35 297</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/27-zavorazhivayuschih-fotografij-na-kotoryh-carit-fioletovyj-glavnyj-cvet-2018-goda-1644315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1644315/preview-7940165-300x158-97-1513175505.jpg" width="300" height="158" alt="123 27 крутых фотографий, которые доказывают, что фиолетовый не зря выбрали главным цветом 2018 года">
                    </a>
        <p><a href="/tvorchestvo-fotografy/27-zavorazhivayuschih-fotografij-na-kotoryh-carit-fioletovyj-glavnyj-cvet-2018-goda-1644315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">27 крутых фотографий, которые доказывают, что фиолетовый не зря выбрали главным цветом 2018 года</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1664765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/7-veschej-kotorye-est-tolko-v-ssha-1664765/">226 720</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/7-veschej-kotorye-est-tolko-v-ssha-1664765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1664765/preview-9342965-300x158-97-1515667445.jpg" width="300" height="158" alt="123 7 вещей, которые привычны для США и непривычны для всех остальных">
                    </a>
        <p><a href="/svoboda-puteshestviya/7-veschej-kotorye-est-tolko-v-ssha-1664765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">7 вещей, которые привычны для США и непривычны для всех остальных</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1652365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/10-psihologicheskih-faktov-kotorye-my-o-sebe-ne-znali-1652365/">102 403</a></li>
            </ul>
                <a href="/zhizn-nauka/10-psihologicheskih-faktov-kotorye-my-o-sebe-ne-znali-1652365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1652365/preview-8465715-300x158-97-1513766589.jpg" width="300" height="158" alt="123 10 психологических фактов, которые мы о себе не знали">
                    </a>
        <p><a href="/zhizn-nauka/10-psihologicheskih-faktov-kotorye-my-o-sebe-ne-znali-1652365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">10 психологических фактов, которые мы о себе не знали</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1658315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/">54 658</a></li>
            </ul>
                <a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1658315/preview-8884565-300x158-97-1514280054.jpg" width="300" height="158" alt="123 13 молодоженов, которым совершенно случайно повезло на незваных гостей">
                    </a>
        <p><a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">13 молодоженов, которым совершенно случайно повезло на незваных гостей</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1677615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-snimkov-na-kotoryh-osnovnoe-dejstvie-razvorachivaetsya-na-zadnem-plane-1677615/">284 544</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-snimkov-na-kotoryh-osnovnoe-dejstvie-razvorachivaetsya-na-zadnem-plane-1677615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1677615/preview-10194865-300x158-97-1516887516.jpg" width="300" height="158" alt="123 25 фотографий, на которых задний план решает все">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-snimkov-na-kotoryh-osnovnoe-dejstvie-razvorachivaetsya-na-zadnem-plane-1677615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">25 фотографий, на которых задний план решает все</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1685365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/odin-vopros-pomogaet-ponyat-kakoe-buduschee-zhdet-vashi-otnosheniya-1685365/">57 046</a></li>
            </ul>
                <a href="/svoboda-psihologiya/odin-vopros-pomogaet-ponyat-kakoe-buduschee-zhdet-vashi-otnosheniya-1685365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1685365/preview-10701515-300x158-97-1517486685.jpg" srcset="https://files.adme.ru/files/news/part_168/1685365/preview-10701515-600x316-96-1517486685.jpg 2x" width="300" height="158" alt="Один вопрос помогает понять, какое будущее ждет ваши отношения">
                    </a>
        <p><a href="/svoboda-psihologiya/odin-vopros-pomogaet-ponyat-kakoe-buduschee-zhdet-vashi-otnosheniya-1685365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">Один вопрос помогает понять, какое будущее ждет ваши отношения</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1653465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/26-idej-kak-vyglyadet-obvorozhitelno-v-novogodnyuyu-noch-1653465/">121 578</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/26-idej-kak-vyglyadet-obvorozhitelno-v-novogodnyuyu-noch-1653465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1653465/preview-8544465-300x158-97-1513843251.jpg" width="300" height="158" alt="123 26 идей, как выглядеть обворожительно в новогоднюю ночь">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/26-idej-kak-vyglyadet-obvorozhitelno-v-novogodnyuyu-noch-1653465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">26 идей, как выглядеть обворожительно в новогоднюю ночь</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1698565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/9-mifov-iz-za-kotoryh-my-ne-ponimaem-kakovo-eto-bolet-shizofreniej-1698565/">67 550</a></li>
            </ul>
                <a href="/svoboda-kultura/9-mifov-iz-za-kotoryh-my-ne-ponimaem-kakovo-eto-bolet-shizofreniej-1698565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1698565/preview-11591015-300x158-97-1519041357.jpg" srcset="https://files.adme.ru/files/news/part_169/1698565/preview-11591015-600x316-96-1519041357.jpg 2x" width="300" height="158" alt="9 мифов, из-за которых мы так и не поняли, что же такое шизофрения">
                    </a>
        <p><a href="/svoboda-kultura/9-mifov-iz-za-kotoryh-my-ne-ponimaem-kakovo-eto-bolet-shizofreniej-1698565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">9 мифов, из-за которых мы так и не поняли, что же такое шизофрения</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1686365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/zagadka-o-moste-zombi-i-starom-professore-kotoraya-proverit-vashu-smekalku-i-znanie-matematiki-1686365/">81 691</a></li>
            </ul>
                <a href="/zhizn-nauka/zagadka-o-moste-zombi-i-starom-professore-kotoraya-proverit-vashu-smekalku-i-znanie-matematiki-1686365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1686365/preview-10763265-300x158-97-1517568583.jpg" srcset="https://files.adme.ru/files/news/part_168/1686365/preview-10763265-600x316-96-1517568583.jpg 2x" width="300" height="158" alt="Загадка о мосте и зомби, которая проверит ваше умение быстро ориентироваться в экстренных ситуациях">
                    </a>
        <p><a href="/zhizn-nauka/zagadka-o-moste-zombi-i-starom-professore-kotoraya-proverit-vashu-smekalku-i-znanie-matematiki-1686365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">Загадка о мосте и зомби, которая проверит ваше умение быстро ориентироваться в экстренных ситуациях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1678965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-situacij-kogda-mozhno-ponyat-i-prostit-muzhchinu-i-10-kogda-ne-stoit-1678965/">238 968</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-situacij-kogda-mozhno-ponyat-i-prostit-muzhchinu-i-10-kogda-ne-stoit-1678965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1678965/preview-10272965-300x158-97-1516961428.jpg" width="300" height="158" alt="123 10 ситуаций, когда можно понять и простить мужчину, и 10 — когда не стоит">
                    </a>
        <p><a href="/svoboda-psihologiya/10-situacij-kogda-mozhno-ponyat-i-prostit-muzhchinu-i-10-kogda-ne-stoit-1678965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 ситуаций, когда можно понять и простить мужчину, и 10 — когда не стоит</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1647215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/23-fotografii-kotorye-pokazyvayut-chto-mest-byvaet-ochen-sladkoj-i-zabavnoj-1647215/">201 787</a></li>
            </ul>
                <a href="/zhizn-marazmy/23-fotografii-kotorye-pokazyvayut-chto-mest-byvaet-ochen-sladkoj-i-zabavnoj-1647215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1647215/preview-8126215-300x158-97-1513327176.jpg" width="300" height="158" alt="123 23 истории, в которых месть была особенно сладка">
                    </a>
        <p><a href="/zhizn-marazmy/23-fotografii-kotorye-pokazyvayut-chto-mest-byvaet-ochen-sladkoj-i-zabavnoj-1647215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">23 истории, в которых месть была особенно сладка</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1675215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-osoznali-svoi-oshibki-no-bylo-uzhe-slishkom-pozdno-1675215/">109 672</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-osoznali-svoi-oshibki-no-bylo-uzhe-slishkom-pozdno-1675215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1675215/preview-10034915-300x158-97-1516773169.jpg" width="300" height="158" alt="123 25 человек, которые теперь точно знают, что такое роковая ошибка">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-osoznali-svoi-oshibki-no-bylo-uzhe-slishkom-pozdno-1675215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">25 человек, которые теперь точно знают, что такое роковая ошибка</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="20 реальных преображений людей, которые оказались круче, чем в любом шоу">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-psihologiya/20-chelovek-kotorye-sumeli-izmenit-svoyu-zhizn-k-luchshemu-1710415" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-70a36bd1a1da9a2ad90782f1e3c7fe9d515c1153.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-70a36bd1a1da9a2ad90782f1e3c7fe9d515c1153.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>