<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора</title><meta name="description" content="Если вы хотите помочь нашей планете освободиться от мусора, то мы советуем избавиться от лишнего уже сейчас. Для этого, к примеру, обратите внимание на такие вещи, как многоразовая бутылка для воды (и не надо покупать пластиковые) или тряпичная хозяйственная сумка (опять же, никаких пластиковых пакетов)." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_204/2047465/preview-2720315-1200x630-99-1553775937.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Если вы хотите помочь нашей планете освободиться от мусора, то мы советуем избавиться от лишнего уже сейчас. Для этого, к примеру, обратите внимание на такие вещи, как многоразовая бутылка для воды (и не надо покупать пластиковые) или тряпичная хозяйственная сумка (опять же, никаких пластиковых пакетов)." />
<meta property="og:url" content="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-03-28T15:20:00+0300" />
<meta property="article:modified_time" content="2019-03-28T15:53:03+0300" />
<meta property="og:updated_time" content="2019-03-28T15:53:03+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/" />
<meta property="twitter:title" content="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" />
<meta property="twitter:description" content="Если вы хотите помочь нашей планете освободиться от мусора, то мы советуем избавиться от лишнего уже сейчас. Для этого, к примеру, обратите внимание на такие вещи, как многоразовая бутылка для воды (и не надо покупать пластиковые) или тряпичная хозяйственная сумка (опять же, никаких пластиковых пакетов)." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_204/2047465/preview-2720315-1200x630-99-1553775937.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2047465" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2047465" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2047465" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-f9063189d41f2c31a7c30b4d9554fc8a4cd0297c.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-f9063189d41f2c31a7c30b4d9554fc8a4cd0297c.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":11,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":2,"suiteId":2082505},"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":1,"suiteId":3178510}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

<script>
TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2047465","ar":"adme_\u041a\u0443\u043b\u044c\u0442\u0443\u0440\u0430","ag":"adme_\u0421\u0432\u043e\u0431\u043e\u0434\u0430"};

TSPADS.APSTAG_CONFIG = {
  adServer: 'googletag',
  gdpr: {
    cmpTimeout: 120000
  }
};

TSPADS.PBJS_CONFIG = {
  //debug: true,
  useBidCache: true,
  priceGranularity: {
    "buckets": [{
      "precision": 3,
      "min": 0.000,
      "max": 0.009,
      "increment": 0.009
    },
    {
      "precision": 2,
        "min": 0.01,
        "max": 135,
        "increment": 0.01
    }]
  },
  consentManagement: {
    cmpApi: 'iab',
    timeout: 120000,
    allowAuctionWithoutConsent: true
  },
  currency: {
    "adServerCurrency": "USD",
    "bidderCurrencyDefault": {
      "betweeen": "RUB",
      "otm": "RUB",
      "mytarget": "RUB"
    },
    "defaultRates": { "USD": { "RUB": 67 }}
  },
  sortable: {
    siteId: document.location.hostname.replace('www.', '')
  },
  userSync: {
    filterSettings: {
      iframe: {
        bidders: ['sortable'],
        filter: 'include'
      }
    }
  }
};

TSPADS.APSTAG_CONFIG.pubID = '899e16d1-4e66-432d-abe8-18086dc18613';
</script>

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
        <div id="div-gpt-ad-6426222393313-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-billboard',
            divId: 'div-gpt-ad-6426222393313-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210948,"size":[970,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873370,"w":728,"h":90}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241036"}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"mediaTypes":{"banner":{"sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]}},"code":"div-gpt-ad-6426222393313-1"},"amazon":{"sizes":[[970,250],[728,90]]},"timeout":2000},{"name":"last"}],
            sizes: [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],
            delay: 0        });
    </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047715">
                <a class="fresh-pic" href="/tvorchestvo-kino/istoriya-dzhejmi-bryuer-pervoj-zhenschiny-s-sindromom-dauna-kotoraya-dobilas-mirovoj-izvestnosti-2047715/">
                    <img alt="История Джейми Брюэр — первой женщины с синдромом Дауна, которая добилась мировой известности" title="История Джейми Брюэр — первой женщины с синдромом Дауна, которая добилась мировой известности" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047715/preview-2734815-70x70-70-1553781050.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/istoriya-dzhejmi-bryuer-pervoj-zhenschiny-s-sindromom-dauna-kotoraya-dobilas-mirovoj-izvestnosti-2047715/" data-ga-category="User behavior" data-ga-action="Article Menu">История Джейми Брюэр — первой женщины с синдромом Дауна, которая добилась мировой известности</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047565">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/esli-suschestvuet-lenivec-to-dolzhny-byt-zveri-i-dlya-drugih-smertnyh-grehov-2047565/">
                    <img alt="Если существует ленивец, то должны быть звери и для других смертных грехов" title="Если существует ленивец, то должны быть звери и для других смертных грехов" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047565/preview-2726965-70x70-70-1553777023.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/esli-suschestvuet-lenivec-to-dolzhny-byt-zveri-i-dlya-drugih-smertnyh-grehov-2047565/" data-ga-category="User behavior" data-ga-action="Article Menu">Если существует ленивец, то должны быть звери и для других смертных грехов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047415">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-papoj-byt-nichut-ne-legche-chem-mamoj-2047415/">
                    <img alt="11 комиксов о том, что папой быть ничуть не легче, чем мамой" title="11 комиксов о том, что папой быть ничуть не легче, чем мамой" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047415/preview-2717615-70x70-70-1553772756.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-papoj-byt-nichut-ne-legche-chem-mamoj-2047415/" data-ga-category="User behavior" data-ga-action="Article Menu">11 комиксов о том, что папой быть ничуть не легче, чем мамой</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item current">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047615">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/40-spiskov-kotorye-pomogut-navesti-poryadok-v-zhizni-2047615/">
                    <img alt="40+ списков, которые помогут навести порядок в жизни" title="40+ списков, которые помогут навести порядок в жизни" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047615/preview-2729465-70x70-70-1553779320.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/40-spiskov-kotorye-pomogut-navesti-poryadok-v-zhizni-2047615/" data-ga-category="User behavior" data-ga-action="Article Menu">40+ списков, которые помогут навести порядок в жизни</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047515">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-fotodokazatelstv-togo-chto-vse-v-etom-mire-poznaetsya-v-sravnenii-2047515/">
                    <img alt="20+ фото, доказывающих, что все познается в сравнении" title="20+ фото, доказывающих, что все познается в сравнении" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047515/preview-2723715-70x70-70-1553776690.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-fotodokazatelstv-togo-chto-vse-v-etom-mire-poznaetsya-v-sravnenii-2047515/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ фото, доказывающих, что все познается в сравнении</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047465">
                <a class="fresh-pic" href="/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/">
                    <img alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" title="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047465/preview-2720265-70x70-70-1553775937.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/" data-ga-category="User behavior" data-ga-action="Article Menu">15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047665">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-fotografij-tibetskih-mastifov-v-kotoryh-60-kilogrammov-shersti-lyubvi-i-ocharovaniya-2047665/">
                    <img alt="20+ фотографий тибетских мастифов, из которых понятно, почему это самая дорогая собака в мире" title="20+ фотографий тибетских мастифов, из которых понятно, почему это самая дорогая собака в мире" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047665/preview-2732165-70x70-70-1553779402.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-fotografij-tibetskih-mastifov-v-kotoryh-60-kilogrammov-shersti-lyubvi-i-ocharovaniya-2047665/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ фотографий тибетских мастифов, из которых понятно, почему это самая дорогая собака в мире</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047465">
                <a class="fresh-pic" href="/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/">
                    <img alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" title="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047465/preview-2720265-70x70-70-1553775937.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/" data-ga-category="User behavior" data-ga-action="Article Menu">15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2047265">
                <a class="fresh-pic" href="/zhizn-semya/15-roditelskih-sms-kotorye-ne-zabudesh-dazhe-esli-postaraeshsya-2047265/">
                    <img alt="15 родительских СМС, которые не забудешь, даже если постараешься" title="15 родительских СМС, которые не забудешь, даже если постараешься" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_204/2047265/preview-2707815-70x70-70-1553764744.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/15-roditelskih-sms-kotorye-ne-zabudesh-dazhe-esli-postaraeshsya-2047265/" data-ga-category="User behavior" data-ga-action="Article Menu">15 родительских СМС, которые не забудешь, даже если постараешься</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2047465">
                <h1>15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора</h1>

                <img src="https://files.adme.ru/files/news/part_204/2047465/preview-2720315-650x341-98-1553775937.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    16                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    16                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            60        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                87                <a href="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                8.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-44916865" class="">
    <p>Если вы хотите помочь нашей планете освободиться от мусора, то мы советуем избавиться от лишнего уже сейчас. Для этого, к примеру, обратите внимание на такие вещи, как многоразовая бутылка для воды (и не надо покупать пластиковые) или тряпичная хозяйственная сумка (опять же, никаких пластиковых пакетов).</p>
</div><div id="js-block-44916915" class="">
    <p>Мы в <strong>AdMe.ru</strong> надеемся, что вы сможете подобрать для себя экологичные и практичные штучки, которые сделают вашу жизнь проще, а мир станет хоть немножечко чище.</p>
</div><div id="js-block-44916965" class="">
    <h3 style="text-align: center;">Многоразовая складная емкость для воды</h3></div><div id="js-block-44918615" class="">
    <p>
    <a name="image2720665" href="#image2720665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720665">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2720015-Foldable-Drinking-Water-Bottle-Bag-Pouch-Outdoor-Hiking-Camping-PE-Water-Bag-Soft-Flask-Squeeze-for-1553685678-728-a16bdb96c9-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2720015-Foldable-Drinking-Water-Bottle-Bag-Pouch-Outdoor-Hiking-Camping-PE-Water-Bag-Soft-Flask-Squeeze-for-1553685678-728-a16bdb96c9-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y2je37413snjkfy2uweuvjp7uamlx/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917015" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y2je37413snjkfy2uweuvjp7uamlx/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917065" class="">
    <h3 style="text-align: center;">Аэратор</h3></div><div id="js-block-44918665" class="">
    <p>
    <a name="image2720715" href="#image2720715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720715">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719965-Cute-Water-Faucet-Sprayer-Spray-Saving-Kitchen-Flexible-Sink-Tap-Attachment-Adjustable-Adapter-Nozzle-Spout-1553685873-728-7ab0b636f4-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719965-Cute-Water-Faucet-Sprayer-Spray-Saving-Kitchen-Flexible-Sink-Tap-Attachment-Adjustable-Adapter-Nozzle-Spout-1553685873-728-7ab0b636f4-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y3c73yzfmriutvozqrs99a3jjrjuj/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917115" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y3c73yzfmriutvozqrs99a3jjrjuj/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917165" class="">
    <h3 style="text-align: center;">Деревянная коробочка для колец</h3></div><div id="js-block-44918715" class="">
    <p>
    <a name="image2720765" href="#image2720765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720765">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2720515-image-crop-897x794-1553686250-728-eb36dba3bf-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2720515-image-crop-897x794-1553686250-728-eb36dba3bf-1553775937.jpg"
                     width="728"
                     height="644"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y4bwschlmym8svyv5mxmnsal64t9h/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917215" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y4bwschlmym8svyv5mxmnsal64t9h/" target="_blank">здесь</a>.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8623966623897-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-1',
            divId: 'div-gpt-ad-8623966623897-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873374,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241046"}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-8623966623897-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-9543137745096-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-1',
            divId: 'div-gpt-ad-9543137745096-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873373,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241132"}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-9543137745096-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-44917265" class="">
    <h3 style="text-align: center;"> Хозяйственная сумка</h3></div><div id="js-block-44918765" class="">
    <p>
    <a name="image2720815" href="#image2720815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720815">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2720565-image-crop-750x497-1553686340-728-6f9eaad598-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2720565-image-crop-750x497-1553686340-728-6f9eaad598-1553775937.jpg"
                     width="728"
                     height="482"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y52fawg3xxeucxf9h0d2cbvllqbsl/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917315" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y52fawg3xxeucxf9h0d2cbvllqbsl/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917365" class="">
    <h3 style="text-align: center;">Многоразовые гигиенические прокладки</h3></div><div id="js-block-44918815" class="">
    <p>
    <a name="image2720865" href="#image2720865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720865">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719365-HTB1Izi1LpXXXXbUXXXXq6xXFXXXs-1553686472-728-d96bbf3da3-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719365-HTB1Izi1LpXXXXbUXXXXq6xXFXXXs-1553686472-728-d96bbf3da3-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y6k3w4k206h9zvzzibut7l57gy00p/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917415" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y6k3w4k206h9zvzzibut7l57gy00p/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917465" class="">
    <h3>Сумочки из льна, которые можно использовать в качестве подарочных упаковок</h3></div><div id="js-block-44918865" class="">
    <p>
    <a name="image2720915" href="#image2720915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720915">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719815-HTB18M1qQpXXXXXLXVXXq6xXFXXXA-1553686623-728-a213c674ea-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719815-HTB18M1qQpXXXXXLXVXXq6xXFXXXA-1553686623-728-a213c674ea-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y7fjblroleroo2jlxmthuq7kfbzm8/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917515" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y7fjblroleroo2jlxmthuq7kfbzm8/" target="_blank">здесь</a>.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8097749847952-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-2',
            divId: 'div-gpt-ad-8097749847952-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873391,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241062"}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-8097749847952-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-1073430739733-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-2',
            divId: 'div-gpt-ad-1073430739733-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873392,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241138"}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-1073430739733-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-44917565" class="">
    <h3 style="text-align: center;">Стеклянные емкости для хранения</h3></div><div id="js-block-44918915" class="">
    <p>
    <a name="image2720965" href="#image2720965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2720965">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719765-HTB1miG2nx6I8KJjSszfq6yZVXXaF-1553686732-728-897af78443-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719765-HTB1miG2nx6I8KJjSszfq6yZVXXaF-1553686732-728-897af78443-1553775937.jpg"
                     width="728"
                     height="434"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y85trnkwttqbwctra28cvo2ezm9vw/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917615" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y85trnkwttqbwctra28cvo2ezm9vw/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917665" class="">
    <h3 style="text-align: center;">Деревянная мыльница</h3></div><div id="js-block-44918965" class="">
    <p>
    <a name="image2721015" href="#image2721015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721015">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719715-24774610-8762e2bba44f867611f971584b591502f161ace6-728-1-1553697552-728-309b71d5ba-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719715-24774610-8762e2bba44f867611f971584b591502f161ace6-728-1-1553697552-728-309b71d5ba-1553775937.jpg"
                     width="728"
                     height="859"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0y92ybtcrodjrr4b6o0s6jf1akjoul/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917715" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0y92ybtcrodjrr4b6o0s6jf1akjoul/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917765" class="">
    <h3 style="text-align: center;">Менструальная чаша</h3></div><div id="js-block-44919015" class="">
    <p>
    <a name="image2721065" href="#image2721065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721065">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719665-24788010-32426b1b2dbbbe55e501a7af47255b1f43656eb1-728-1-1553698148-728-19b907a167-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719665-24788010-32426b1b2dbbbe55e501a7af47255b1f43656eb1-728-1-1553698148-728-19b907a167-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0ya91rcfx6k95fcjapvasxpv0sf5mq/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917815" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0ya91rcfx6k95fcjapvasxpv0sf5mq/" target="_blank">здесь</a>.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
                <div id="div-gpt-ad-3701849993893-3" class="dfp-ad-block-div dfp-single-inread-block">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-3',
            divId: 'div-gpt-ad-3701849993893-3',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874858,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":6}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241066"}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"mediaTypes":{"banner":{"sizes":[[728,90],[650,200],[650,150],[650,100],[650,300],[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-3701849993893-3"},"amazon":{"sizes":[[728,90],[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[728,90],[650,200],[650,150],[650,100],[650,300],[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-44917865" class="">
    <h3 style="text-align: center;">Непромокаемая многоразовая пеленка</h3></div><div id="js-block-44919065" class="">
    <p>
    <a name="image2721115" href="#image2721115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721115">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719615-HTB1V7eKlr5YBuNjSspoq6zeNFXap-1553687275-728-e835f939ab-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719615-HTB1V7eKlr5YBuNjSspoq6zeNFXap-1553687275-728-e835f939ab-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0yaywuwtcod5otpvslns05k8eio6by/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44917915" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0yaywuwtcod5otpvslns05k8eio6by/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44917965" class="">
    <h3 style="text-align: center;">Бамбуковая зубная щетка</h3></div><div id="js-block-44919115" class="">
    <p>
    <a name="image2721165" href="#image2721165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721165">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719565-HTB17SfaXcfrK1Rjy1Xdq6yemFXaG-1553687345-728-c867df8923-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719565-HTB17SfaXcfrK1Rjy1Xdq6yemFXaG-1553687345-728-c867df8923-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0ybuvsbvmf1r7ruuk9200ntwvy8yce/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44918015" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0ybuvsbvmf1r7ruuk9200ntwvy8yce/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44918065" class="">
    <h3 style="text-align: center;">Хлопковые многоразовые вкладыши для груди</h3></div><div id="js-block-44919165" class="">
    <p>
    <a name="image2721215" href="#image2721215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721215">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2720615-image-crop-800x605-1553687438-728-d9a1b8748b-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2720615-image-crop-800x605-1553687438-728-d9a1b8748b-1553775937.jpg"
                     width="728"
                     height="550"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0ycz03006rwufng3eq6yv5tkg243f1/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44918115" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0ycz03006rwufng3eq6yv5tkg243f1/" target="_blank">здесь</a>.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4139487453552-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-4',
            divId: 'div-gpt-ad-4139487453552-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874859,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":7}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241068"}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4139487453552-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-7197881301085-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-4',
            divId: 'div-gpt-ad-7197881301085-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874896,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":21}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241160"}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7197881301085-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-44918165" class="">
    <h3 style="text-align: center;">Натуральная щетка для душа</h3></div><div id="js-block-44919215" class="">
    <p>
    <a name="image2721265" href="#image2721265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721265">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719465-24815260-f31a0d72751dfa519d31814e9d62c8d06b556e78-728-1-1553698677-728-a48d4d8b2d-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719465-24815260-f31a0d72751dfa519d31814e9d62c8d06b556e78-728-1-1553698677-728-a48d4d8b2d-1553775937.jpg"
                     width="728"
                     height="800"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0yf2seeoiww9fkgm8epdxtqtw60huk/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44918215" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0yf2seeoiww9fkgm8epdxtqtw60huk/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44918265" class="">
    <h3 style="text-align: center;">Экологические игрушки</h3></div><div id="js-block-44919265" class="">
    <p>
    <a name="image2721315" href="#image2721315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721315">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719415-HTB1C9hMXN_rK1RkHFqDq6yJAFXax-1553688084-728-3bf3b15328-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719415-HTB1C9hMXN_rK1RkHFqDq6yJAFXax-1553688084-728-3bf3b15328-1553775937.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0ygnxipxm52fr50d4cr1fockj05g98/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44918315" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0ygnxipxm52fr50d4cr1fockj05g98/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44918365" class="">
    <h3 style="text-align: center;">Мешки для овощей</h3></div><div id="js-block-44919315" class="">
    <p>
    <a name="image2721365" href="#image2721365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2721365">

                                    <img src="https://files.adme.ru/files/news/part_204/2047465/2719315-24859810-d79837a24ca30d03f2b9cde1614c3dbefe6fdf03-728-1-1553700008-728-f9445f0662-1553775937.jpg"
                     data-social="https://files.adme.ru/files/news/part_204/2047465/2719315-24859810-d79837a24ca30d03f2b9cde1614c3dbefe6fdf03-728-1-1553700008-728-f9445f0662-1553775937.jpg"
                     width="728"
                     height="800"
                     border="0"
                     alt="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://buyeasy.by/redirect/cpa/o/pp0yhknp1wsgkocml1o3f1j4q1k8gl2b/" target="_blank">© aliexpress</a>
                &nbsp;
    </p>
</div><div id="js-block-44918415" class="">
    <p style="text-align: center;">Купить <a href="http://buyeasy.by/redirect/cpa/o/pp0yhknp1wsgkocml1o3f1j4q1k8gl2b/" target="_blank">здесь</a>.</p>
</div><div id="js-block-44918465" class="">
    <p> Может, вы уже пользуетесь чем-то из нашего списка? Поделитесь впечатлениями!</p>
</div><div id="js-block-44918565" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="http://buyeasy.by/redirect/cpa/o/pp0yhknp1wsgkocml1o3f1j4q1k8gl2b/">aliexpress</a>, <a href="http://buyeasy.by/redirect/cpa/o/pp0ybuvsbvmf1r7ruuk9200ntwvy8yce/">aliexpress</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    16                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    16                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            60        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                87                <a href="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                8.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-5794621271582-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-l',
            divId: 'div-gpt-ad-5794621271582-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"aol","params":{"placement":4853296,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874927,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241392"}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-5794621271582-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

        <div id="div-gpt-ad-9392395450438-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-r',
            divId: 'div-gpt-ad-9392395450438-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874926,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241376"}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-9392395450438-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-2381006757264-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage',
            divId: 'div-gpt-ad-2381006757264-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"aol","params":{"placement":4853267,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210949,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873371,"w":300,"h":600}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241038"}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-2381006757264-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1985915">
        <a href="/svoboda-narodnoe-tvorchestvo/vlasti-nyu-jorka-zapretili-provozit-v-metro-sobak-kotorye-ne-pomeschayutsya-v-sumke-no-zhiteli-goroda-vykrutilis-1985915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_198/1985915/preview-31017515-300x158-97-1547721148.jpg" srcset="https://files.adme.ru/files/news/part_198/1985915/preview-31017515-600x316-96-1547721148.jpg 2x" width="300" height="158"
                     alt="Власти Нью-Йорка запретили провозить в метро собак, которые не помещаются в сумке. Но жители города выкрутились">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1985915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    53                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1985915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1985915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            53        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                31                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/vlasti-nyu-jorka-zapretili-provozit-v-metro-sobak-kotorye-ne-pomeschayutsya-v-sumke-no-zhiteli-goroda-vykrutilis-1985915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                45.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/vlasti-nyu-jorka-zapretili-provozit-v-metro-sobak-kotorye-ne-pomeschayutsya-v-sumke-no-zhiteli-goroda-vykrutilis-1985915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Власти Нью-Йорка запретили провозить в метро собак, которые не помещаются в сумке. Но жители города выкрутились</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2006865">
        <a href="/tvorchestvo-hudozhniki/60-luchshih-rossijskih-multfilmov-xxi-veka-kotorye-mozhno-posmotret-vsej-semej-2006865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2006865/preview-456165-300x158-97-1549886933.jpg" srcset="https://files.adme.ru/files/news/part_200/2006865/preview-456165-600x316-96-1549886933.jpg 2x" width="300" height="158"
                     alt="60 мультфильмов XXI века, которые порадуют не только детей, но и взрослых">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2006865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    19                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2006865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2006865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            196        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                17                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/60-luchshih-rossijskih-multfilmov-xxi-veka-kotorye-mozhno-posmotret-vsej-semej-2006865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                37.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/60-luchshih-rossijskih-multfilmov-xxi-veka-kotorye-mozhno-posmotret-vsej-semej-2006865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">60 мультфильмов XXI века, которые порадуют не только детей, но и взрослых</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2020015">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-rasschityvali-na-more-koshachej-lyubvi-a-poluchili-okean-problem-2020015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2020015/preview-1170065-300x158-97-1551193352.jpg" srcset="https://files.adme.ru/files/news/part_202/2020015/preview-1170065-600x316-96-1551193352.jpg 2x" width="300" height="158"
                     alt="20+ человек, которые рассчитывали на море кошачьей любви, а получили океан проблем">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2020015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    101                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2020015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2020015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            79        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                37                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-rasschityvali-na-more-koshachej-lyubvi-a-poluchili-okean-problem-2020015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                94.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-rasschityvali-na-more-koshachej-lyubvi-a-poluchili-okean-problem-2020015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">20+ человек, которые рассчитывали на море кошачьей любви, а получили океан проблем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2014215">
        <a href="/zhizn-nauka/26-neizbezhnyh-izmenenij-v-organizme-kotorye-my-mozhem-nablyudat-kazhdye-10-let-2014215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2014215/preview-825615-300x158-97-1550579929.jpg" srcset="https://files.adme.ru/files/news/part_201/2014215/preview-825615-600x316-96-1550579929.jpg 2x" width="300" height="158"
                     alt="26 неизбежных изменений в организме, которые мы можем наблюдать каждые 10 лет">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2014215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    38                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2014215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2014215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            113        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                9                <a href="https://www.adme.ru/zhizn-nauka/26-neizbezhnyh-izmenenij-v-organizme-kotorye-my-mozhem-nablyudat-kazhdye-10-let-2014215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                33.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/26-neizbezhnyh-izmenenij-v-organizme-kotorye-my-mozhem-nablyudat-kazhdye-10-let-2014215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">26 неизбежных изменений в организме, которые мы можем наблюдать каждые 10 лет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2006515">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-begut-vperedi-tehnicheskogo-progressa-2006515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2006515/preview-378265-300x158-97-1549628512.jpg" srcset="https://files.adme.ru/files/news/part_200/2006515/preview-378265-600x316-96-1549628512.jpg 2x" width="300" height="158"
                     alt="20+ человек, которые бегут впереди технического прогресса">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2006515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    63                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2006515"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    16                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2006515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            90        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                41                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-begut-vperedi-tehnicheskogo-progressa-2006515/comments"></a>
            </li>
        
                    <li class="article-views-count">
                103.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-begut-vperedi-tehnicheskogo-progressa-2006515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">20+ человек, которые бегут впереди технического прогресса</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1999115">
        <a href="/svoboda-narodnoe-tvorchestvo/22-cheloveka-kotorye-myslyat-nastolko-shiroko-chto-hotelos-by-nemnogo-suzit-1999115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1999115/preview-31782815-300x158-97-1548926241.jpg" srcset="https://files.adme.ru/files/news/part_199/1999115/preview-31782815-600x316-96-1548926241.jpg 2x" width="300" height="158"
                     alt="22 человека, которые мыслят настолько широко, что хотелось бы немного сузить">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1999115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    57                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1999115"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1999115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            61        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                39                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/22-cheloveka-kotorye-myslyat-nastolko-shiroko-chto-hotelos-by-nemnogo-suzit-1999115/comments"></a>
            </li>
        
                    <li class="article-views-count">
                62.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/22-cheloveka-kotorye-myslyat-nastolko-shiroko-chto-hotelos-by-nemnogo-suzit-1999115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">22 человека, которые мыслят настолько широко, что хотелось бы немного сузить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2003765">
        <a href="/svoboda-kultura/14-par-znamenitostej-kotorye-uchilis-vmeste-v-odnoj-shkole-nekotorye-druzhat-do-sih-por-2003765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2003765/preview-206965-300x158-97-1549452898.jpg" srcset="https://files.adme.ru/files/news/part_200/2003765/preview-206965-600x316-96-1549452898.jpg 2x" width="300" height="158"
                     alt="14 пар знаменитостей, которые учились вместе в одной школе (Некоторые дружат до сих пор)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2003765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    33                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2003765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2003765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            31        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                14                <a href="https://www.adme.ru/svoboda-kultura/14-par-znamenitostej-kotorye-uchilis-vmeste-v-odnoj-shkole-nekotorye-druzhat-do-sih-por-2003765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                53.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/14-par-znamenitostej-kotorye-uchilis-vmeste-v-odnoj-shkole-nekotorye-druzhat-do-sih-por-2003765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">14 пар знаменитостей, которые учились вместе в одной школе (Некоторые дружат до сих пор)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2018765">
        <a href="/svoboda-narodnoe-tvorchestvo/25-zaputannyh-foto-po-kotorym-mozhno-snimat-novyj-sezon-sherloka-2018765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2018765/preview-1098765-300x158-97-1551163331.jpg" srcset="https://files.adme.ru/files/news/part_201/2018765/preview-1098765-600x316-96-1551163331.jpg 2x" width="300" height="158"
                     alt="25+ запутанных фото, по которым можно снимать новый сезон «Шерлока»">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2018765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    48                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2018765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2018765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            44        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                54                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-zaputannyh-foto-po-kotorym-mozhno-snimat-novyj-sezon-sherloka-2018765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                36.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-zaputannyh-foto-po-kotorym-mozhno-snimat-novyj-sezon-sherloka-2018765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">25+ запутанных фото, по которым можно снимать новый сезон «Шерлока»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1710715">
        <a href="/tvorchestvo-reklama/17-kreativnyh-fishek-kotorye-prityagivayut-posetitelej-poluchshe-lyuboj-reklamy-1710715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1710715/preview-31873315-300x158-97-1552485468.jpg" srcset="https://files.adme.ru/files/news/part_171/1710715/preview-31873315-600x316-96-1552485468.jpg 2x" width="300" height="158"
                     alt="17 заведений, в которых знают, что своя фишка — это лучшая реклама">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1710715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    8                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1710715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1710715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            143        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                15                <a href="https://www.adme.ru/tvorchestvo-reklama/17-kreativnyh-fishek-kotorye-prityagivayut-posetitelej-poluchshe-lyuboj-reklamy-1710715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                72.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-reklama/17-kreativnyh-fishek-kotorye-prityagivayut-posetitelej-poluchshe-lyuboj-reklamy-1710715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">17 заведений, в которых знают, что своя фишка — это лучшая реклама</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1991015">
        <a href="/tvorchestvo-dizajn/15-krutyh-shtuk-s-aliexpress-kotorye-pomogut-vam-sekonomit-kuchu-deneg-1991015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1991015/preview-31343865-300x158-97-1548320180.jpg" srcset="https://files.adme.ru/files/news/part_199/1991015/preview-31343865-600x316-96-1548320180.jpg 2x" width="300" height="158"
                     alt="15 крутых штук с AliExpress, которые помогут вам сэкономить кучу денег">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1991015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    49                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1991015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    16                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1991015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            215        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                50                <a href="https://www.adme.ru/tvorchestvo-dizajn/15-krutyh-shtuk-s-aliexpress-kotorye-pomogut-vam-sekonomit-kuchu-deneg-1991015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                111.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-dizajn/15-krutyh-shtuk-s-aliexpress-kotorye-pomogut-vam-sekonomit-kuchu-deneg-1991015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">15 крутых штук с AliExpress, которые помогут вам сэкономить кучу денег</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-8720056890522-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage-floating',
            divId: 'div-gpt-ad-8720056890522-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210951,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873372,"w":240,"h":400}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241042"}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-8720056890522-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2008165">
        <a href="/svoboda-narodnoe-tvorchestvo/20-veschej-kotorye-po-nastoyaschemu-poznayutsya-tolko-v-sravnenii-2008165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2008165/preview-474715-300x158-97-1549896773.jpg" srcset="https://files.adme.ru/files/news/part_200/2008165/preview-474715-600x316-96-1549896773.jpg 2x" width="300" height="158"
                     alt="20+ вещей, которые по-настоящему познаются только в сравнении">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2008165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    157                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2008165"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2008165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            126        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                216                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-veschej-kotorye-po-nastoyaschemu-poznayutsya-tolko-v-sravnenii-2008165/comments"></a>
            </li>
        
                    <li class="article-views-count">
                85.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-veschej-kotorye-po-nastoyaschemu-poznayutsya-tolko-v-sravnenii-2008165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">20+ вещей, которые по-настоящему познаются только в сравнении</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2033565">
        <a href="/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-zvezdy-1900-h-i-2000-h-posterami-kotoryh-my-obkleivali-svoi-komnaty-2033565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2033565/preview-1954365-300x158-97-1552631454.jpg" srcset="https://files.adme.ru/files/news/part_203/2033565/preview-1954365-600x316-96-1552631454.jpg 2x" width="300" height="158"
                     alt="Как сейчас выглядят звезды 1990-х и 2000-х, постерами которых мы обклеивали свои комнаты">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2033565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    33                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2033565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2033565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            31        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                122                <a href="https://www.adme.ru/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-zvezdy-1900-h-i-2000-h-posterami-kotoryh-my-obkleivali-svoi-komnaty-2033565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                140.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-zvezdy-1900-h-i-2000-h-posterami-kotoryh-my-obkleivali-svoi-komnaty-2033565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Как сейчас выглядят звезды 1990-х и 2000-х, постерами которых мы обклеивали свои комнаты</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1993115">
        <a href="/svoboda-sdelaj-sam/kak-pravilno-uhazhivat-za-kozhej-v-sootvetstvii-s-bioritmami-chtoby-ona-vyglyadela-molozhe-1993115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1993115/preview-31456115-300x158-97-1549548392.jpg" srcset="https://files.adme.ru/files/news/part_199/1993115/preview-31456115-600x316-96-1549548392.jpg 2x" width="300" height="158"
                     alt="Почему важно менять уход за кожей в разное время суток, чтобы омолодить ее (Ночной крем не стоит наносить на ночь)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1993115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    10                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1993115"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1993115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            121        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/svoboda-sdelaj-sam/kak-pravilno-uhazhivat-za-kozhej-v-sootvetstvii-s-bioritmami-chtoby-ona-vyglyadela-molozhe-1993115/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/kak-pravilno-uhazhivat-za-kozhej-v-sootvetstvii-s-bioritmami-chtoby-ona-vyglyadela-molozhe-1993115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Почему важно менять уход за кожей в разное время суток, чтобы омолодить ее (Ночной крем не стоит наносить на ночь)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1986215">
        <a href="/svoboda-narodnoe-tvorchestvo/20-strannyh-situacij-na-sobesedovaniyah-kotorye-kogo-ugodno-povergnut-v-shok-1986215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_198/1986215/preview-31029865-300x158-97-1547726160.jpg" srcset="https://files.adme.ru/files/news/part_198/1986215/preview-31029865-600x316-96-1547726160.jpg 2x" width="300" height="158"
                     alt="20+ странных ситуаций на собеседованиях, которые кого угодно повергнут в шок">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1986215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    48                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1986215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1986215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            65        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                45                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-strannyh-situacij-na-sobesedovaniyah-kotorye-kogo-ugodno-povergnut-v-shok-1986215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                84.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-strannyh-situacij-na-sobesedovaniyah-kotorye-kogo-ugodno-povergnut-v-shok-1986215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">20+ странных ситуаций на собеседованиях, которые кого угодно повергнут в шок</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2029665">
        <a href="/svoboda-kultura/17-akterov-kotorye-masterski-sygrali-personazhej-protivopolozhnogo-pola-my-ahnuli-uvidev-dzhonni-deppa-2029665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2029665/preview-1711365-300x158-97-1552312523.jpg" srcset="https://files.adme.ru/files/news/part_202/2029665/preview-1711365-600x316-96-1552312523.jpg 2x" width="300" height="158"
                     alt="17 актеров, которые мастерски сыграли персонажей противоположного пола (Мы ахнули, увидев Джонни Деппа)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2029665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    62                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2029665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2029665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            108        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                61                <a href="https://www.adme.ru/svoboda-kultura/17-akterov-kotorye-masterski-sygrali-personazhej-protivopolozhnogo-pola-my-ahnuli-uvidev-dzhonni-deppa-2029665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                158.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/17-akterov-kotorye-masterski-sygrali-personazhej-protivopolozhnogo-pola-my-ahnuli-uvidev-dzhonni-deppa-2029665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">17 актеров, которые мастерски сыграли персонажей противоположного пола (Мы ахнули, увидев Джонни Деппа)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2027065">
        <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-tolko-s-detmi-mozhno-poznat-schaste-dzen-i-ad-odnovremenno-2027065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2027065/preview-1570715-300x158-97-1551883612.jpg" srcset="https://files.adme.ru/files/news/part_202/2027065/preview-1570715-600x316-96-1551883612.jpg 2x" width="300" height="158"
                     alt="20+ доказательств того, что только с детьми можно познать счастье, дзен и ад одновременно">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2027065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    68                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2027065"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2027065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            68        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                50                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-tolko-s-detmi-mozhno-poznat-schaste-dzen-i-ad-odnovremenno-2027065/comments"></a>
            </li>
        
                    <li class="article-views-count">
                72.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-tolko-s-detmi-mozhno-poznat-schaste-dzen-i-ad-odnovremenno-2027065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">20+ доказательств того, что только с детьми можно познать счастье, дзен и ад одновременно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2004665">
        <a href="/zhizn-nauka/22-fotografii-posle-prosmotra-kotoryh-hochetsya-voskliknut-priroda-ty-voshititelna-2004665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2004665/preview-263565-300x158-97-1549538590.jpg" srcset="https://files.adme.ru/files/news/part_200/2004665/preview-263565-600x316-96-1549538590.jpg 2x" width="300" height="158"
                     alt="22 фотографии, после просмотра которых хочется воскликнуть: «Природа, ты восхитительна!»">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2004665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    86                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2004665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2004665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            85        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                25                <a href="https://www.adme.ru/zhizn-nauka/22-fotografii-posle-prosmotra-kotoryh-hochetsya-voskliknut-priroda-ty-voshititelna-2004665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                68.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/22-fotografii-posle-prosmotra-kotoryh-hochetsya-voskliknut-priroda-ty-voshititelna-2004665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">22 фотографии, после просмотра которых хочется воскликнуть: «Природа, ты восхитительна!»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1978915">
        <a href="/tvorchestvo-fotografy/15-sobytij-2018-goda-kotorye-vojdut-v-istoricheskie-hroniki-xxi-veka-1978915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1978915/preview-30552215-300x158-97-1546888015.jpg" srcset="https://files.adme.ru/files/news/part_197/1978915/preview-30552215-600x316-96-1546888015.jpg 2x" width="300" height="158"
                     alt="15 событий 2018 года, которые войдут в исторические хроники XXI века">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1978915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    55                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1978915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    19                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1978915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            89        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                89                <a href="https://www.adme.ru/tvorchestvo-fotografy/15-sobytij-2018-goda-kotorye-vojdut-v-istoricheskie-hroniki-xxi-veka-1978915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                67.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-fotografy/15-sobytij-2018-goda-kotorye-vojdut-v-istoricheskie-hroniki-xxi-veka-1978915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">15 событий 2018 года, которые войдут в исторические хроники XXI века</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2007015">
        <a href="/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2007015/preview-405015-300x158-97-1549737065.jpg" srcset="https://files.adme.ru/files/news/part_200/2007015/preview-405015-600x316-96-1549737065.jpg 2x" width="300" height="158"
                     alt="Всего один совет от диетолога, который помог мне преодолеть зависимость от сладкого">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2007015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    71                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2007015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    76                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2007015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            265        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                167                <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                148.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Всего один совет от диетолога, который помог мне преодолеть зависимость от сладкого</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2008215">
        <a href="/zhizn-nauka/8-kosmetologicheskih-procedur-k-kotorym-vtajne-pribegayut-sovremennye-muzhchiny-2008215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2008215/preview-520815-300x158-97-1549973917.jpg" srcset="https://files.adme.ru/files/news/part_200/2008215/preview-520815-600x316-96-1549973917.jpg 2x" width="300" height="158"
                     alt="8 косметологических процедур, которые мужчины делают в тайне от женщин">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2008215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    31                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2008215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    44                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2008215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            37        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                318                <a href="https://www.adme.ru/zhizn-nauka/8-kosmetologicheskih-procedur-k-kotorym-vtajne-pribegayut-sovremennye-muzhchiny-2008215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                45k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/8-kosmetologicheskih-procedur-k-kotorym-vtajne-pribegayut-sovremennye-muzhchiny-2008215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">8 косметологических процедур, которые мужчины делают в тайне от женщин</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2011265">
        <a href="/tvorchestvo-dizajn/10-krutyh-ekologicheskih-proektov-kotorye-delayut-planetu-chische-v-nekotoryh-iz-nih-vy-navernyaka-pouchastvovali-2011265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2011265/preview-657265-300x158-97-1550172693.jpg" srcset="https://files.adme.ru/files/news/part_201/2011265/preview-657265-600x316-96-1550172693.jpg 2x" width="300" height="158"
                     alt="10 крутых экологических проектов, которые делают планету чище. В некоторых из них вы наверняка поучаствовали">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2011265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    47                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2011265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2011265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            105        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                56                <a href="https://www.adme.ru/tvorchestvo-dizajn/10-krutyh-ekologicheskih-proektov-kotorye-delayut-planetu-chische-v-nekotoryh-iz-nih-vy-navernyaka-pouchastvovali-2011265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                14.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-dizajn/10-krutyh-ekologicheskih-proektov-kotorye-delayut-planetu-chische-v-nekotoryh-iz-nih-vy-navernyaka-pouchastvovali-2011265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">10 крутых экологических проектов, которые делают планету чище. В некоторых из них вы наверняка поучаствовали</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1999515">
        <a href="/svoboda-sdelaj-sam/17-chelovek-rasskazali-kak-oni-dobilis-figury-mechty-1999515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1999515/preview-31806065-300x158-97-1548933161.jpg" srcset="https://files.adme.ru/files/news/part_199/1999515/preview-31806065-600x316-96-1548933161.jpg 2x" width="300" height="158"
                     alt="17 человек рассказали, как они добились фигуры мечты">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1999515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    31                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1999515"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1999515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            263        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                44                <a href="https://www.adme.ru/svoboda-sdelaj-sam/17-chelovek-rasskazali-kak-oni-dobilis-figury-mechty-1999515/comments"></a>
            </li>
        
                    <li class="article-views-count">
                66.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/17-chelovek-rasskazali-kak-oni-dobilis-figury-mechty-1999515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">17 человек рассказали, как они добились фигуры мечты</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1998015">
        <a href="/zhizn-dobro/22-zhivotnyh-povyshennoj-schechnosti-kotoryh-tak-i-hochetsya-potiskat-1998015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1998015/preview-31726815-300x158-97-1548854539.jpg" srcset="https://files.adme.ru/files/news/part_199/1998015/preview-31726815-600x316-96-1548854539.jpg 2x" width="300" height="158"
                     alt="22 животных повышенной щечности, которых так и хочется потискать">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1998015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    57                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1998015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1998015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            74        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/zhizn-dobro/22-zhivotnyh-povyshennoj-schechnosti-kotoryh-tak-i-hochetsya-potiskat-1998015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                117.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-dobro/22-zhivotnyh-povyshennoj-schechnosti-kotoryh-tak-i-hochetsya-potiskat-1998015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">22 животных повышенной щечности, которых так и хочется потискать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2027165">
        <a href="/zhizn-nauka/chto-takoe-lifting-dieta-i-kak-ona-pomogaet-izbavitsya-ot-morschin-i-lishnego-vesa-2027165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2027165/preview-1576065-300x158-97-1551938347.jpg" srcset="https://files.adme.ru/files/news/part_202/2027165/preview-1576065-600x316-96-1551938347.jpg 2x" width="300" height="158"
                     alt="Что такое лифтинг-диета и как она помогает избавиться от морщин и лишнего веса">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2027165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    27                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2027165"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    13                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2027165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            353        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                39                <a href="https://www.adme.ru/zhizn-nauka/chto-takoe-lifting-dieta-i-kak-ona-pomogaet-izbavitsya-ot-morschin-i-lishnego-vesa-2027165/comments"></a>
            </li>
        
                    <li class="article-views-count">
                74.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/chto-takoe-lifting-dieta-i-kak-ona-pomogaet-izbavitsya-ot-morschin-i-lishnego-vesa-2027165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Что такое лифтинг-диета и как она помогает избавиться от морщин и лишнего веса</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2013815">
        <a href="/tvorchestvo-kino/11-obychnyh-lyudej-kotoryh-legko-mozhno-pereputat-so-znamenitostyami-2013815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2013815/preview-807015-300x158-97-1550569158.jpg" srcset="https://files.adme.ru/files/news/part_201/2013815/preview-807015-600x316-96-1550569158.jpg 2x" width="300" height="158"
                     alt="11 обычных людей, которых легко можно перепутать со знаменитостями">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2013815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    24                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2013815"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    11                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2013815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            30        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                153                <a href="https://www.adme.ru/tvorchestvo-kino/11-obychnyh-lyudej-kotoryh-legko-mozhno-pereputat-so-znamenitostyami-2013815/comments"></a>
            </li>
        
                    <li class="article-views-count">
                6.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/11-obychnyh-lyudej-kotoryh-legko-mozhno-pereputat-so-znamenitostyami-2013815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">11 обычных людей, которых легко можно перепутать со знаменитостями</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1995565">
        <a href="/tvorchestvo-hudozhniki/15-komiksov-ot-neunyvayuschej-francuzhenki-v-chih-zarisovkah-tak-legko-uznat-sebya-1995565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1995565/preview-31590515-300x158-97-1548753225.jpg" srcset="https://files.adme.ru/files/news/part_199/1995565/preview-31590515-600x316-96-1548753225.jpg 2x" width="300" height="158"
                     alt="15 комиксов от неунывающей француженки, в чьих зарисовках так легко узнать себя">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1995565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    94                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1995565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    11                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1995565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            84        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                27                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/15-komiksov-ot-neunyvayuschej-francuzhenki-v-chih-zarisovkah-tak-legko-uznat-sebya-1995565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                112.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/15-komiksov-ot-neunyvayuschej-francuzhenki-v-chih-zarisovkah-tak-legko-uznat-sebya-1995565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">15 комиксов от неунывающей француженки, в чьих зарисовках так легко узнать себя</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="15 крутых штук с AliExpress, которые могут помочь нам спасти планету от лишнего мусора">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-kultura/15-krutyh-shtuk-s-aliexpress-kotorye-mogut-pomoch-nam-spasti-planetu-ot-lishnego-musora-2047465" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-f9063189d41f2c31a7c30b4d9554fc8a4cd0297c.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-f9063189d41f2c31a7c30b4d9554fc8a4cd0297c.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>