<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>11 правдивых фактов о мужчинах, которые они от всех скрывают</title><meta name="description" content="Каких только фактов о мужчинах нам не преподносит статистика: в среднем женщины живут дольше мужчин во всем мире, мужчины около года своей жизни тратят, рассматривая женщин, а помимо этого они лгут в 2 раза чаще, чем женщины. В этой статье мы разобрались, что из этого правда, а что — ложь." />
<meta property="og:title" content="11 правдивых фактов о мужчинах, которые они от всех скрывают" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_169/1690215/preview-11018265-1200x630-99-1518075386.jpg" />
<meta property="og:description" content="Каких только фактов о мужчинах нам не преподносит статистика: в среднем женщины живут дольше мужчин во всем мире, мужчины около года своей жизни тратят, рассматривая женщин, а помимо этого они лгут в 2 раза чаще, чем женщины. В этой статье мы разобрались, что из этого правда, а что — ложь." />
<meta property="og:url" content="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-02-08T10:35:00+0300" />
<meta property="article:modified_time" content="2018-02-08T13:53:56+0300" />
<meta property="og:updated_time" content="2018-02-08T13:53:56+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/" />
<meta property="twitter:title" content="11 правдивых фактов о мужчинах, которые они от всех скрывают" />
<meta property="twitter:description" content="Каких только фактов о мужчинах нам не преподносит статистика: в среднем женщины живут дольше мужчин во всем мире, мужчины около года своей жизни тратят, рассматривая женщин, а помимо этого они лгут в 2 раза чаще, чем женщины. В этой статье мы разобрались, что из этого правда, а что — ложь." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_169/1690215/preview-11018265-1200x630-99-1518075386.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1690215" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1690215" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1690215" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-d731fc110934a8807c933b4e8e475d0b4e4fbc6b.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-d731fc110934a8807c933b4e8e475d0b4e4fbc6b.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id="adfox_151681461931056501" class="dfp-ad-block-div" style="width: 1000px;"></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_151681461931056501',
            params: {
                p1: 'bzgcd',
                p2: 'fuim'
            }
        });
    </script>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690765">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/23-trogatelnye-fotografii-o-pervoj-vstreche-roditelej-i-ih-malyshej-1690765/">
                    <img alt="23 фотографии, на которых запечатлено чудо" title="23 фотографии, на которых запечатлено чудо" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690765/preview-11053015-70x70-70-1518088570.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/23-trogatelnye-fotografii-o-pervoj-vstreche-roditelej-i-ih-malyshej-1690765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">23 фотографии, на которых запечатлено чудо</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690115">
                <a class="fresh-pic" href="/tvorchestvo-kino/vy-videli-etogo-aktera-v-desyatkah-filmov-no-dazhe-ne-vspomnite-ego-imya-1690115/">
                    <img alt="Вы видели этого актера в десятках фильмов, но даже не вспомните его имя" title="Вы видели этого актера в десятках фильмов, но даже не вспомните его имя" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690115/preview-11011015-70x70-70-1518073565.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/vy-videli-etogo-aktera-v-desyatkah-filmov-no-dazhe-ne-vspomnite-ego-imya-1690115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Вы видели этого актера в десятках фильмов, но даже не вспомните его имя</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1689815">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/11-ironichnyh-zato-chestnyh-komiksov-o-byvshih-1689815/">
                    <img alt="11 ироничных, зато честных комиксов о бывших" title="11 ироничных, зато честных комиксов о бывших" width="70" height="70" src="https://files.adme.ru/files/news/part_168/1689815/preview-10996565-70x70-70-1518011308.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/11-ironichnyh-zato-chestnyh-komiksov-o-byvshih-1689815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 ироничных, зато честных комиксов о бывших</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690915">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/lyudi-delyatsya-glupymi-prichinami-ssor-s-lyubimymi-i-eto-bylo-by-smeshno-esli-b-ne-bylo-tak-znakomo-1690915/">
                    <img alt="Люди делятся глупыми причинами ссор с любимыми, и это было бы смешно, если б не было так знакомо" title="Люди делятся глупыми причинами ссор с любимыми, и это было бы смешно, если б не было так знакомо" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690915/preview-11067965-70x70-70-1518090195.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/lyudi-delyatsya-glupymi-prichinami-ssor-s-lyubimymi-i-eto-bylo-by-smeshno-esli-b-ne-bylo-tak-znakomo-1690915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Люди делятся глупыми причинами ссор с любимыми, и это было бы смешно, если б не было так знакомо</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690865">
                <a class="fresh-pic" href="/svoboda-psihologiya/20-veschej-kotorye-nuzhno-sdelat-v-molodosti-chtoby-ne-zhalet-v-starosti-1690865/">
                    <img alt="20 вещей, о которых вы будете жалеть в старости" title="20 вещей, о которых вы будете жалеть в старости" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690865/preview-11062465-70x70-70-1518089156.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/20-veschej-kotorye-nuzhno-sdelat-v-molodosti-chtoby-ne-zhalet-v-starosti-1690865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 вещей, о которых вы будете жалеть в старости</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690815">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-mogli-by-zarabotat-na-svoem-chuvstve-yumora-milliony-1690815/">
                    <img alt="25 человек, которые могли бы заработать на своем чувстве юмора миллионы" title="25 человек, которые могли бы заработать на своем чувстве юмора миллионы" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690815/preview-11057565-70x70-70-1518088857.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-mogli-by-zarabotat-na-svoem-chuvstve-yumora-milliony-1690815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">25 человек, которые могли бы заработать на своем чувстве юмора миллионы</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item current">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690965">
                <a class="fresh-pic" href="/zhizn-nauka/v-mire-ne-ostalos-nichego-udivitelnogo-no-vot-20-faktov-kotorye-dokazyvayut-obratnoe-1690965/">
                    <img alt="В мире не осталось ничего удивительного. Но вот 20 фактов, которые доказывают обратное" title="В мире не осталось ничего удивительного. Но вот 20 фактов, которые доказывают обратное" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690965/preview-11071465-70x70-70-1518090381.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/v-mire-ne-ostalos-nichego-udivitelnogo-no-vot-20-faktov-kotorye-dokazyvayut-obratnoe-1690965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">В мире не осталось ничего удивительного. Но вот 20 фактов, которые доказывают обратное</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1690765">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/23-trogatelnye-fotografii-o-pervoj-vstreche-roditelej-i-ih-malyshej-1690765/">
                    <img alt="23 фотографии, на которых запечатлено чудо" title="23 фотографии, на которых запечатлено чудо" width="70" height="70" src="https://files.adme.ru/files/news/part_169/1690765/preview-11053015-70x70-70-1518088570.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/23-trogatelnye-fotografii-o-pervoj-vstreche-roditelej-i-ih-malyshej-1690765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">23 фотографии, на которых запечатлено чудо</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1683515">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/10-punktov-v-sovremennom-rezyume-kotorye-hotyat-videt-rabotodateli-1683515/">
                    <img alt="Эксперты рассказали, какие 10 пунктов в резюме делают вас привлекательным для современных работодателей" title="Эксперты рассказали, какие 10 пунктов в резюме делают вас привлекательным для современных работодателей" width="70" height="70" src="https://files.adme.ru/files/news/part_168/1683515/preview-11040815-70x70-70-1518082943.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/10-punktov-v-sovremennom-rezyume-kotorye-hotyat-videt-rabotodateli-1683515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Эксперты рассказали, какие 10 пунктов в резюме делают вас привлекательным для современных работодателей</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1690215">
                <h1>11 правдивых фактов о мужчинах, которые они от всех скрывают</h1>

                <img src="https://files.adme.ru/files/news/part_169/1690215/preview-11018265-650x341-98-1518075386.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-30849415">
    <p>Каких только фактов о мужчинах нам не преподносит статистика: в среднем женщины живут <a href="http://www.who.int/gho/mortality_burden_disease/life_tables/situation_trends_text/en/" target="_blank">дольше</a> мужчин во всем мире, мужчины около года своей жизни тратят, рассматривая женщин, а помимо этого они лгут в 2 раза чаще, чем женщины. В этой статье мы разобрались, что из этого правда, а что — ложь.</p>
</div><div id="js-block-30849465">
    <p>Мы в<strong> AdMe.ru</strong> решили рассказать об 11 интересных фактах. Надеемся, некоторые из них позабавят вас.</p>
</div><div id="js-block-30849515">
    <h3>1. Мужчины видят в кошмарах масштабные бедствия</h3></div><div id="js-block-30849565">
    <p>
    <a name="image11018865" href="#image11018865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11018865">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017315-16224160-20-0-1517840855-1517840887-650-1-1517840887-650-11cf3c1b04-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017315-16224160-20-0-1517840855-1517840887-650-1-1517840887-650-11cf3c1b04-1518075386.jpg"
                     width="650" height="354" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.warnerbros.com/" target="_blank">© Warner Bros.</a>
            &nbsp;
                            <a href="http://www.foxsearchlight.com/" target="_blank">© Fox Searchlight Pictures</a>
            &nbsp;
    </p>
</div><div id="js-block-30849615">
    
<p>Смерть, проблемы со здоровьем и личные угрозы — это общие темы кошмаров всего человечества. Но ученые из Монреальского университета в результате исследования более 10 тыс. снов установили, что есть некоторые различия между тем, что чаще всего в страшных снах видят мужчины и женщины.</p>
<p>Так, <strong>мужчины просыпаются в <a href="https://www.eurekalert.org/pub_releases/2014-01/uom-udm012714.php" target="_blank">ужасе</a> от кошмаров, в которых видят масштабные бедствия, наводнения, землетрясения и войны</strong>. Межличностные конфликты в кошмарах встречаются у женщин в 2 раза чаще, чем у мужчин.</p>
</div><div id="js-block-30849665">
    <h3 style="text-align: center;">2. Мужчины наклоняются, чтобы поднять предмет</h3></div><div id="js-block-30849715">
    <p>
    <a name="image11018915" href="#image11018915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11018915">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017365-16215260-18-0-1517840335-1517840349-650-1-1517840349-650-005ca144ca-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017365-16215260-18-0-1517840335-1517840349-650-1-1517840349-650-005ca144ca-1518075386.jpg"
                     width="650" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/165616202/stock-photo-a-young-man-picking-up.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/40413141/stock-photo-young-woman-raised-fallen-documents.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-30849765">
    
<p>Вы замечали, что мужчины поднимают упавший предмет, наклоняясь за ним, а женщины — приседая? Безусловно, не все так делают, но все же именно такое поведение свойственно большинству.</p>
<p>Возможно, это обусловлено тем, что женщины часто носят не слишком удобную одежду (короткую или узкую), поэтому они вынуждены приседать. <strong>Мужчин же реже что-то стесняет, поэтому они спокойно наклоняются.</strong></p>
</div><div id="js-block-">
        <div class="inread-splitter"></div>
    <div class="inread-desktop-container dfp-single-inread-block">
        <div id='div-gpt-ad-1508821192277-1' class="dfp-ad-block-div" style='width:px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-inread-1', 'div-gpt-ad-1508821192277-1', [[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250],[1,1],"fluid"], '1', 1, 4, 0);
    </script>
</div>    </div>
    <div class="inread-splitter"></div>
</div><div id="js-block-30849815">
    <h3 style="text-align: center;">3. Мужчинам нравятся женщины со здоровым весом</h3></div><div id="js-block-30849865">
    <p>
    <a name="image11018965" href="#image11018965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11018965">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017415-16219310-19-0-1517840541-1517840561-650-1-1517840561-650-e209db33f8-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017415-16219310-19-0-1517840541-1517840561-650-1-1517840561-650-e209db33f8-1518075386.jpg"
                     width="650" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_00907920_3553&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01120593_0118&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-30849915">
    
<p>Бланка Ортега-Ролдан Олива из Университета Гранады в своем исследовании <a href="https://www.eurekalert.org/pub_releases/2013-01/uog-ftb012513.php" target="_blank">доказала</a>, что мужчины <strong>предпочитают стройных женщин, которые выглядят здоровыми</strong>. Не в том смысле, что у них нет температуры или кашля, а женщин со здоровым весом.</p>
<p>Это значит, что мужчин привлекает не какой-то мифический идеал красоты или девушки исключительно модельной внешности, которые весят как перышко, а те женщины, вес и рост которых нормально соотносятся.</p>
</div><div id="js-block-30849965">
    <h3>4. Мужчины пытаются привлечь внимание девушки, если держат большие пальцы на ремне</h3></div><div id="js-block-30850015">
    <p>
    <a name="image11019015" href="#image11019015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019015">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017165-16514010-21_-0-1517895272-1517895281-650-1-1517895281-650-1d639a470f-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017165-16514010-21_-0-1517895272-1517895281-650-1-1517895281-650-1d639a470f-1518075386.jpg"
                     width="650" height="653" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.warnerbros.com/" target="_blank">© Warner Bros.</a>
            &nbsp;
    </p>
</div><div id="js-block-30850065">
    
<p>Когда мужчина хочет показать женщине, что она ему интересна, <strong>он непроизвольно занимает позу, которая демонстрирует, что он мужественный и сильный</strong>. Обычно мужчина <a href="http://www.psychmechanics.com/2015/05/body-language-crotch-displays-of-men.html" target="_blank">держится</a> большим пальцем за ремень своих брюк.</p>
<p>Подобный ритуал возник в древности, в те времена, когда еще не было ремней и брюк. Самцы, пытаясь завоевать самку, демонстративно указывали на свою промежность. Теперь же подобный жест был бы неприличным, но у нас сохранились его <a href="https://dornsife.usc.edu/assets/sites/780/docs/09_jesp_chandler___schwarz_finger.pdf" target="_blank">отголоски</a>: когда парень держится за ремень, его рука все равно как бы указывает на промежность.</p>
</div><div id="js-block-">
        <div class="inread-splitter"></div>
    <div class="inread-desktop-container dfp-single-inread-block">
        <div id='div-gpt-ad-5345532893628-2' class="dfp-ad-block-div" style='width:px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-inread-2', 'div-gpt-ad-5345532893628-2', [[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250],[1,1],"fluid"], '2', 1, 4, 0);
    </script>
</div>    </div>
    <div class="inread-splitter"></div>
</div><div id="js-block-30850115">
    <h3 style="text-align: center;">5. Мужчины предпочитают комплименты от мужчин</h3></div><div id="js-block-30850165">
    <p>
    <a name="image11019065" href="#image11019065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019065">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017515-10-1517570157-650-93e9b28e35-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017515-10-1517570157-650-93e9b28e35-1518075386.jpg"
                     width="650" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.warnerbros.com/studio/divisions/television/warner-bros-television" target="_blank">© Warner Bros.</a>
            &nbsp;
    </p>
</div><div id="js-block-30850215">
    
<p>Бытует мнение, что мужчины с удовольствием принимают комплименты от противоположного пола. Но на самом деле им более приятны комплименты от мужчин. И сексуальная ориентация здесь не имеет никакого значения.</p>
<p>Роберт Герберт из Университета Бингемтона <a href="https://www.psychologytoday.com/articles/201303/smooth-encounters" target="_blank">доказал</a>, что в целом люди только в 30 % случаев воспринимают комплименты «гладко» и отвечают на них благодарностью. При этом <strong>мужчиной комплимент от мужчины будет, вероятнее всего, воспринят как нечто приятное и повышающее самооценку.</strong></p>
</div><div id="js-block-30850265">
    <h3 style="text-align: center;">6. Мужчины дружат по интересам</h3></div><div id="js-block-30850315">
    <p>
    <a name="image11019115" href="#image11019115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019115">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017615-16212110-18-0-1517840021-1517840030-650-1-1517840030-650-93e9b28e35-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017615-16212110-18-0-1517840021-1517840030-650-1-1517840030-650-93e9b28e35-1518075386.jpg"
                     width="650" height="354" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.warnerbros.com/studio/divisions/television/warner-bros-television" target="_blank">© Warner Bros.</a>
            &nbsp;
    </p>
</div><div id="js-block-30850365">
    
<p>Профессор Рональд Риджио в своей <a href="https://www.psychologytoday.com/blog/cutting-edge-leadership/201410/how-are-men-s-friendships-different-women-s" target="_blank">статье</a> проанализировал исследования о дружбе среди женщин и среди мужчин. В результате он пришел к выводу о том, что <strong>дружба между мужчинами в основном строится на общих интересах</strong>. Они предпочитают играть с друзьями в футбол, гольф или теннис, в покер или вместе смотреть матчи любимой команды.</p>
<p>Женская дружба в своем большинстве основана на эмоциях и поддержке. Женщины выбирают подруг, которые с ними «эмоционально едины».</p>
</div><div id="js-block-">
        <div class="inread-splitter"></div>
    <div class="inread-desktop-container dfp-single-inread-block">
        <div id='div-gpt-ad-1614896538784-3' class="dfp-ad-block-div" style='width:px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-inread-3', 'div-gpt-ad-1614896538784-3', [[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250],[1,1],"fluid"], '3', 1, 4, 0);
    </script>
</div>    </div>
    <div class="inread-splitter"></div>
</div><div id="js-block-30850415">
    <h3>7. Мужчины в обществе женщин едят почти в 2 раза больше</h3></div><div id="js-block-30850465">
    <p>
    <a name="image11019165" href="#image11019165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019165">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017715-11-1517571355-650-1d639a470f-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017715-11-1517571355-650-1d639a470f-1518075386.jpg"
                     width="650" height="352" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.warnerbros.com/" target="_blank">© Warner Bros.</a>
            &nbsp;
    </p>
</div><div id="js-block-30850515">
    
<p>Может показаться немного странным, но это факт: мужчины едят больше, когда обедают или ужинают в компании женщины. При этом они съедают на 93 % больше пиццы и на 86 % больше салата, чем они съели бы в компании мужчины.</p>
<p>К такому выводу пришел Кевин Книфин, доктор философии Корнельского университета, в рамках своего <a href="https://www.eurekalert.org/pub_releases/2015-11/cfb-eti111615.php" target="_blank">исследования</a>. По его мнению, <strong>мужчины так поступают, чтобы похвастать</strong>. Глупо, но от инстинктов никуда не деться.</p>
</div><div id="js-block-30850565">
    <h3>8. С возрастом мужчины предпочитают более свободную одежду</h3></div><div id="js-block-30850615">
    <p>
    <a name="image11019215" href="#image11019215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019215">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017765-16514210-22_-0-1517895388-1517895397-650-1-1517895397-650-fc17d66df9-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017765-16514210-22_-0-1517895388-1517895397-650-1-1517895397-650-fc17d66df9-1518075386.jpg"
                     width="650" height="391" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/110520306/stock-photo-portrait-of-a-handsome-young.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-30850665">
    
<p>То, что мы носим, влияет на то, как мы себя <a href="https://www.psychologytoday.com/blog/brain-babble/201208/clothes-make-the-man-literally" target="_blank">чувствуем</a>. А помимо этого одежда влияет на то, как нас воспринимают <a href="https://www.psychologytoday.com/blog/homo-consumericus/201002/do-the-clothes-make-the-man" target="_blank">окружающие</a>. Именно поэтому мужчина в костюме чувствует себя увереннее на деловой встрече.</p>
<p>Но при этом с возрастом предпочтения в одежде меняются. Так, многие молодые парни носят обтягивающие брюки или шорты, хотя, пожалуй, это не так уж удобно. <strong>С возрастом стремление быть модным уступает желанию носить комфортные вещи</strong>. Поэтому мужчины часто переходят на более <a href="https://www.quora.com/Why-do-many-men-wear-their-pants-loose" target="_blank">свободный</a> крой брюк или шорт.</p>
</div><div id="js-block-">
        <div class="inread-splitter"></div>
    <div class="inread-desktop-container dfp-single-inread-block">
        <div id='div-gpt-ad-3142125337363-4' class="dfp-ad-block-div" style='width:px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-inread-4', 'div-gpt-ad-3142125337363-4', [[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250],[1,1],"fluid"], '4', 1, 4, 0);
    </script>
</div>    </div>
    <div class="inread-splitter"></div>
</div><div id="js-block-30850715">
    <h3 style="text-align: center;">9. Образ жизни мужчины во многом зависит от IQ</h3></div><div id="js-block-30850765">
    <p>
    <a name="image11019265" href="#image11019265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019265">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017815-16555160-29_1-0-1517900072-1517900085-650-1-1517900085-650-66ecf4788a-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017815-16555160-29_1-0-1517900072-1517900085-650-1-1517900085-650-66ecf4788a-1518075386.jpg"
                     width="650" height="533" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/picture/id/11721114/i/17/t/39" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-30850815">
    
<p>Группа ученых из Каролинского института в Стокгольме в своем <a href="https://www.eurekalert.org/pub_releases/2015-02/ace-ali021315.php" target="_blank">исследовании</a> показала, что часто уровень IQ мужчины влияет на то, какой образ жизни он ведет. В частности, злоупотребляет ли он алкоголем. Для этого специалисты изучили данные почти 50 тыс. шведов, родившихся с 1949 по 1951 год.</p>
<p>По мнению исследователей, мужчины с более низким IQ часто пьют слишком много. Но подчеркивается, что данный факт может быть обусловлен не только IQ. Все дело в том, что мужчины, которые злоупотребляют спиртным, также часто имели эмоциональные проблемы.</p>
<p>Тем не менее ученые считают, что, возможно, <strong>более высокий уровень интеллекта приводит к более здоровому образу жизни</strong>.</p>
</div><div id="js-block-30850865">
    <h3 style="text-align: center;">10. Мужчины лгут в 2 раза чаще, чем женщины</h3></div><div id="js-block-30850915">
    <p>
    <a name="image11019315" href="#image11019315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11019315">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11017915-17400760-img-0-1518008764-1518008767-1500-1-1518008767-650-d6b8daeb46-1518075386.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11017915-17400760-img-0-1518008764-1518008767-1500-1-1518008767-650-d6b8daeb46-1518075386.jpg"
                     width="650" height="371" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.hbo.com/" target="_blank">© HBO</a>
            &nbsp;
    </p>
</div><div id="js-block-30850965">
    
<p><strong>Среднестатистический мужчина 6 раз в день обманывает своих коллег, начальника или партнера. </strong>Женщины же склонны врать около 3 раз в день. Это помог установить <a href="http://www.telegraph.co.uk/news/uknews/6186358/Men-lie-twice-as-much-as-women.html" target="_blank">опрос</a>, проведенный компанией 20th Century Fox Home Entertainment в 2009 году перед выходом сериала «Обмани меня» на DVD.</p>
<p>Оказалось, что мужчины врут в 2 раза чаще женщин. И самой распространенной лживой фразой является «Ничего страшного, я в порядке».</p>
</div><div id="js-block-">
        <div class="inread-splitter"></div>
    <div class="inread-desktop-container dfp-single-inread-block">
        <div id='div-gpt-ad-6613492323819-5' class="dfp-ad-block-div" style='width:px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-inread-5', 'div-gpt-ad-6613492323819-5', [[650,300],[650,200],[650,150],[650,100],[336,280],[320,320],[320,250],[300,300],[300,250],[1,1],"fluid"], '5', 1, 4, 0);
    </script>
</div>    </div>
    <div class="inread-splitter"></div>
</div><div id="js-block-30851015">
    <h3>11. Мужчины почти год своей жизни рассматривают женщин</h3></div><div id="js-block-30851065">
    <p>
    <a name="image11024515" href="#image11024515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="11024515">

                                    <img src="https://files.adme.ru/files/news/part_169/1690215/11024465-Depositphotos_82656964_xl-2015-1518077091-650-b6e759b234-1518077116.jpg" data-social="https://files.adme.ru/files/news/part_169/1690215/11024465-Depositphotos_82656964_xl-2015-1518077091-650-b6e759b234-1518077116.jpg"
                     width="650" height="433" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/82656964/stock-photo-disloyal-man-with-his-girlfriend.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-30851115">
    
<p>Мужчина тратит порядка 43 минут в день, рассматривая 10 разных женщин. Это составляет 259 часов (или почти 11 дней) в течение каждого года. В результате в возрасте от 18 до 50 лет <strong>мужчины проводят 11 месяцев и 11 дней, любуясь девушками.</strong></p>
<p>Женщины же рассматривают мужчин всего в течение 20 минут в день. В возрасте от 18 до 50 лет они тратят всего полгода на это занятие.</p>
<p>Такие цифры <a href="http://www.telegraph.co.uk/news/newstopics/howaboutthat/5970007/Men-spend-a-year-staring-at-women.html" target="_blank">получили</a> сотрудники компании Kodak Lens Vision Centers, которые проводили опрос среди 3 000 человек. Они также выяснили, что самые подходящие места, чтобы рассматривать незнакомцев противоположного пола, — это супермаркет, паб и ночной клуб.</p>
</div><div id="js-block-30851165">
    <p>Какие факты о мужчинах вы бы добавили в этот список, основываясь на своем опыте?</p>
</div><div id="js-block-30851215">
    <p style="text-align: right;">
                    Фото на превью <a href="https://ru.depositphotos.com/110520306/stock-photo-portrait-of-a-handsome-young.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand">depositphotos</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="11 правдивых фактов о мужчинах, которые они от всех скрывают" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">19</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">17</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">8 февраля 2018</li>
                            <li class="al-stats-comments"><a href="/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/comments/#comments">17</a></li>
                        <li class="al-stats-views"><a href="#">24612</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        trigger: function (context) {
            return context.slotTrg.cs_name[0].indexOf('article-inread') !== -1;
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script>
<div class="inread-desktop-container">
    <div class="adx-300x250-container">
        <div id="adfox_151681468439976860" class="dfp-ad-block-div" style='width:300px;'></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 51067,
                containerId: 'adfox_151681468439976860',
                params: {
                    p1: 'bzgce',
                    p2: 'fuil'
                }
            });
        </script>
    </div>

    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-6899541582665-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-6899541582665-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id="adfox_151681443695532702" class="dfp-ad-block-div" style="width:300px;"></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 51067,
                containerId: 'adfox_151681443695532702',
                params: {
                    p1: 'bzgbg',
                    p2: 'fuhu'
                }
            });
        </script>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1658315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/">52 585</a></li>
            </ul>
                <a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1658315/preview-8884565-300x158-97-1514280054.jpg" width="300" height="158" alt="123 13 молодоженов, которым совершенно случайно повезло на незваных гостей">
                    </a>
        <p><a href="/tvorchestvo-kino/13-nezvanyh-gostej-na-svadbe-kotorym-budut-rady-lyubye-molodozheny-1658315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">13 молодоженов, которым совершенно случайно повезло на незваных гостей</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1638815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/30-dizajnerov-u-kotoryh-vse-poluchilos-cherez-odno-mesto-1638815/">84 278</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/30-dizajnerov-u-kotoryh-vse-poluchilos-cherez-odno-mesto-1638815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1638815/preview-7577415-300x158-97-1512655877.jpg" width="300" height="158" alt="123 30 дизайнеров, для которых в аду приготовлен отдельный котел">
                    </a>
        <p><a href="/tvorchestvo-dizajn/30-dizajnerov-u-kotoryh-vse-poluchilos-cherez-odno-mesto-1638815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">30 дизайнеров, для которых в аду приготовлен отдельный котел</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1665565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/17-fishek-iz-zhizni-drugih-stran-kotorye-hochetsya-videt-u-sebya-1665565/">99 226</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/17-fishek-iz-zhizni-drugih-stran-kotorye-hochetsya-videt-u-sebya-1665565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1665565/preview-9393465-300x158-97-1515748725.jpg" width="300" height="158" alt="123 12 стран с самыми крутыми фишками для быта людей">
                    </a>
        <p><a href="/svoboda-puteshestviya/17-fishek-iz-zhizni-drugih-stran-kotorye-hochetsya-videt-u-sebya-1665565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">12 стран с самыми крутыми фишками для быта людей</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1654015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-napominayut-menya-k-koncu-etogo-goda-1654015/">45 464</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-napominayut-menya-k-koncu-etogo-goda-1654015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1654015/preview-8587765-300x158-97-1513859200.jpg" width="300" height="158" alt="123 20 милейших животных, которые напоминают меня к концу этого года">
                    </a>
        <p><a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-napominayut-menya-k-koncu-etogo-goda-1654015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">20 милейших животных, которые напоминают меня к концу этого года</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1651015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/30-fotografij-na-kotoryh-carit-svoya-neperedavaemaya-atmosfera-1651015/">81 434</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/30-fotografij-na-kotoryh-carit-svoya-neperedavaemaya-atmosfera-1651015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1651015/preview-8374765-300x158-97-1513693789.jpg" width="300" height="158" alt="123 30+ фотографий, на которых царит своя непередаваемая атмосфера">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/30-fotografij-na-kotoryh-carit-svoya-neperedavaemaya-atmosfera-1651015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">30+ фотографий, на которых царит своя непередаваемая атмосфера</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1634465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/18-krutejshih-geroin-kotoryh-podarili-nam-serialy-1634465/">69 090</a></li>
            </ul>
                <a href="/tvorchestvo-kino/18-krutejshih-geroin-kotoryh-podarili-nam-serialy-1634465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1634465/preview-7274865-300x158-97-1512387655.jpg" width="300" height="158" alt="123 18 крутейших героинь, которых подарили нам сериалы">
                    </a>
        <p><a href="/tvorchestvo-kino/18-krutejshih-geroin-kotoryh-podarili-nam-serialy-1634465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">18 крутейших героинь, которых подарили нам сериалы</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1619265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-tvitov-o-tom-kak-neprosto-byt-vzroslym-1619265/">112 254</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-tvitov-o-tom-kak-neprosto-byt-vzroslym-1619265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_161/1619265/preview-6295665-300x158-97-1511168171.jpg" width="300" height="158" alt="123 17 твитов, всю иронию которых поймет каждый взрослый человек">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-tvitov-o-tom-kak-neprosto-byt-vzroslym-1619265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">17 твитов, всю иронию которых поймет каждый взрослый человек</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1635115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-o-babushkah-i-dedushkah-kotorym-chuvstva-yumora-uzh-tochno-ne-zanimat-1635115/">49 879</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-o-babushkah-i-dedushkah-kotorym-chuvstva-yumora-uzh-tochno-ne-zanimat-1635115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1635115/preview-7325815-300x158-97-1512458671.jpg" width="300" height="158" alt="123 19 твитов о бабушках и дедушках, которым чувства юмора уж точно не занимать">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-o-babushkah-i-dedushkah-kotorym-chuvstva-yumora-uzh-tochno-ne-zanimat-1635115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">19 твитов о бабушках и дедушках, которым чувства юмора уж точно не занимать</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1664465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/uchitelya-podelilis-rezultatami-eksperimenta-v-kotorom-malchiki-i-devochki-3-goda-uchilis-razdelno-1664465/">112 224</a></li>
            </ul>
                <a href="/svoboda-psihologiya/uchitelya-podelilis-rezultatami-eksperimenta-v-kotorom-malchiki-i-devochki-3-goda-uchilis-razdelno-1664465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1664465/preview-9321365-300x158-97-1515654990.jpg" width="300" height="158" alt="123 Учителя объявили результаты эксперимента, в котором девочки и мальчики 3 года учились раздельно">
                    </a>
        <p><a href="/svoboda-psihologiya/uchitelya-podelilis-rezultatami-eksperimenta-v-kotorom-malchiki-i-devochki-3-goda-uchilis-razdelno-1664465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">Учителя объявили результаты эксперимента, в котором девочки и мальчики 3 года учились раздельно</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1636465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/18-dobryh-istorij-daryaschih-teplo-i-ulybku-a-chto-esche-nuzhno-miru-v-holodnyj-zimnij-den-1636465/">59 940</a></li>
            </ul>
                <a href="/zhizn-dobro/18-dobryh-istorij-daryaschih-teplo-i-ulybku-a-chto-esche-nuzhno-miru-v-holodnyj-zimnij-den-1636465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1636465/preview-7414465-300x158-97-1512547984.jpg" width="300" height="158" alt="123 18 историй для тех, кто потерял веру в добро">
                    </a>
        <p><a href="/zhizn-dobro/18-dobryh-istorij-daryaschih-teplo-i-ulybku-a-chto-esche-nuzhno-miru-v-holodnyj-zimnij-den-1636465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">18 историй для тех, кто потерял веру в добро</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id="adfox_151681452852748818" class="dfp-ad-block-div" style="width:300px;"></div>
        <script>
            window.Ya.adfoxCode.create({
                ownerId: 51067,
                containerId: 'adfox_151681452852748818',
                params: {
                    p1: 'bzgcc',
                    p2: 'fuik'
                }
            });
        </script>
    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1630115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/33-redkie-istoricheskie-fotografii-na-kotoryh-zapechatlena-drugaya-storona-zhizni-izvestnyh-lichnostej-1630115/">54 198</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/33-redkie-istoricheskie-fotografii-na-kotoryh-zapechatlena-drugaya-storona-zhizni-izvestnyh-lichnostej-1630115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1630115/preview-6974265-300x158-97-1511955622.jpg" width="300" height="158" alt="123 33 фотографии из прошлого, которые показывают жизнь известных людей с неожиданной стороны">
                    </a>
        <p><a href="/tvorchestvo-fotografy/33-redkie-istoricheskie-fotografii-na-kotoryh-zapechatlena-drugaya-storona-zhizni-izvestnyh-lichnostej-1630115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">33 фотографии из прошлого, которые показывают жизнь известных людей с неожиданной стороны</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1657465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-otvetov-na-vopros-pochemu-s-vozrastom-lyudi-teryayut-druzej-1657465/">66 138</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-otvetov-na-vopros-pochemu-s-vozrastom-lyudi-teryayut-druzej-1657465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1657465/preview-8829015-300x158-97-1514186510.jpg" width="300" height="158" alt="123 10 причин, из-за которых с каждым годом становится все меньше друзей рядом с нами">
                    </a>
        <p><a href="/svoboda-psihologiya/10-otvetov-na-vopros-pochemu-s-vozrastom-lyudi-teryayut-druzej-1657465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">10 причин, из-за которых с каждым годом становится все меньше друзей рядом с нами</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1665215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/20-fotografij-kotorye-dokazyvayut-chto-u-lyubogo-predmeta-est-dusha-1665215/">42 278</a></li>
            </ul>
                <a href="/zhizn-marazmy/20-fotografij-kotorye-dokazyvayut-chto-u-lyubogo-predmeta-est-dusha-1665215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1665215/preview-9372215-300x158-97-1515736285.jpg" width="300" height="158" alt="123 20+ фотографий, которые доказывают, что у любого предмета есть душа">
                    </a>
        <p><a href="/zhizn-marazmy/20-fotografij-kotorye-dokazyvayut-chto-u-lyubogo-predmeta-est-dusha-1665215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">20+ фотографий, которые доказывают, что у любого предмета есть душа</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1640215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/8-oshibok-kotorye-neudachniki-sovershayut-v-vyhodnye-1640215/">108 894</a></li>
            </ul>
                <a href="/svoboda-psihologiya/8-oshibok-kotorye-neudachniki-sovershayut-v-vyhodnye-1640215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1640215/preview-7667965-300x158-97-1512736575.jpg" width="300" height="158" alt="123 8 ошибок выходного дня, которые ведут к неудачам в будни">
                    </a>
        <p><a href="/svoboda-psihologiya/8-oshibok-kotorye-neudachniki-sovershayut-v-vyhodnye-1640215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">8 ошибок выходного дня, которые ведут к неудачам в будни</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1644965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-pisateli/milliardery-podelilis-knigami-kotorye-oni-rekomenduyut-prochitat-kazhdomu-1644965/">68 090</a></li>
            </ul>
                <a href="/tvorchestvo-pisateli/milliardery-podelilis-knigami-kotorye-oni-rekomenduyut-prochitat-kazhdomu-1644965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1644965/preview-7982715-300x158-97-1513235048.jpg" width="300" height="158" alt="123 6 миллиардеров рассказали о любимых книгах, которые советуют прочитать всем">
                    </a>
        <p><a href="/tvorchestvo-pisateli/milliardery-podelilis-knigami-kotorye-oni-rekomenduyut-prochitat-kazhdomu-1644965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">6 миллиардеров рассказали о любимых книгах, которые советуют прочитать всем</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1652715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/8-vymershih-porod-sobak-kotorye-teper-mozhno-uvidet-tolko-na-kartinah-i-gravyurah-1652715/">37 340</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/8-vymershih-porod-sobak-kotorye-teper-mozhno-uvidet-tolko-na-kartinah-i-gravyurah-1652715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1652715/preview-8489165-300x158-97-1513776698.jpg" width="300" height="158" alt="123 8 исчезнувших пород собак, которых не осталось даже на фотографиях">
                    </a>
        <p><a href="/zhizn-zhivotnye/8-vymershih-porod-sobak-kotorye-teper-mozhno-uvidet-tolko-na-kartinah-i-gravyurah-1652715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">8 исчезнувших пород собак, которых не осталось даже на фотографиях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1622615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/9-populyarnyh-zhenskih-strizhek-kotorye-s-golovoj-vydayut-harakter-svoih-hozyaek-1622615/">428 624</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/9-populyarnyh-zhenskih-strizhek-kotorye-s-golovoj-vydayut-harakter-svoih-hozyaek-1622615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_162/1622615/preview-6467465-300x158-97-1511339292.jpg" width="300" height="158" alt="123 9 популярных женских стрижек, которые с головой выдают характер своих хозяек">
                    </a>
        <p><a href="/tvorchestvo-dizajn/9-populyarnyh-zhenskih-strizhek-kotorye-s-golovoj-vydayut-harakter-svoih-hozyaek-1622615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">9 популярных женских стрижек, которые с головой выдают характер своих хозяек</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1662015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/">69 405</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_166/1662015/preview-9151915-300x158-97-1514563365.jpg" width="300" height="158" alt="123 22 песика, которые помогут вам улыбнуться и ощутить атмосферу Нового года">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">22 песика, которые помогут вам улыбнуться и ощутить атмосферу Нового года</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1634665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-vyrezannyh-iz-filmov-scen-kotorye-na-samom-dele-byli-vazhny-dlya-syuzheta-1634665/">108 665</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-vyrezannyh-iz-filmov-scen-kotorye-na-samom-dele-byli-vazhny-dlya-syuzheta-1634665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_163/1634665/preview-7289515-300x158-97-1512394044.jpg" width="300" height="158" alt="123 10 удаленных сцен, которые сделали бы наши любимые фильмы только лучше">
                    </a>
        <p><a href="/tvorchestvo-kino/10-vyrezannyh-iz-filmov-scen-kotorye-na-samom-dele-byli-vazhny-dlya-syuzheta-1634665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">10 удаленных сцен, которые сделали бы наши любимые фильмы только лучше</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1675065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/internet-polzovateli-podelilis-fotografiyami-ptic-kotorye-priletayut-k-nim-kazhdyj-den-1675065/">32 121</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/internet-polzovateli-podelilis-fotografiyami-ptic-kotorye-priletayut-k-nim-kazhdyj-den-1675065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1675065/preview-10021665-300x158-97-1516739850.jpg" width="300" height="158" alt="123 Интернет-пользователи поделились фотографиями птиц, которые прилетают к ним каждый день">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/internet-polzovateli-podelilis-fotografiyami-ptic-kotorye-priletayut-k-nim-kazhdyj-den-1675065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">Интернет-пользователи поделились фотографиями птиц, которые прилетают к ним каждый день</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1627215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/19-veschej-kotorye-razdrazhayut-shkolnikov-i-10-let-nazad-i-sejchas-1627215/">101 843</a></li>
            </ul>
                <a href="/zhizn-dobro/19-veschej-kotorye-razdrazhayut-shkolnikov-i-10-let-nazad-i-sejchas-1627215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_162/1627215/preview-6773615-300x158-97-1511783085.jpg" width="300" height="158" alt="123 Нас всех раздражали в школе одинаковые вещи, вот 19 из них">
                    </a>
        <p><a href="/zhizn-dobro/19-veschej-kotorye-razdrazhayut-shkolnikov-i-10-let-nazad-i-sejchas-1627215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">Нас всех раздражали в школе одинаковые вещи, вот 19 из них</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1625165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/zhenschiny-ot-kotoryh-sbegayut-muzhchiny-dopuskayut-odni-i-te-zhe-10-oshibok-v-otnosheniyah-1625165/">94 934</a></li>
            </ul>
                <a href="/svoboda-psihologiya/zhenschiny-ot-kotoryh-sbegayut-muzhchiny-dopuskayut-odni-i-te-zhe-10-oshibok-v-otnosheniyah-1625165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_162/1625165/preview-6637115-300x158-97-1511511723.jpg" width="300" height="158" alt="123 Женщины, от которых сбегают мужчины, допускают одни и те же 10 ошибок в отношениях">
                    </a>
        <p><a href="/svoboda-psihologiya/zhenschiny-ot-kotoryh-sbegayut-muzhchiny-dopuskayut-odni-i-te-zhe-10-oshibok-v-otnosheniyah-1625165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Женщины, от которых сбегают мужчины, допускают одни и те же 10 ошибок в отношениях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1653815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/12-yavnyh-priznakov-togo-chto-on-ot-vas-bez-uma-1653815/">295 382</a></li>
            </ul>
                <a href="/svoboda-psihologiya/12-yavnyh-priznakov-togo-chto-on-ot-vas-bez-uma-1653815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1653815/preview-8573965-300x158-97-1513853656.jpg" width="300" height="158" alt="123 12 явных признаков того, что он от вас без ума">
                    </a>
        <p><a href="/svoboda-psihologiya/12-yavnyh-priznakov-togo-chto-on-ot-vas-bez-uma-1653815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">12 явных признаков того, что он от вас без ума</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1649865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/agentstvo-reuters-opublikovalo-samye-vpechatlyayuschie-fotografii-2017-goda-1649865/">48 774</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/agentstvo-reuters-opublikovalo-samye-vpechatlyayuschie-fotografii-2017-goda-1649865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1649865/preview-8292165-300x158-97-1513663866.jpg" width="300" height="158" alt="123 Агентство Reuters опубликовало самые впечатляющие фотографии 2017 года">
                    </a>
        <p><a href="/tvorchestvo-fotografy/agentstvo-reuters-opublikovalo-samye-vpechatlyayuschie-fotografii-2017-goda-1649865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">Агентство Reuters опубликовало самые впечатляющие фотографии 2017 года</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1642465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/papa-sdelal-iz-fotoalboma-docheri-keks-potomu-chto-v-kazhdoe-foto-dobavil-izyuminku-1642465/">62 340</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/papa-sdelal-iz-fotoalboma-docheri-keks-potomu-chto-v-kazhdoe-foto-dobavil-izyuminku-1642465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_164/1642465/preview-7812365-300x158-97-1513066580.jpg" width="300" height="158" alt="123 У каждого ребенка есть фотоальбом, но не у каждого есть папа, который превратит его в шедевр">
                    </a>
        <p><a href="/tvorchestvo-fotografy/papa-sdelal-iz-fotoalboma-docheri-keks-potomu-chto-v-kazhdoe-foto-dobavil-izyuminku-1642465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">У каждого ребенка есть фотоальбом, но не у каждого есть папа, который превратит его в шедевр</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1656715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/13-zhivotnyh-kotorye-ne-zabyli-poblagodarit-lyudej-kotorye-im-pomogli-1656715/">37 875</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/13-zhivotnyh-kotorye-ne-zabyli-poblagodarit-lyudej-kotorye-im-pomogli-1656715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_165/1656715/preview-8781515-300x158-97-1514180384.jpg" width="300" height="158" alt="123 13 животных, которые не забыли поблагодарить людей, которые им помогли">
                    </a>
        <p><a href="/zhizn-zhivotnye/13-zhivotnyh-kotorye-ne-zabyli-poblagodarit-lyudej-kotorye-im-pomogli-1656715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">13 животных, которые не забыли поблагодарить людей, которые им помогли</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="11 правдивых фактов о мужчинах, которые они от всех скрывают">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/zhizn-nauka/11-pravdivyh-faktov-o-muzhchinah-kotorye-oni-ot-vseh-skryvayut-1690215" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-d731fc110934a8807c933b4e8e475d0b4e4fbc6b.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-d731fc110934a8807c933b4e8e475d0b4e4fbc6b.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>