<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>18 дизайнеров, у которых была всего одна задача. И они ее провалили</title><meta name="description" content="Всегда находятся специалисты, которые не воспринимают свою работу всерьез и ищут легкий способ выполнить ее, даже когда это невозможно. Немало таких и среди дизайнеров. Некоторые «шедевры» этих мастеров настолько эпичны, что даже непрофессионал задастся вопросом, как же можно было сделать все настолько плохо? К счастью, кто-то успел их сфотографировать и теперь у нас есть отличный повод посмеяться." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="18 дизайнеров, у которых была всего одна задача. И они ее провалили" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_202/2021915/preview-1276915-1200x630-99-1551338261.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Всегда находятся специалисты, которые не воспринимают свою работу всерьез и ищут легкий способ выполнить ее, даже когда это невозможно. Немало таких и среди дизайнеров. Некоторые «шедевры» этих мастеров настолько эпичны, что даже непрофессионал задастся вопросом, как же можно было сделать все настолько плохо? К счастью, кто-то успел их сфотографировать и теперь у нас есть отличный повод посмеяться." />
<meta property="og:url" content="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-02-28T10:17:00+0300" />
<meta property="article:modified_time" content="2019-02-28T10:17:41+0300" />
<meta property="og:updated_time" content="2019-02-28T10:17:41+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/" />
<meta property="twitter:title" content="18 дизайнеров, у которых была всего одна задача. И они ее провалили" />
<meta property="twitter:description" content="Всегда находятся специалисты, которые не воспринимают свою работу всерьез и ищут легкий способ выполнить ее, даже когда это невозможно. Немало таких и среди дизайнеров. Некоторые «шедевры» этих мастеров настолько эпичны, что даже непрофессионал задастся вопросом, как же можно было сделать все настолько плохо? К счастью, кто-то успел их сфотографировать и теперь у нас есть отличный повод посмеяться." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_202/2021915/preview-1276915-1200x630-99-1551338261.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2021915" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2021915" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2021915" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-7977675ce2b6d7efe36d46fb2194838bef9cf391.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-7977675ce2b6d7efe36d46fb2194838bef9cf391.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

<script>
TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2021915","ar":"adme_\u041c\u0430\u0440\u0430\u0437\u043c\u044b","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};

TSPADS.APSTAG_CONFIG = {
  adServer: 'googletag',
  gdpr: {
    cmpTimeout: 120000
  }
};

TSPADS.PBJS_CONFIG = {
  //debug: true,
  priceGranularity: {
    "buckets": [{
      "precision": 3,
      "min": 0.000,
      "max": 0.009,
      "increment": 0.009
    },
    {
      "precision": 2,
        "min": 0.01,
        "max": 135,
        "increment": 0.01
    }]
  },
  consentManagement: {
    cmpApi: 'iab',
    timeout: 120000,
    allowAuctionWithoutConsent: true
  },
  currency: {
    "adServerCurrency": "USD",
    "bidderCurrencyDefault": { "betweeen": "RUB" },
    "defaultRates": { "USD": { "RUB": 67 }}
  },
  sortable: {
    siteId: document.location.hostname.replace('www.', '')
  },
  userSync: {
    filterSettings: {
      iframe: {
        bidders: ['sortable'],
        filter: 'include'
      }
    }
  }
};

TSPADS.APSTAG_CONFIG.pubID = '899e16d1-4e66-432d-abe8-18086dc18613';
</script>

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
        <div id="div-gpt-ad-4722594369015-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-billboard',
            divId: 'div-gpt-ad-4722594369015-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210948,"size":[970,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873370,"w":728,"h":90}},{"bidder":"sortable","params":{"tagId":1}}],"mediaTypes":{"banner":{"sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]}},"code":"div-gpt-ad-4722594369015-1"},"amazon":{"sizes":[[970,250],[728,90]]},"timeout":2000},{"name":"last"}],
            sizes: [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],
            delay: 0        });
    </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021865">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/14-nazvanij-privychnyh-brendov-v-kotoryh-est-tajnyj-smysl-2021865/">
                    <img alt="14 названий привычных брендов, в которых есть тайный смысл" title="14 названий привычных брендов, в которых есть тайный смысл" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021865/preview-1274215-70x70-70-1551336119.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/14-nazvanij-privychnyh-brendov-v-kotoryh-est-tajnyj-smysl-2021865/" data-ga-category="User behavior" data-ga-action="Article Menu">14 названий привычных брендов, в которых есть тайный смысл</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021415">
                <a class="fresh-pic" href="/tvorchestvo-pisateli/istoriya-iz-zhizni-o-tom-kak-ne-nado-pomogat-lyudyam-2021415/">
                    <img alt="История из жизни о том, как не надо помогать людям" title="История из жизни о том, как не надо помогать людям" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021415/preview-1249865-70x70-70-1551278168.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-pisateli/istoriya-iz-zhizni-o-tom-kak-ne-nado-pomogat-lyudyam-2021415/" data-ga-category="User behavior" data-ga-action="Article Menu">История из жизни о том, как не надо помогать людям</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021115">
                <a class="fresh-pic" href="/tvorchestvo-pisateli/20-neozhidannyh-faktov-o-nashih-lyubimyh-pisatelyah-u-karlsona-vmesto-propellera-snachala-byla-shvabra-2021115/">
                    <img alt="20 неожиданных фактов о наших любимых писателях. У Карлсона вместо пропеллера сначала была швабра" title="20 неожиданных фактов о наших любимых писателях. У Карлсона вместо пропеллера сначала была швабра" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021115/preview-1227165-70x70-70-1551272151.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-pisateli/20-neozhidannyh-faktov-o-nashih-lyubimyh-pisatelyah-u-karlsona-vmesto-propellera-snachala-byla-shvabra-2021115/" data-ga-category="User behavior" data-ga-action="Article Menu">20 неожиданных фактов о наших любимых писателях. У Карлсона вместо пропеллера сначала была швабра</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021815">
                <a class="fresh-pic" href="/svoboda-puteshestviya/40-maloizvestnyh-faktov-kotorye-prigodyatsya-kazhdomu-kto-okazalsya-v-aeroportu-2021815/">
                    <img alt="40 малоизвестных фактов, которые пригодятся каждому, кто оказался в аэропорту" title="40 малоизвестных фактов, которые пригодятся каждому, кто оказался в аэропорту" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021815/preview-1271315-70x70-70-1551336100.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/40-maloizvestnyh-faktov-kotorye-prigodyatsya-kazhdomu-kto-okazalsya-v-aeroportu-2021815/" data-ga-category="User behavior" data-ga-action="Article Menu">40 малоизвестных фактов, которые пригодятся каждому, кто оказался в аэропорту</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021765">
                <a class="fresh-pic" href="/svoboda-kultura/porazitelnaya-istoriya-o-tom-kak-odnoj-zhenschine-udalos-pokorit-opernuyu-scenu-bez-sluha-i-golosa-2021765/">
                    <img alt="Как сложилась судьба худшей оперной певицы всех времен (Спойлер: она переплюнула по популярности всех звезд своего времени)" title="Как сложилась судьба худшей оперной певицы всех времен (Спойлер: она переплюнула по популярности всех звезд своего времени)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021765/preview-1268165-70x70-70-1551336054.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/porazitelnaya-istoriya-o-tom-kak-odnoj-zhenschine-udalos-pokorit-opernuyu-scenu-bez-sluha-i-golosa-2021765/" data-ga-category="User behavior" data-ga-action="Article Menu">Как сложилась судьба худшей оперной певицы всех времен (Спойлер: она переплюнула по популярности всех звезд своего времени)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/50-bezotkaznyh-sposobov-razvlech-rebenka-poka-mama-rabotaet-2021715/">
                    <img alt="50 безотказных способов развлечь ребенка, пока мама работает" title="50 безотказных способов развлечь ребенка, пока мама работает" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021715/preview-1266715-70x70-70-1551279378.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/50-bezotkaznyh-sposobov-razvlech-rebenka-poka-mama-rabotaet-2021715/" data-ga-category="User behavior" data-ga-action="Article Menu">50 безотказных способов развлечь ребенка, пока мама работает</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item current">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/50-bezotkaznyh-sposobov-razvlech-rebenka-poka-mama-rabotaet-2021715/">
                    <img alt="50 безотказных способов развлечь ребенка, пока мама работает" title="50 безотказных способов развлечь ребенка, пока мама работает" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021715/preview-1266715-70x70-70-1551279378.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/50-bezotkaznyh-sposobov-razvlech-rebenka-poka-mama-rabotaet-2021715/" data-ga-category="User behavior" data-ga-action="Article Menu">50 безотказных способов развлечь ребенка, пока мама работает</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021615">
                <a class="fresh-pic" href="/zhizn-dobro/magazin-ikea-v-italii-puskaet-bezdomnyh-sobak-perenochevat-nekotorye-uzhe-nashli-lyubyaschih-hozyaev-2021615/">
                    <img alt="Магазин IKEA в Италии пускает бездомных собак переночевать. Некоторые уже нашли любящих хозяев" title="Магазин IKEA в Италии пускает бездомных собак переночевать. Некоторые уже нашли любящих хозяев" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021615/preview-1261915-70x70-70-1551279276.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-dobro/magazin-ikea-v-italii-puskaet-bezdomnyh-sobak-perenochevat-nekotorye-uzhe-nashli-lyubyaschih-hozyaev-2021615/" data-ga-category="User behavior" data-ga-action="Article Menu">Магазин IKEA в Италии пускает бездомных собак переночевать. Некоторые уже нашли любящих хозяев</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2021515">
                <a class="fresh-pic" href="/zhizn-semya/18-foto-detej-kotorye-mogut-usnut-gde-ugodno-i-bez-myagkoj-podushki-2021515/">
                    <img alt="18 фото детей, которые могут уснуть где угодно и без мягкой подушки" title="18 фото детей, которые могут уснуть где угодно и без мягкой подушки" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_202/2021515/preview-1255465-70x70-70-1551278745.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/18-foto-detej-kotorye-mogut-usnut-gde-ugodno-i-bez-myagkoj-podushki-2021515/" data-ga-category="User behavior" data-ga-action="Article Menu">18 фото детей, которые могут уснуть где угодно и без мягкой подушки</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2021915">
                <h1>18 дизайнеров, у которых была всего одна задача. И они ее провалили</h1>

                <img src="https://files.adme.ru/files/news/part_202/2021915/preview-1276915-650x341-98-1551338261.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2021915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    3                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2021915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2021915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            1        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                669            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-43897115" class="">
    <p>Всегда находятся специалисты, которые не воспринимают свою работу всерьез и ищут легкий способ выполнить ее, даже когда это невозможно. Немало таких и среди дизайнеров. Некоторые «шедевры» этих мастеров настолько эпичны, что даже непрофессионал задастся вопросом, как же можно было сделать все настолько плохо? К счастью, кто-то успел их сфотографировать и теперь у нас есть отличный повод посмеяться.</p>
</div><div id="js-block-43897165" class="">
    <p>Мы в <strong>AdMe.ru</strong> нашли несколько впечатляющих «упс» из сферы дизайна, при виде которых сложно сохранить серьезное лицо. Давайте посмотрим их вместе.</p>
</div><div id="js-block-43897215" class="">
    <h3>1. Если вам нужен отпуск по болезни — вот кратчайший путь к мигрени</h3></div><div id="js-block-43898315" class="">
    <p>
    <a name="image1277515" href="#image1277515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277515">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276765-01-1549969527-728-f92c1ee8df-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276765-01-1549969527-728-f92c1ee8df-1551338261.jpg"
                     width="728"
                     height="970"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/CrappyDesign/comments/32eo94/this_elevator_button_panel/" target="_blank">© iancurtis / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-43897265" class="">
    <h3 style="text-align: center;">2. Для тех, кто любит рисковать</h3></div><div id="js-block-43898365" class="">
    <p>
    <a name="image1277565" href="#image1277565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277565">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277415-image-crop-578x507-1550107648-728-48d0b4dff0-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277415-image-crop-578x507-1550107648-728-48d0b4dff0-1551338261.jpg"
                     width="728"
                     height="638"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/CrappyDesign/comments/73sgc4/not_exactly_the_right_place_for_a_playground/" target="_blank">© 1Voice1Life / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8508989752451-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-1',
            divId: 'div-gpt-ad-8508989752451-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873374,"w":300,"h":250}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-8508989752451-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-4930415420521-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-1',
            divId: 'div-gpt-ad-4930415420521-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873373,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":19}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4930415420521-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43897315" class="">
    <h3 style="text-align: center;">3. Что-то не сходится</h3></div><div id="js-block-43898415" class="">
    <p>
    <a name="image1277615" href="#image1277615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277615">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277365-image-crop-1836x2105-1549971472-728-00d09d5f5e-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277365-image-crop-1836x2105-1549971472-728-00d09d5f5e-1551338261.jpg"
                     width="728"
                     height="834"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/FZYvg5a" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43897365" class="">
    <h3>4. Безопасно? Определенно. Функционально? Не уверены...</h3></div><div id="js-block-43898465" class="">
    <p>
    <a name="image1277665" href="#image1277665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277665">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277315-image-crop-749x781-1550107662-728-8e679804a0-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277315-image-crop-749x781-1550107662-728-8e679804a0-1551338261.jpg"
                     width="728"
                     height="759"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/funny/comments/6oikvi/make_funsafe/" target="_blank">© tyhorner / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-3832257501336-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-2',
            divId: 'div-gpt-ad-3832257501336-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873391,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":5}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-3832257501336-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-4032972602815-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-2',
            divId: 'div-gpt-ad-4032972602815-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873392,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":20}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4032972602815-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43897415" class="">
    <h3 style="text-align: center;">5. Просто представьте, что вы кенгуру</h3></div><div id="js-block-43898515" class="">
    <p>
    <a name="image1277715" href="#image1277715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277715">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277265-image-crop-501x393-1550107674-728-4e30435e90-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277265-image-crop-501x393-1550107674-728-4e30435e90-1551338261.jpg"
                     width="728"
                     height="571"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/bicycling/comments/3nk53h/cycle_path_in_budapest/" target="_blank">© Pompino v4 / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-43897465" class="">
    <h3 style="text-align: center;">6. Никто не обещал, что будет просто</h3></div><div id="js-block-43898565" class="">
    <p>
    <a name="image1277765" href="#image1277765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277765">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276315-30-1549655829-728-3d3f0b2258-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276315-30-1549655829-728-3d3f0b2258-1551338261.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/WZA5zQT" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43897515" class="">
    <h3 style="text-align: center;">7. Для тех, кому нечего скрывать</h3></div><div id="js-block-43898615" class="">
    <p>
    <a name="image1277815" href="#image1277815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277815">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276265-9-1549912483-728-090d6efc45-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276265-9-1549912483-728-090d6efc45-1551338261.jpg"
                     width="728"
                     height="525"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/hMVbtOZ" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43897565" class="">
    <h3 style="text-align: center;">8. Новый челлендж: посчитать ступеньки на этой лестнице</h3></div><div id="js-block-43898665" class="">
    <p>
    <a name="image1277865" href="#image1277865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277865">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277115-image-crop-621x737-1549656073-728-dbace50821-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277115-image-crop-621x737-1549656073-728-dbace50821-1551338261.jpg"
                     width="728"
                     height="863"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/pSEDcfb" target="_blank">© mediagarden / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
                <div id="div-gpt-ad-4341403388040-3" class="dfp-ad-block-div dfp-single-inread-block">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-3',
            divId: 'div-gpt-ad-4341403388040-3',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874858,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":6}}],"mediaTypes":{"banner":{"sizes":[[728,90],[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4341403388040-3"},"amazon":{"sizes":[[728,90],[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[728,90],[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43897615" class="">
    <h3 style="text-align: center;">9. Физический вызов принят!</h3></div><div id="js-block-43898715" class="">
    <p>
    <a name="image1277915" href="#image1277915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277915">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276115-1-1549968448-728-f24d311191-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276115-1-1549968448-728-f24d311191-1551338261.jpg"
                     width="728"
                     height="970"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/funny/comments/1m9wld/being_handicapped_in_cabo_san_lucas_is_apparently/" target="_blank">© Just_some_n00b / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-43897665" class="">
    <h3 style="text-align: center;">10. Ускорение на велосипеде + канализация = катастрофа</h3></div><div id="js-block-43898765" class="">
    <p>
    <a name="image1277965" href="#image1277965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1277965">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277215-image-crop-768x689-1550107702-728-2951d7092e-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277215-image-crop-768x689-1550107702-728-2951d7092e-1551338261.jpg"
                     width="728"
                     height="653"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/kc6grki" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43897715" class="">
    <h3 style="text-align: center;">11. Безопасность? Какая безопасность?</h3></div><div id="js-block-43898815" class="">
    <p>
    <a name="image1278015" href="#image1278015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278015">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276465-7-1549748926-728-802036e40a-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276465-7-1549748926-728-802036e40a-1551338261.jpg"
                     width="728"
                     height="434"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/CrappyDesign/comments/3ochv4/no_safety_smoking_first/" target="_blank">© nem0fazer / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7485137679014-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-4',
            divId: 'div-gpt-ad-7485137679014-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874859,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":7}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7485137679014-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-8081961576893-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-4',
            divId: 'div-gpt-ad-8081961576893-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874896,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":21}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-8081961576893-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43897765" class="">
    <h3 style="text-align: center;">12. Провода — не самое лучшее украшение</h3></div><div id="js-block-43898865" class="">
    <p>
    <a name="image1278065" href="#image1278065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278065">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276165-06-1549826375-728-bfc93d0158-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276165-06-1549826375-728-bfc93d0158-1551338261.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/prosto_prikhodil_serezhka_balki_posverlil_nemnozhko_6484547" target="_blank">© Alekseushka1991 / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-43897815" class="">
    <h3 style="text-align: center;">13. Вот зачем нужно изучать точные науки в школе</h3></div><div id="js-block-43898915" class="">
    <p>
    <a name="image1278115" href="#image1278115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278115">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277165-image-crop-449x449-1549826246-728-c54204ab09-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277165-image-crop-449x449-1549826246-728-c54204ab09-1551338261.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/bbezopasnost_5027345" target="_blank">© strubzina / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-43897865" class="">
    <h3 style="text-align: center;">14. Это закрытое парковочное место. Буквально</h3></div><div id="js-block-43898965" class="">
    <p>
    <a name="image1278165" href="#image1278165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278165">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1276365-32-1549750352-728-c3466b5581-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1276365-32-1549750352-728-c3466b5581-1551338261.jpg"
                     width="728"
                     height="409"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/4dBMNlR" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7517617286272-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-5',
            divId: 'div-gpt-ad-7517617286272-5',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853264,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874860,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":8}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7517617286272-5"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-7902021596012-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-5',
            divId: 'div-gpt-ad-7902021596012-5',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853284,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874897,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":22}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7902021596012-5"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43897915" class="">
    <h3 style="text-align: center;">15. Миссия невыполнима</h3></div><div id="js-block-43899015" class="">
    <p>
    <a name="image1278215" href="#image1278215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278215">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1275965-34-1549750493-728-59e2677e1b-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1275965-34-1549750493-728-59e2677e1b-1551338261.jpg"
                     width="728"
                     height="729"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/oMWTeuW" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43897965" class="">
    <h3 style="text-align: center;">16. Я художник, я так вижу</h3></div><div id="js-block-43899065" class="">
    <p>
    <a name="image1278265" href="#image1278265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278265">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277065-image-crop-640x998-1549825723-728-94056621c5-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277065-image-crop-640x998-1549825723-728-94056621c5-1551338261.jpg"
                     width="728"
                     height="1135"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/CrappyDesign/comments/a96tsr/girl_corner_rcrappydesign/" target="_blank">© iamemo21 / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-3104020676141-6" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-6',
            divId: 'div-gpt-ad-3104020676141-6',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853269,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874861,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":9}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-3104020676141-6"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-2500235746212-6" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-6',
            divId: 'div-gpt-ad-2500235746212-6',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853285,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874898,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":23}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-2500235746212-6"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-43898015" class="">
    <h3 style="text-align: center;">17. Использование иронии на максимуме</h3></div><div id="js-block-43899115" class="">
    <p>
    <a name="image1278315" href="#image1278315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278315">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277015-image-crop-715x739-1550107799-728-e33d1debbb-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277015-image-crop-715x739-1550107799-728-e33d1debbb-1551338261.jpg"
                     width="728"
                     height="752"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/p1BWtIt" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43898065" class="">
    <p class="adme-img-description">«Магазин обслуживания торгового центра: „Мы можем починить что угодно (Пожалуйста, стучите погромче — звонок не работает)“».</p>
</div><div id="js-block-43898115" class="">
    <h3 style="text-align: center;">18. У кого-то, похоже, очень-очень маленькие руки</h3></div><div id="js-block-43899165" class="">
    <p>
    <a name="image1278365" href="#image1278365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1278365">

                                    <img src="https://files.adme.ru/files/news/part_202/2021915/1277465-image-crop-1520x2159-1549971878-728-f813103f05-1551338261.jpg"
                     data-social="https://files.adme.ru/files/news/part_202/2021915/1277465-image-crop-1520x2159-1549971878-728-f813103f05-1551338261.jpg"
                     width="728"
                     height="1034"
                     border="0"
                     alt="18 дизайнеров, у которых была всего одна задача. И они ее провалили"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/1NbI50z" target="_blank">© unknown / imgur</a>
                &nbsp;
    </p>
</div><div id="js-block-43898165" class="">
    <p>Какие из этих фото развеселили вас больше всего? А вам приходилось видеть похожие «шедевры» дизайна?</p>
</div><div id="js-block-43898265" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://imgur.com/WZA5zQT">unknown / imgur</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2021915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    3                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2021915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2021915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            1        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                669            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-2430125302945-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-l',
            divId: 'div-gpt-ad-2430125302945-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853296,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874927,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":34}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-2430125302945-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

        <div id="div-gpt-ad-8919181538485-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-r',
            divId: 'div-gpt-ad-8919181538485-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874926,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":33}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-8919181538485-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-6453878323227-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage',
            divId: 'div-gpt-ad-6453878323227-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853267,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210949,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873371,"w":300,"h":600}},{"bidder":"sortable","params":{"tagId":2}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-6453878323227-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-2787032919266-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage-floating',
            divId: 'div-gpt-ad-2787032919266-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210951,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873372,"w":240,"h":400}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-2787032919266-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="18 дизайнеров, у которых была всего одна задача. И они ее провалили">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-marazmy/18-dizajnerov-u-kotoryh-byla-vsego-odna-zadacha-i-oni-ee-provalili-2021915" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-7977675ce2b6d7efe36d46fb2194838bef9cf391.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-7977675ce2b6d7efe36d46fb2194838bef9cf391.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>