<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит</title><meta name="description" content="В школьные годы на уроке литературы мы подробно разбирали, что именно имел в виду автор. К сожалению (или к счастью), треки в школе никто не анализирует. Иногда люди с удивлением узнают, что любимые хиты они пели неправильно всю жизнь." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_231/2319415/preview-18866565-1200x630-99-1585750808.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="В школьные годы на уроке литературы мы подробно разбирали, что именно имел в виду автор. К сожалению (или к счастью), треки в школе никто не анализирует. Иногда люди с удивлением узнают, что любимые хиты они пели неправильно всю жизнь." />
<meta property="og:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2020-04-01T16:27:00+0300" />
<meta property="article:modified_time" content="2020-04-01T17:06:04+0300" />
<meta property="og:updated_time" content="2020-04-01T17:06:04+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/" />
<meta property="twitter:title" content="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит" />
<meta property="twitter:description" content="В школьные годы на уроке литературы мы подробно разбирали, что именно имел в виду автор. К сожалению (или к счастью), треки в школе никто не анализирует. Иногда люди с удивлением узнают, что любимые хиты они пели неправильно всю жизнь." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_231/2319415/preview-18866565-1200x630-99-1585750808.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2319415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2319415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2319415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-cb6832f3c4e746fbdf94b0bfbcb7a8a080c76f03.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-cb6832f3c4e746fbdf94b0bfbcb7a8a080c76f03.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":2,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2319415","ar":"adme_\u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0435 \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e","ag":"adme_\u0421\u0432\u043e\u0431\u043e\u0434\u0430"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body dir="ltr"
      data-domain="www.adme.ru"
      data-locale-short="ru"
      data-locale-full="ru_RU"
      data-twitter-account="adme_ru">
    <div class="top-ad" align="center">
    
<div id="div-gpt-ad-5841299644181-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-5841299644181-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5841299644181-1"});
</script>
</div>
</div>
<main class="page">
    <div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319165">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/19-otechestvennyh-zvezd-kotorye-neozhidanno-dlya-vseh-prazdnuyut-yubilej-v-2020-godu-2319165/">
                    <img alt="19 отечественных звезд, которые неожиданно для всех празднуют юбилей в 2020 году" title="19 отечественных звезд, которые неожиданно для всех празднуют юбилей в 2020 году" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319165/preview-18851265-70x70-70-1585742923.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/19-otechestvennyh-zvezd-kotorye-neozhidanno-dlya-vseh-prazdnuyut-yubilej-v-2020-godu-2319165/" data-ga-category="User behavior" data-ga-action="Article Menu">19 отечественных звезд, которые неожиданно для всех празднуют юбилей в 2020 году</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319115">
                <a class="fresh-pic" href="/tvorchestvo-kino/17-raz-kogda-rajan-rejnolds-spasal-chej-nibud-den-v-tvittere-2319115/">
                    <img alt="17 раз, когда Райан Рейнольдс спасал чей-нибудь день в твиттере" title="17 раз, когда Райан Рейнольдс спасал чей-нибудь день в твиттере" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319115/preview-18848665-70x70-70-1585742455.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/17-raz-kogda-rajan-rejnolds-spasal-chej-nibud-den-v-tvittere-2319115/" data-ga-category="User behavior" data-ga-action="Article Menu">17 раз, когда Райан Рейнольдс спасал чей-нибудь день в твиттере</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2318965">
                <a class="fresh-pic" href="/tvorchestvo-pisateli/7-lyubimyh-knig-nashego-detstva-kotorye-okazalis-ne-takimi-uzh-i-detskimi-a-nekotorye-luchshe-ne-chitat-na-noch-2318965/">
                    <img alt="7 любимых книг нашего детства, которые оказались не такими уж и детскими (А некоторые лучше не читать на ночь)" title="7 любимых книг нашего детства, которые оказались не такими уж и детскими (А некоторые лучше не читать на ночь)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2318965/preview-18841715-70x70-70-1585737752.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-pisateli/7-lyubimyh-knig-nashego-detstva-kotorye-okazalis-ne-takimi-uzh-i-detskimi-a-nekotorye-luchshe-ne-chitat-na-noch-2318965/" data-ga-category="User behavior" data-ga-action="Article Menu">7 любимых книг нашего детства, которые оказались не такими уж и детскими (А некоторые лучше не читать на ночь)</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item current">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319665">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-sdelat-idealnyj-remont-a-poluchilos-kak-poluchilos-2319665/">
                    <img alt="19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось" title="19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319665/preview-18881115-70x70-70-1585759691.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-sdelat-idealnyj-remont-a-poluchilos-kak-poluchilos-2319665/" data-ga-category="User behavior" data-ga-action="Article Menu">19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319565">
                <a class="fresh-pic" href="/svoboda-kultura/19-shedevrov-na-kotorye-my-uzhe-ne-smozhem-vzglyanut-ni-za-kakie-dengi-2319565/">
                    <img alt="19 шедевров, на которые мы уже не сможем взглянуть ни за какие деньги" title="19 шедевров, на которые мы уже не сможем взглянуть ни за какие деньги" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319565/preview-18875265-70x70-70-1585755340.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/19-shedevrov-na-kotorye-my-uzhe-ne-smozhem-vzglyanut-ni-za-kakie-dengi-2319565/" data-ga-category="User behavior" data-ga-action="Article Menu">19 шедевров, на которые мы уже не сможем взглянуть ни за какие деньги</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319515">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/8-lajfhakov-kotorye-pomogut-izbavitsya-ot-problem-s-kotorymi-my-stalkivaemsya-ezhednevno-2319515/">
                    <img alt="8 лайфхаков, которые помогут избавиться от проблем, с которыми мы сталкиваемся ежедневно" title="8 лайфхаков, которые помогут избавиться от проблем, с которыми мы сталкиваемся ежедневно" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319515/preview-18873315-70x70-70-1585752005.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/8-lajfhakov-kotorye-pomogut-izbavitsya-ot-problem-s-kotorymi-my-stalkivaemsya-ezhednevno-2319515/" data-ga-category="User behavior" data-ga-action="Article Menu">8 лайфхаков, которые помогут избавиться от проблем, с которыми мы сталкиваемся ежедневно</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319665">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-sdelat-idealnyj-remont-a-poluchilos-kak-poluchilos-2319665/">
                    <img alt="19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось" title="19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319665/preview-18881115-70x70-70-1585759691.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-sdelat-idealnyj-remont-a-poluchilos-kak-poluchilos-2319665/" data-ga-category="User behavior" data-ga-action="Article Menu">19 человек, которые хотели сделать идеальный ремонт, а получилось как получилось</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319615">
                <a class="fresh-pic" href="/zhizn-zhivotnye/eti-gusenicy-nosyat-na-spine-uyutnyj-sviter-s-pingvinami-2319615/">
                    <img alt="Эти гусеницы носят на спине уютный свитер с пингвинами" title="Эти гусеницы носят на спине уютный свитер с пингвинами" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319615/preview-18879065-70x70-70-1585756191.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/eti-gusenicy-nosyat-na-spine-uyutnyj-sviter-s-pingvinami-2319615/" data-ga-category="User behavior" data-ga-action="Article Menu">Эти гусеницы носят на спине уютный свитер с пингвинами</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2319265">
                <a class="fresh-pic" href="/zhizn-nauka/chto-mozhet-proizojti-s-vashim-telom-esli-vy-perestanete-pit-kofe-i-chto-s-etim-delat-2319265/">
                    <img alt="Что может произойти с вашим телом, если вы перестанете пить кофе, и что с этим делать" title="Что может произойти с вашим телом, если вы перестанете пить кофе, и что с этим делать" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_231/2319265/preview-18858215-70x70-70-1585743554.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/chto-mozhet-proizojti-s-vashim-telom-esli-vy-perestanete-pit-kofe-i-chto-s-etim-delat-2319265/" data-ga-category="User behavior" data-ga-action="Article Menu">Что может произойти с вашим телом, если вы перестанете пить кофе, и что с этим делать</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2319415">
                <h1>25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит</h1>

                <img src="https://files.adme.ru/files/news/part_231/2319415/preview-18866565-650x341-98-1585750808.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2319415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2319415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2319415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                40            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    96                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    781                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                      >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                    data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                    data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"
                    ></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-55069915" class="">
    <p>В школьные годы на уроке литературы мы подробно разбирали, что именно имел в виду автор. К сожалению (или к счастью), треки в школе никто не анализирует. Иногда люди с удивлением узнают, что любимые хиты они пели неправильно всю жизнь.</p>
</div><div id="js-block-55069965" class="">
    <p>Недавно мы в <strong>AdMe.ru</strong> опубликовали <a href="https://www.facebook.com/309669250171/posts/10157317864025172/" target="_blank">статью</a> про людей, которые так ошиблись в текстах известных песен, что переплюнули оригинал. Оказалось, что среди наших читателей тоже есть люди, которые ослышались один раз, а поют неправильно всю жизнь. </p>
</div><div id="js-block-55070015" class="">
    <ul><li>Все детство мы с сестрой и подругой думали, что в «Трех мушкетерах» Боярский поет «у клопа, у клопа, почему бы нет». Несколько лет назад догадалась: pourquoi pas — [пуркуа па] — «почему бы нет». Д’Артаньян просто по-французски пел. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318773345172" target="_blank">© Ирина Крылова / Facebook</a></li> <li>Ну а я считала, что «мерси в Баку» — это специальное азербайджанское спасибо, есть еще «мерси в Ереван», «в Киев» и т. д. Так и думала, пока в 24 года не приехала по работе во Францию. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318726060172" target="_blank">© Alina Ivanova / Facebook</a></li> <li>Да, а еще в песне про зайцев все пели: «А нам все равно, а нам все равно, станем мы храбрей и как дважды два...» Только потом узнала, что не «дважды два», а «отважней льва». <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157320910490172" target="_blank">© Юленька Вип / Facebook</a></li> </ul></div><div id="js-block-55070465" class="">
    <p>
    <a name="image18866765" href="#image18866765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18866765">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866165-76567960-a634e71e922c71ad8c88ea3a0a98eb2602e2d261-728-1-1583820796-728-a28debca9d-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866165-76567960-a634e71e922c71ad8c88ea3a0a98eb2602e2d261-728-1-1583820796-728-a28debca9d-1585747657.jpg"
                     width="728"
                     height="355"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18866765"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157321348505172" target="_blank">© Елена Сенина / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070065" class="">
    <ul><li>Еще дочка пела: «А ты такой холодный, как аист вверх ногами». <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157320122100172" target="_blank">© Иван Гончар / Facebook</a></li> <li>У Высоцкого: «Приедет — я скажу по-польски: „Прошу, пани“», я лет в 5 уверенно пела «про жупани». Что такое «жупани», меня не интересовало, автору виднее, о чем говорить. Была еще какая-то песня «Скачет всадник загорелый», в моей версии всадник скакал угорелый. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318804300172" target="_blank">© Лариса Деберина / Facebook</a></li> <li>В песне «Крепись, геолог, крепись, геолог, ты ветру и солнцу брат» слышала «крепизьдиола, крепизьдиола» — и дальше по тексту. Взрослые часто просили спеть. Мне было 5 лет. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157319212165172" target="_blank">© Valentina Berkova / Facebook</a></li> <li>Песня Булановой. Есть строчка «отыщи-ка такую», а я самозабвенно пела «апельсин атакую». И песня Брежневой «Я знаю пароль, я вижу ориентир». Я думала: «Я знаю пароль, я вижу апельсин». Что мне везде апельсины мерещились, не знаю. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157319828620172" target="_blank">© Svetlana Sergejeva / Facebook</a></li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-9992005573442-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9992005573442-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9992005573442-1"});
</script>
</div>

            
<div id="div-gpt-ad-6907815423309-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6907815423309-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6907815423309-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-55070515" class="">
    <p>
    <a name="image18866815" href="#image18866815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18866815">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866215-76579160-d268ef7150ec285349cb7279fe53dd959eadbaff-728-1-1583821188-728-73289d9119-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866215-76579160-d268ef7150ec285349cb7279fe53dd959eadbaff-728-1-1583821188-728-73289d9119-1585747657.jpg"
                     width="728"
                     height="273"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18866815"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157319308215172" target="_blank">© Мила Пранник / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070115" class="">
    <ul> <li>Мои дочери, причем обе сразу, частенько пели: &laquo;Я добитая, я добитая, я добитая любовь моя&raquo;. Очень долго доказывала им, что &laquo;Потап и Настя&raquo; поют: &laquo;Ядовитая, ядовитая, ядовитая любовь моя&raquo;. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157320116600172" target="_blank">&copy; Инга Гончар / Facebook</a></li> <li>Это был 2000 год, слушали Децла, так вот в одной из его песен &laquo;Вечеринка&raquo; моя подруга слышала и подпевала: &laquo;Патифоны ходят у Децла дома&raquo;. Я долго смеялась, перед тем как открыть ей тайну: &laquo;Пати полным ходом у Децла дома&raquo;. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=193909441877581" target="_blank">&copy; Katherine Verus / Facebook</a></li> <li>Мой ребенок года в 3 просил включить песню про драчуна. Мы долго ломали голову и убеждали его, что у нас нет такой песни, пока она не заиграла. Оказалось, песня Потапа и Насти &laquo;Чундра-чучундра&raquo;. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157321224600172" target="_blank">&copy; Tamara Tamara / Facebook</a></li> </ul></div><div id="js-block-55070565" class="">
    <p>
    <a name="image18866865" href="#image18866865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18866865">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866265-76557860-4a3e9dec6b27abff1c435b0f72c7ff8454beaa64-728-1-1583820136-728-fe3dd1b6b4-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866265-76557860-4a3e9dec6b27abff1c435b0f72c7ff8454beaa64-728-1-1583820136-728-fe3dd1b6b4-1585747657.jpg"
                     width="728"
                     height="273"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18866865"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318769975172" target="_blank">© Helen Kievsky / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070165" class="">
    <ul><li>В 90-х популярных певцов и молодежные группы показывали поздно ночью. Выступал в студии Виктор Цой с новой песней «Когда твоя девушка больна». Ночь. Поздно полусонная услышала «Горбатая девушка волна». В этой фразе ничего не удивило и наутро. Вроде все логично. И несчастную девушку так чудесно и романтично назвал. Гордо пела весь следующий день. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=634323874046989" target="_blank">© Анна Черных / Facebook</a></li> <li>А я в детстве в песне «Маэстро» вместо слов «я в восьмом ряду» все время слышала «я вас мамриду»<strong> </strong>и никак не могла понять, что это значит. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318722290172" target="_blank">© Arıkan Ailesi / Facebook</a></li> <li>В сериале «Универ» звучит песня то в начале, то в титрах. Я всегда думала, ну почему «чтобы девушке Акулине нравиться»? Почему именно ей и кто это? Объяснили на днях: «чтоб девушки, как у Ленни Кравица» (хотя и кто это такой, я тоже не знаю, вроде певец). <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157319457625172" target="_blank">© Marina Zilin / Facebook</a></li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1592480778190-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1592480778190-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1592480778190-2"});
</script>
</div>

            
<div id="div-gpt-ad-3543889260491-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3543889260491-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3543889260491-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-55070615" class="">
    <p>
    <a name="image18866915" href="#image18866915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18866915">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866315-92731610-5e54e7c5aa63afd6179aab454a51486a30203157-728-1-1585288898-728-d70ecdba26-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866315-92731610-5e54e7c5aa63afd6179aab454a51486a30203157-728-1-1585288898-728-d70ecdba26-1585747657.jpg"
                     width="728"
                     height="314"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18866915"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318924210172" target="_blank">© Cristina Gopas / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070215" class="">
    <ul><li>«Ксюш-Ксюш-Ксюша, юбочка и сплюша». «Сплюша» — это в моем представлении было что-то типа пухляшки. И представляла себе пухленькую девушку в коротенькой юбочке. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=564720674121264" target="_blank">© Наталья Третьяк / Facebook</a></li> <li>А мои сыночки в детстве не засыпали, пока все песни не перепоют. И вот после того как все знакомые песни были спеты, младший сын предложил спеть песню «СМИРАДУ, СМИРАДУ», причем мотив не помнил. И мы со старшим сыном никак не могли понять, что он хочет спеть. Дошло до истерики, младший плакал и кричал, что мы дураки. Все закончилось благополучно. Кто лучше, чем старший брат, поймет. Он догадался, что младший хочет спеть «ВЕТЕР С МОРЯ ДУЛ». <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=200790064348666" target="_blank">© Гульнар Пернеханкызы / Facebook</a></li> <li>А я в песне Дениса Майданова вместо «ни шипов ни роз» слышала «лишь бы горб не рос». Все никак не могла понять, при чем тут горб. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318779380172" target="_blank">© Кристина Людвиг / Facebook</a></li> </ul></div><div id="js-block-55070665" class="">
    <p>
    <a name="image18866965" href="#image18866965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18866965">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866365-76566460-c5294c1070e158848c8dde425fed99afdc643104-728-1-1583820426-728-fa0252de7d-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866365-76566460-c5294c1070e158848c8dde425fed99afdc643104-728-1-1583820426-728-fa0252de7d-1585747657.jpg"
                     width="728"
                     height="314"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18866965"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157318990000172" target="_blank">© Юлия Троянская / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070265" class="">
    <ul><li>Когда-то один мой ученик после моего объяснения немецкого оборота Es gibt говорит: «А я знаю, это в песне поется». И выдает: «Эс гибт гитары желтой». Ему это слышалось вместо «Изгиб гитары желтой». <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=2524759881078286" target="_blank">© Зоя Береза / Facebook</a></li> <li>У «Пропаганды» песня была, и в ней строчка «мел стащила в 5-м классе». Мы с подружкой пели «меня стошнило в 5-м классе». И все бы ничего, но следующая строчка в песне «жалко, им всю жизнь не разукрасить». <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=196811904754522" target="_blank">© Inna Kapitan / Facebook</a></li> <li>В детстве в песне вместо слов «на 2 дня, на 2 дня вы забудьте про меня» я слышала «лапотня, лапотня»... Спорила с мамой до слез, потом мама меня отвела к лору промывать уши. <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=2552669891675719" target="_blank">© Светлана Бондаренко / Facebook</a></li> <li>Я лет до 20 лет искренне думала, что в песне Юрия Антонова поется «Летящей походкой ты вышла из мая и скрылась из глаз, НЕЛИНЕЙНО ПАРЯ». Нелинейно, подумать только! Дифференциально! Папа, когда узнал, очень долго ржал, что доча молодец, вся в него. <a href="https://twitter.com/annonedomini/status/1232666008101347329?s=19" target="_blank">© Серсея Владимировна / Twitter</a></li> </ul></div><div id="js-block-55070715" class="">
    <p>
    <a name="image18867015" href="#image18867015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="18867015">
                                    <img src="https://files.adme.ru/files/news/part_231/2319415/18866415-76566610-3ad9e10a5b8563500bf8c2cc8727de5ebe2cf06b-728-1-1583820470-728-63b841b58b-1585747657.jpg"
                     data-social="https://files.adme.ru/files/news/part_231/2319415/18866415-76566610-3ad9e10a5b8563500bf8c2cc8727de5ebe2cf06b-728-1-1583820470-728-63b841b58b-1585747657.jpg"
                     width="728"
                     height="314"
                     border="0"
                     alt="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-18867015"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=10157319477905172" target="_blank">© Юлия Цуканова / Facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-55070315" class="">
    <p>А в каких песнях ошибались вы и как об этом узнали?</p>
</div><div id="js-block-55070415" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.facebook.com/www.adme.ru/posts/10157317864025172?comment_id=200790064348666">© Гульнар Пернеханкызы / Facebook</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2319415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2319415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2319415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                40            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    96                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    781                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk"
                         class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-8184387490072-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8184387490072-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8184387490072-1"});
</script>
</div>

    
<div id="div-gpt-ad-6573567725119-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6573567725119-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6573567725119-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-4923294361745-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-4923294361745-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4923294361745-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2286215">
        <a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-o-povsednevnyh-problemah-avtory-kotoryh-znayut-tolk-v-ironii-2286215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2286215/preview-16758465-336x177-95-1582552174.jpg" srcset="https://files.adme.ru/files/news/part_228/2286215/preview-16758465-672x354-94-1582552174.jpg 2x" width="300" height="158"
                     alt="19 твитов о повседневных проблемах, авторы которых знают толк в иронии">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2286215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                123            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2286215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2286215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                69            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-tvitov-o-povsednevnyh-problemah-avtory-kotoryh-znayut-tolk-v-ironii-2286215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2286215 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-tvitov-o-povsednevnyh-problemah-avtory-kotoryh-znayut-tolk-v-ironii-2286215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    68                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    30k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-o-povsednevnyh-problemah-avtory-kotoryh-znayut-tolk-v-ironii-2286215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">19 твитов о повседневных проблемах, авторы которых знают толк в иронии</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2295665">
        <a href="/tvorchestvo-kino/10-gromkih-kinopremer-vybor-akterov-v-kotoryh-zriteli-sochli-neskolko-spornym-2295665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2295665/preview-17362865-336x177-95-1583503998.jpg" srcset="https://files.adme.ru/files/news/part_229/2295665/preview-17362865-672x354-94-1583503998.jpg 2x" width="300" height="158"
                     alt="10+ громких кинопремьер, выбор актеров в которых зрители сочли несколько спорным">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2295665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                67            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2295665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2295665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                71            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/10-gromkih-kinopremer-vybor-akterov-v-kotoryh-zriteli-sochli-neskolko-spornym-2295665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2295665 https://www.adme.ru/tvorchestvo-kino/10-gromkih-kinopremer-vybor-akterov-v-kotoryh-zriteli-sochli-neskolko-spornym-2295665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    68                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/10-gromkih-kinopremer-vybor-akterov-v-kotoryh-zriteli-sochli-neskolko-spornym-2295665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">10+ громких кинопремьер, выбор актеров в которых зрители сочли несколько спорным</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2281115">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-pokazali-kak-menyaetsya-vneshnost-posle-rasstavaniya-s-toksichnym-partnerom-2281115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2281115/preview-16445665-336x177-95-1582026249.jpg" srcset="https://files.adme.ru/files/news/part_228/2281115/preview-16445665-672x354-94-1582026249.jpg 2x" width="300" height="158"
                     alt="20 человек показали, как меняется внешность после расставания с токсичным партнером">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2281115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2281115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                23            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2281115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                45            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-pokazali-kak-menyaetsya-vneshnost-posle-rasstavaniya-s-toksichnym-partnerom-2281115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2281115 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-pokazali-kak-menyaetsya-vneshnost-posle-rasstavaniya-s-toksichnym-partnerom-2281115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    215                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    47k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-pokazali-kak-menyaetsya-vneshnost-posle-rasstavaniya-s-toksichnym-partnerom-2281115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">20 человек показали, как меняется внешность после расставания с токсичным партнером</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2250615">
        <a href="/svoboda-narodnoe-tvorchestvo/devushki-pokazali-kak-izmenilas-ih-vneshnost-za-kakih-to-neskolko-let-2250615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2250615/preview-14487715-336x177-95-1578577536.jpg" srcset="https://files.adme.ru/files/news/part_225/2250615/preview-14487715-672x354-94-1578577536.jpg 2x" width="300" height="158"
                     alt="Девушки показали, как изменилась их внешность за каких-то несколько лет">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2250615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                105            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2250615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                85            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2250615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                65            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/devushki-pokazali-kak-izmenilas-ih-vneshnost-za-kakih-to-neskolko-let-2250615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2250615 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/devushki-pokazali-kak-izmenilas-ih-vneshnost-za-kakih-to-neskolko-let-2250615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    114                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    78k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/devushki-pokazali-kak-izmenilas-ih-vneshnost-za-kakih-to-neskolko-let-2250615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Девушки показали, как изменилась их внешность за каких-то несколько лет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2301715">
        <a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-rasskazali-kak-im-udaetsya-spravitsya-s-pristupami-nekontroliruemogo-gneva-2301715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2301715/preview-17732215-336x177-95-1584353184.jpg" srcset="https://files.adme.ru/files/news/part_230/2301715/preview-17732215-672x354-94-1584353184.jpg 2x" width="300" height="158"
                     alt="15 человек рассказали, как им удается справиться с приступами неконтролируемого гнева">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2301715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                82            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2301715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2301715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                111            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-chelovek-rasskazali-kak-im-udaetsya-spravitsya-s-pristupami-nekontroliruemogo-gneva-2301715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2301715 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-chelovek-rasskazali-kak-im-udaetsya-spravitsya-s-pristupami-nekontroliruemogo-gneva-2301715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-rasskazali-kak-im-udaetsya-spravitsya-s-pristupami-nekontroliruemogo-gneva-2301715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">15 человек рассказали, как им удается справиться с приступами неконтролируемого гнева</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2291265">
        <a href="/zhizn-dobro/12-dobryh-postupkov-kotorye-vernut-vam-veru-v-lyudej-ne-obyazatelno-byt-supergeroem-chtoby-spasat-mir-2291265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2291265/preview-17072765-336x177-95-1582895834.jpg" srcset="https://files.adme.ru/files/news/part_229/2291265/preview-17072765-672x354-94-1582895834.jpg 2x" width="300" height="158"
                     alt="12 добрых поступков, которые вернут вам веру в людей (Не обязательно быть супергероем, чтобы спасать мир)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2291265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                120            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2291265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2291265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                51            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-dobro/12-dobryh-postupkov-kotorye-vernut-vam-veru-v-lyudej-ne-obyazatelno-byt-supergeroem-chtoby-spasat-mir-2291265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2291265 https://www.adme.ru/zhizn-dobro/12-dobryh-postupkov-kotorye-vernut-vam-veru-v-lyudej-ne-obyazatelno-byt-supergeroem-chtoby-spasat-mir-2291265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-dobro/12-dobryh-postupkov-kotorye-vernut-vam-veru-v-lyudej-ne-obyazatelno-byt-supergeroem-chtoby-spasat-mir-2291265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">12 добрых поступков, которые вернут вам веру в людей (Не обязательно быть супергероем, чтобы спасать мир)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2259415">
        <a href="/svoboda-avtorskie-kolonki/nekotorye-sovremennye-rozhenicy-nanimayut-rabynyu-ya-rasskazhu-zachem-nuzhna-prisluga-v-rodah-2259415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2259415/preview-15023865-336x177-95-1579880751.jpg" srcset="https://files.adme.ru/files/news/part_225/2259415/preview-15023865-672x354-94-1579880751.jpg 2x" width="300" height="158"
                     alt="Некоторые современные роженицы нанимают «рабыню». Я расскажу, зачем нужна прислуга в родах">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2259415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                73            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2259415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                72            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2259415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                127            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/nekotorye-sovremennye-rozhenicy-nanimayut-rabynyu-ya-rasskazhu-zachem-nuzhna-prisluga-v-rodah-2259415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2259415 https://www.adme.ru/svoboda-avtorskie-kolonki/nekotorye-sovremennye-rozhenicy-nanimayut-rabynyu-ya-rasskazhu-zachem-nuzhna-prisluga-v-rodah-2259415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    136                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/nekotorye-sovremennye-rozhenicy-nanimayut-rabynyu-ya-rasskazhu-zachem-nuzhna-prisluga-v-rodah-2259415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">Некоторые современные роженицы нанимают «рабыню». Я расскажу, зачем нужна прислуга в родах</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2254865">
        <a href="/tvorchestvo-muzyka/pochemu-ves-mir-v-vostorge-ot-billi-ajlish-2254865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2254865/preview-14761465-336x177-95-1579096991.jpg" srcset="https://files.adme.ru/files/news/part_225/2254865/preview-14761465-672x354-94-1579096991.jpg 2x" width="300" height="158"
                     alt="Почему весь мир в восторге от Билли Айлиш">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2254865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                110            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2254865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                66            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2254865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                108            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-muzyka/pochemu-ves-mir-v-vostorge-ot-billi-ajlish-2254865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2254865 https://www.adme.ru/tvorchestvo-muzyka/pochemu-ves-mir-v-vostorge-ot-billi-ajlish-2254865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    206                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-muzyka/pochemu-ves-mir-v-vostorge-ot-billi-ajlish-2254865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">Почему весь мир в восторге от Билли Айлиш</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2293465">
        <a href="/svoboda-sdelaj-sam/13-voprosov-na-kotorye-dadut-otvety-lish-te-u-kogo-razvita-erudiciya-i-vse-horosho-s-logikoj-2293465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2293465/preview-17216915-336x177-95-1583224070.jpg" srcset="https://files.adme.ru/files/news/part_229/2293465/preview-17216915-672x354-94-1583224070.jpg 2x" width="300" height="158"
                     alt="13 фото-вопросов, на которые дадут ответы лишь те, у кого развита эрудиция и все хорошо с логикой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2293465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                118            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2293465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2293465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                91            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/13-voprosov-na-kotorye-dadut-otvety-lish-te-u-kogo-razvita-erudiciya-i-vse-horosho-s-logikoj-2293465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2293465 https://www.adme.ru/svoboda-sdelaj-sam/13-voprosov-na-kotorye-dadut-otvety-lish-te-u-kogo-razvita-erudiciya-i-vse-horosho-s-logikoj-2293465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    36k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/13-voprosov-na-kotorye-dadut-otvety-lish-te-u-kogo-razvita-erudiciya-i-vse-horosho-s-logikoj-2293465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">13 фото-вопросов, на которые дадут ответы лишь те, у кого развита эрудиция и все хорошо с логикой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2260115">
        <a href="/svoboda-narodnoe-tvorchestvo/20-foto-dlya-teh-komu-srochno-nuzhno-vstryahnutsya-i-uvidet-chto-to-novoe-2260115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2260115/preview-15063915-336x177-95-1582016406.jpg" srcset="https://files.adme.ru/files/news/part_226/2260115/preview-15063915-672x354-94-1582016406.jpg 2x" width="300" height="158"
                     alt="20 фото для тех, кому срочно нужно встряхнуться и увидеть что-то новое">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2260115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                158            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2260115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2260115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                75            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-dlya-teh-komu-srochno-nuzhno-vstryahnutsya-i-uvidet-chto-to-novoe-2260115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2260115 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-dlya-teh-komu-srochno-nuzhno-vstryahnutsya-i-uvidet-chto-to-novoe-2260115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    51k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-foto-dlya-teh-komu-srochno-nuzhno-vstryahnutsya-i-uvidet-chto-to-novoe-2260115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">20 фото для тех, кому срочно нужно встряхнуться и увидеть что-то новое</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2020 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-4451982953037-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-4451982953037-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4451982953037-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-fb-placementid=""
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
                    <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2299115">
        <a href="/svoboda-kultura/15-par-veschej-kotorye-my-putaem-ili-ne-razlichaem-vovse-2299115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2299115/preview-17567815-336x177-95-1584018419.jpg" srcset="https://files.adme.ru/files/news/part_229/2299115/preview-17567815-672x354-94-1584018419.jpg 2x" width="300" height="158"
                     alt="15 пар вещей, которые мы встречаем почти каждый день — и каждый раз путаем">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2299115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                123            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2299115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2299115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                114            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/15-par-veschej-kotorye-my-putaem-ili-ne-razlichaem-vovse-2299115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2299115 https://www.adme.ru/svoboda-kultura/15-par-veschej-kotorye-my-putaem-ili-ne-razlichaem-vovse-2299115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    120                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/15-par-veschej-kotorye-my-putaem-ili-ne-razlichaem-vovse-2299115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">15 пар вещей, которые мы встречаем почти каждый день — и каждый раз путаем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2260515">
        <a href="/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-vy-najdete-lish-razbitye-ozhidaniya-2260515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2260515/preview-15090715-336x177-95-1579701187.jpg" srcset="https://files.adme.ru/files/news/part_226/2260515/preview-15090715-672x354-94-1579701187.jpg 2x" width="300" height="158"
                     alt="20+ случаев, когда ожидание того не стоило">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2260515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                161            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2260515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2260515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                59            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-vy-najdete-lish-razbitye-ozhidaniya-2260515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2260515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-vy-najdete-lish-razbitye-ozhidaniya-2260515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    70k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-vy-najdete-lish-razbitye-ozhidaniya-2260515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">20+ случаев, когда ожидание того не стоило</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2294415">
        <a href="/zhizn-nauka/pochemu-eksperiment-biosfera-2-v-ramkah-kotorogo-lyudi-2-goda-zhili-v-izolyacii-priznali-provalivshimsya-2294415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2294415/preview-17283215-336x177-95-1583333758.jpg" srcset="https://files.adme.ru/files/news/part_229/2294415/preview-17283215-672x354-94-1583333758.jpg 2x" width="300" height="158"
                     alt="Как проходил и почему провалился эксперимент, в рамках которого люди 2 года прожили в полной изоляции">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2294415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                242            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2294415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2294415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                215            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/pochemu-eksperiment-biosfera-2-v-ramkah-kotorogo-lyudi-2-goda-zhili-v-izolyacii-priznali-provalivshimsya-2294415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2294415 https://www.adme.ru/zhizn-nauka/pochemu-eksperiment-biosfera-2-v-ramkah-kotorogo-lyudi-2-goda-zhili-v-izolyacii-priznali-provalivshimsya-2294415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    69                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/pochemu-eksperiment-biosfera-2-v-ramkah-kotorogo-lyudi-2-goda-zhili-v-izolyacii-priznali-provalivshimsya-2294415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Как проходил и почему провалился эксперимент, в рамках которого люди 2 года прожили в полной изоляции</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2302565">
        <a href="/tvorchestvo-kino/16-faktov-o-ezhike-v-tumane-multfilme-kotoryj-yaponcy-priznali-luchshim-v-mire-2302565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2302565/preview-17779415-336x177-95-1584447647.jpg" srcset="https://files.adme.ru/files/news/part_230/2302565/preview-17779415-672x354-94-1584447647.jpg 2x" width="300" height="158"
                     alt="Как снимали «Ежика в тумане» — мультфильм, который признали лучшим анимационным фильмом всех времен и народов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2302565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                91            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2302565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2302565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                75            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/16-faktov-o-ezhike-v-tumane-multfilme-kotoryj-yaponcy-priznali-luchshim-v-mire-2302565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2302565 https://www.adme.ru/tvorchestvo-kino/16-faktov-o-ezhike-v-tumane-multfilme-kotoryj-yaponcy-priznali-luchshim-v-mire-2302565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    39                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/16-faktov-o-ezhike-v-tumane-multfilme-kotoryj-yaponcy-priznali-luchshim-v-mire-2302565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">Как снимали «Ежика в тумане» — мультфильм, который признали лучшим анимационным фильмом всех времен и народов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2279465">
        <a href="/svoboda-narodnoe-tvorchestvo/18-muzhchin-kotorye-popali-v-nelovkuyu-situaciyu-no-tak-i-ne-ponyali-chto-sdelali-ne-tak-2279465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2279465/preview-16303815-336x177-95-1581752288.jpg" srcset="https://files.adme.ru/files/news/part_227/2279465/preview-16303815-672x354-94-1581752288.jpg 2x" width="300" height="158"
                     alt="18 мужчин, которые попали в неловкую ситуацию, но так и не поняли, что сделали не так">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2279465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                163            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2279465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2279465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                76            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/18-muzhchin-kotorye-popali-v-nelovkuyu-situaciyu-no-tak-i-ne-ponyali-chto-sdelali-ne-tak-2279465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2279465 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/18-muzhchin-kotorye-popali-v-nelovkuyu-situaciyu-no-tak-i-ne-ponyali-chto-sdelali-ne-tak-2279465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    145                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    105k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-muzhchin-kotorye-popali-v-nelovkuyu-situaciyu-no-tak-i-ne-ponyali-chto-sdelali-ne-tak-2279465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">18 мужчин, которые попали в неловкую ситуацию, но так и не поняли, что сделали не так</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2278515">
        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2278515/preview-16238115-336x177-95-1581672759.jpg" srcset="https://files.adme.ru/files/news/part_227/2278515/preview-16238115-672x354-94-1581672759.jpg 2x" width="300" height="158"
                     alt="19 человек, которые хотели бы вернуть свои деньги, время и нервы обратно">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2278515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                127            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2278515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2278515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                58            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2278515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    70                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    58k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">19 человек, которые хотели бы вернуть свои деньги, время и нервы обратно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2271365">
        <a href="/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2271365/preview-15783665-336x177-95-1580816049.jpg" srcset="https://files.adme.ru/files/news/part_227/2271365/preview-15783665-672x354-94-1580816049.jpg 2x" width="300" height="158"
                     alt="16 вещей, о которых киношники годами лгут зрителям">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2271365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                126            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2271365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2271365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                87            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2271365 https://www.adme.ru/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    77                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    72k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">16 вещей, о которых киношники годами лгут зрителям</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2291765">
        <a href="/zhizn-zhivotnye/17-istorij-o-lyubyaschih-hitroumnyh-i-besstydno-derzkih-koshkah-kotorye-prosto-pokoryayut-svoim-obayaniem-2291765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2291765/preview-17110165-336x177-95-1582964994.jpg" srcset="https://files.adme.ru/files/news/part_229/2291765/preview-17110165-672x354-94-1582964994.jpg 2x" width="300" height="158"
                     alt="17 историй о кошках, после которых даже собачники захотят завести себе пушистого мурлыку">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2291765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                199            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2291765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2291765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                108            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/17-istorij-o-lyubyaschih-hitroumnyh-i-besstydno-derzkih-koshkah-kotorye-prosto-pokoryayut-svoim-obayaniem-2291765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2291765 https://www.adme.ru/zhizn-zhivotnye/17-istorij-o-lyubyaschih-hitroumnyh-i-besstydno-derzkih-koshkah-kotorye-prosto-pokoryayut-svoim-obayaniem-2291765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    34                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    223k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/17-istorij-o-lyubyaschih-hitroumnyh-i-besstydno-derzkih-koshkah-kotorye-prosto-pokoryayut-svoim-obayaniem-2291765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">17 историй о кошках, после которых даже собачники захотят завести себе пушистого мурлыку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2280065">
        <a href="/zhizn-nauka/16-nauchnyh-foto-kotorye-sposobny-ocharovat-dazhe-samogo-prozhzhennogo-cinika-2280065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2280065/preview-16347615-336x177-95-1581931366.jpg" srcset="https://files.adme.ru/files/news/part_228/2280065/preview-16347615-672x354-94-1581931366.jpg 2x" width="300" height="158"
                     alt="16 сложных вещей, которые можно понять за секунды и запомнить на всю оставшуюся жизнь">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2280065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                190            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2280065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2280065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                179            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/16-nauchnyh-foto-kotorye-sposobny-ocharovat-dazhe-samogo-prozhzhennogo-cinika-2280065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2280065 https://www.adme.ru/zhizn-nauka/16-nauchnyh-foto-kotorye-sposobny-ocharovat-dazhe-samogo-prozhzhennogo-cinika-2280065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    39                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    68k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/16-nauchnyh-foto-kotorye-sposobny-ocharovat-dazhe-samogo-prozhzhennogo-cinika-2280065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">16 сложных вещей, которые можно понять за секунды и запомнить на всю оставшуюся жизнь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2291665">
        <a href="/zhizn-zhivotnye/20-trogatelnyh-dokazatelstv-togo-chto-nashi-pitomcy-uzh-tochno-budut-s-nami-i-v-gore-i-v-radosti-2291665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2291665/preview-17104115-336x177-95-1582964067.jpg" srcset="https://files.adme.ru/files/news/part_229/2291665/preview-17104115-672x354-94-1582964067.jpg 2x" width="300" height="158"
                     alt="20+ трогательных доказательств того, что наши питомцы уж точно будут с нами и в горе, и в радости">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2291665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                189            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2291665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2291665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                84            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-trogatelnyh-dokazatelstv-togo-chto-nashi-pitomcy-uzh-tochno-budut-s-nami-i-v-gore-i-v-radosti-2291665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2291665 https://www.adme.ru/zhizn-zhivotnye/20-trogatelnyh-dokazatelstv-togo-chto-nashi-pitomcy-uzh-tochno-budut-s-nami-i-v-gore-i-v-radosti-2291665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-trogatelnyh-dokazatelstv-togo-chto-nashi-pitomcy-uzh-tochno-budut-s-nami-i-v-gore-i-v-radosti-2291665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">20+ трогательных доказательств того, что наши питомцы уж точно будут с нами и в горе, и в радости</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2272965">
        <a href="/svoboda-kultura/11-ustanovok-kotorye-nam-iskusstvenno-navyazali-marketologi-i-obschestvo-a-my-i-ne-zametili-2272965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2272965/preview-15879915-336x177-95-1581057195.jpg" srcset="https://files.adme.ru/files/news/part_227/2272965/preview-15879915-672x354-94-1581057195.jpg 2x" width="300" height="158"
                     alt="11 установок, которые нам искусственно навязали маркетологи и общество (А мы и не заметили)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2272965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2272965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                25            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2272965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                74            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/11-ustanovok-kotorye-nam-iskusstvenno-navyazali-marketologi-i-obschestvo-a-my-i-ne-zametili-2272965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2272965 https://www.adme.ru/svoboda-kultura/11-ustanovok-kotorye-nam-iskusstvenno-navyazali-marketologi-i-obschestvo-a-my-i-ne-zametili-2272965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    176                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    50k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/11-ustanovok-kotorye-nam-iskusstvenno-navyazali-marketologi-i-obschestvo-a-my-i-ne-zametili-2272965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">11 установок, которые нам искусственно навязали маркетологи и общество (А мы и не заметили)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2268315">
        <a href="/svoboda-narodnoe-tvorchestvo/19-kommentariev-kotorymi-zachityvaeshsya-kak-uvlekatelnym-romanom-2268315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2268315/preview-15589265-336x177-95-1580455294.jpg" srcset="https://files.adme.ru/files/news/part_226/2268315/preview-15589265-672x354-94-1580455294.jpg 2x" width="300" height="158"
                     alt="19 комментариев, которыми зачитываешься как увлекательным романом">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2268315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                177            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2268315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2268315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                96            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-kommentariev-kotorymi-zachityvaeshsya-kak-uvlekatelnym-romanom-2268315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2268315 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-kommentariev-kotorymi-zachityvaeshsya-kak-uvlekatelnym-romanom-2268315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    82k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-kommentariev-kotorymi-zachityvaeshsya-kak-uvlekatelnym-romanom-2268315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">19 комментариев, которыми зачитываешься как увлекательным романом</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2273565">
        <a href="/svoboda-avtorskie-kolonki/ya-5-let-noshu-viniry-i-mogu-rasskazat-o-nih-to-o-chem-vy-stesnyalis-sprosit-u-stomatologa-2273565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2273565/preview-15915415-336x177-95-1580992806.jpg" srcset="https://files.adme.ru/files/news/part_227/2273565/preview-15915415-672x354-94-1580992806.jpg 2x" width="300" height="158"
                     alt="Я 5 лет ношу виниры и могу рассказать о них то, о чем вы стеснялись спросить у стоматолога">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2273565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                137            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2273565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2273565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                125            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/ya-5-let-noshu-viniry-i-mogu-rasskazat-o-nih-to-o-chem-vy-stesnyalis-sprosit-u-stomatologa-2273565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2273565 https://www.adme.ru/svoboda-avtorskie-kolonki/ya-5-let-noshu-viniry-i-mogu-rasskazat-o-nih-to-o-chem-vy-stesnyalis-sprosit-u-stomatologa-2273565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    86k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/ya-5-let-noshu-viniry-i-mogu-rasskazat-o-nih-to-o-chem-vy-stesnyalis-sprosit-u-stomatologa-2273565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Я 5 лет ношу виниры и могу рассказать о них то, о чем вы стеснялись спросить у стоматолога</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2278965">
        <a href="/svoboda-narodnoe-tvorchestvo/20-yarkih-dokazatelstv-togo-chto-vse-luchshe-vsego-poznaetsya-v-sravnenii-2278965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2278965/preview-16269565-336x177-95-1581691453.jpg" srcset="https://files.adme.ru/files/news/part_227/2278965/preview-16269565-672x354-94-1581691453.jpg 2x" width="300" height="158"
                     alt="20 ярких доказательств того, что все лучше всего познается в сравнении">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2278965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                166            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2278965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2278965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                73            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-yarkih-dokazatelstv-togo-chto-vse-luchshe-vsego-poznaetsya-v-sravnenii-2278965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2278965 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-yarkih-dokazatelstv-togo-chto-vse-luchshe-vsego-poznaetsya-v-sravnenii-2278965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-yarkih-dokazatelstv-togo-chto-vse-luchshe-vsego-poznaetsya-v-sravnenii-2278965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">20 ярких доказательств того, что все лучше всего познается в сравнении</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2257565">
        <a href="/svoboda-narodnoe-tvorchestvo/kak-odevalas-elizaveta-ii-do-togo-kak-stala-nosit-odin-universalnyj-fason-2257565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2257565/preview-14918315-336x177-95-1579351953.jpg" srcset="https://files.adme.ru/files/news/part_225/2257565/preview-14918315-672x354-94-1579351953.jpg 2x" width="300" height="158"
                     alt="Как одевалась Елизавета II до того, как стала носить один универсальный фасон">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2257565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                139            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2257565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2257565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                61            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/kak-odevalas-elizaveta-ii-do-togo-kak-stala-nosit-odin-universalnyj-fason-2257565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2257565 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/kak-odevalas-elizaveta-ii-do-togo-kak-stala-nosit-odin-universalnyj-fason-2257565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    104k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/kak-odevalas-elizaveta-ii-do-togo-kak-stala-nosit-odin-universalnyj-fason-2257565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">Как одевалась Елизавета II до того, как стала носить один универсальный фасон</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2278065">
        <a href="/svoboda-psihologiya/kem-stali-deti-nikitinyh-chyu-sistemu-vospitaniya-kto-to-schital-genialnoj-a-kto-to-sadistskoj-2278065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2278065/preview-17023965-336x177-95-1582976435.jpg" srcset="https://files.adme.ru/files/news/part_227/2278065/preview-17023965-672x354-94-1582976435.jpg 2x" width="300" height="158"
                     alt="Кем стали дети Никитиных, чью систему воспитания кто-то считал гениальной, а кто-то садистской">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2278065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2278065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2278065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                68            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/kem-stali-deti-nikitinyh-chyu-sistemu-vospitaniya-kto-to-schital-genialnoj-a-kto-to-sadistskoj-2278065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2278065 https://www.adme.ru/svoboda-psihologiya/kem-stali-deti-nikitinyh-chyu-sistemu-vospitaniya-kto-to-schital-genialnoj-a-kto-to-sadistskoj-2278065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    14                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    115k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/kem-stali-deti-nikitinyh-chyu-sistemu-vospitaniya-kto-to-schital-genialnoj-a-kto-to-sadistskoj-2278065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Кем стали дети Никитиных, чью систему воспитания кто-то считал гениальной, а кто-то садистской</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: '25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит',
                url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/',
                image: 'https://files.adme.ru/files/news/part_231/2319415/preview-18866565-1200x630-99-1585750808.jpg',
                description: 'В школьные годы на уроке литературы мы подробно разбирали, что именно имел в виду автор. К сожалению (или к счастью), треки в школе никто не анализирует. Иногда люди с удивлением узнают, что любимые хиты они пели неправильно всю жизнь.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2319415 25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2319415 25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2319415 25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2319415 25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2319415 25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share"
          data-twitter-title="25+ человек, которые эпично ошиблись в текстах любимых песен и придумали новый хит">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"  data-ga-category="Social interaction" data-ga-action="Share Odnoklassniki Image" data-ga-label="2319415 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415/"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2020 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    
    if (document.querySelector('.js-article-content')) {
        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
               AdMeFamily.Analytics.event(
                   'Content interaction',
                   'Post Scroll ' + percent + '%',
                   document.URL,
                   percent
               );
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', timeDelta, 0, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog" dir="">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog"
     data-set-focus-to=".js-auth-email"
     dir="">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-epichno-oshiblis-v-tekstah-lyubimyh-pesen-i-pridumali-novyj-hit-2319415" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                    data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-cb6832f3c4e746fbdf94b0bfbcb7a8a080c76f03.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-cb6832f3c4e746fbdf94b0bfbcb7a8a080c76f03.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var cmpScript = document.createElement('script');
    cmpScript.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    cmpScript.async = true;
    cmpScript.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(cmpScript, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-messaging.js"></script>
<script>
    FCM.init();
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>