<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма</title><meta name="description" content="Шерсть дивного кремового цвета, умные янтарные глаза. Итальянский кот Витуццо и раньше притягивал взгляды прохожих, а теперь и подавно. С тех пор как полтора года он первым из всех котов Италии стал чуточку ближе к людям, хотя и не так, как того всем хотелось бы. Теперь он звезда Facebook и Instagram. В аккаунтах хозяйки Витуццо от имени своего подопечного ведут рассказ об успехах котейки." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_236/2365315/preview-21910165-1200x630-99-1590483191.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Шерсть дивного кремового цвета, умные янтарные глаза. Итальянский кот Витуццо и раньше притягивал взгляды прохожих, а теперь и подавно. С тех пор как полтора года он первым из всех котов Италии стал чуточку ближе к людям, хотя и не так, как того всем хотелось бы. Теперь он звезда Facebook и Instagram. В аккаунтах хозяйки Витуццо от имени своего подопечного ведут рассказ об успехах котейки." />
<meta property="og:url" content="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2020-05-26T11:50:00+0300" />
<meta property="article:modified_time" content="2020-05-26T13:54:04+0300" />
<meta property="og:updated_time" content="2020-05-26T13:54:04+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/" />
<meta property="twitter:title" content="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма" />
<meta property="twitter:description" content="Шерсть дивного кремового цвета, умные янтарные глаза. Итальянский кот Витуццо и раньше притягивал взгляды прохожих, а теперь и подавно. С тех пор как полтора года он первым из всех котов Италии стал чуточку ближе к людям, хотя и не так, как того всем хотелось бы. Теперь он звезда Facebook и Instagram. В аккаунтах хозяйки Витуццо от имени своего подопечного ведут рассказ об успехах котейки." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_236/2365315/preview-21910165-1200x630-99-1590483191.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2365315" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2365315" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2365315" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-4ab89b316fa0b0a867bb9d029cd28ba9ca9c22fc.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-4ab89b316fa0b0a867bb9d029cd28ba9ca9c22fc.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":3,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2365315","ar":"adme_\u0416\u0438\u0432\u043e\u0442\u043d\u044b\u0435","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide {
            opacity: 0 !important
        } </style>
    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.start = 1 * new Date;
            h.end = i = function () {
                s.className = s.className.replace(RegExp(' ?' + y), '')
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function () {
                i();
                h.end = null
            }, c);
            h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'GTM-WX9J38R': true});
    </script>

</head>
<body dir="ltr"
      data-domain="www.adme.ru"
      data-locale-short="ru"
      data-locale-full="ru_RU"
      data-twitter-account="adme_ru">
    <div class="top-ad" align="center">
    
<div id="div-gpt-ad-2041889450214-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93942"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-2041889450214-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2041889450214-1"});
</script>
</div>
</div>
<main class="page">
    <div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366365">
                <a class="fresh-pic" href="/tvorchestvo-kino/8-zvezd-kotorye-ischezli-s-ekranov-na-pike-populyarnosti-reshiv-kruto-izmenit-svoyu-zhizn-2366365/">
                    <img alt="8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь" title="8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366365/preview-21975315-70x70-70-1590507648.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/8-zvezd-kotorye-ischezli-s-ekranov-na-pike-populyarnosti-reshiv-kruto-izmenit-svoyu-zhizn-2366365/" data-ga-category="User behavior" data-ga-action="Article Menu">8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366265">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/19-skulptur-ot-kotoryh-murashki-splyashut-na-kozhe-vals-2366265/">
                    <img alt="19 скульптур, от которых мурашки спляшут на коже вальс" title="19 скульптур, от которых мурашки спляшут на коже вальс" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366265/preview-21967815-70x70-70-1590505917.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/19-skulptur-ot-kotoryh-murashki-splyashut-na-kozhe-vals-2366265/" data-ga-category="User behavior" data-ga-action="Article Menu">19 скульптур, от которых мурашки спляшут на коже вальс</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366115">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-filmov-o-syuzhetah-kotoryh-mozhno-bylo-dogadatsya-s-pervyh-kadrov-2366115/">
                    <img alt="9 фильмов, которые с первых кадров намекали на развязку, но мало кто это заметил" title="9 фильмов, которые с первых кадров намекали на развязку, но мало кто это заметил" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366115/preview-21959365-70x70-70-1590503514.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-filmov-o-syuzhetah-kotoryh-mozhno-bylo-dogadatsya-s-pervyh-kadrov-2366115/" data-ga-category="User behavior" data-ga-action="Article Menu">9 фильмов, которые с первых кадров намекали на развязку, но мало кто это заметил</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366315">
                <a class="fresh-pic" href="/svoboda-puteshestviya/14-privychnyh-dlya-anglichan-veschej-ot-kotoryh-turisty-vpadayut-v-stupor-2366315/">
                    <img alt="14 привычных для англичан вещей, от которых туристы впадают в ступор" title="14 привычных для англичан вещей, от которых туристы впадают в ступор" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366315/preview-21972315-70x70-70-1590507592.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/14-privychnyh-dlya-anglichan-veschej-ot-kotoryh-turisty-vpadayut-v-stupor-2366315/" data-ga-category="User behavior" data-ga-action="Article Menu">14 привычных для англичан вещей, от которых туристы впадают в ступор</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366165">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/15-istorij-o-tom-chto-rabota-v-ofise-mozhet-dovesti-do-hohota-bystree-sitkoma-2366165/">
                    <img alt="15 историй о том, что работа в офисе может довести до хохота быстрее ситкома" title="15 историй о том, что работа в офисе может довести до хохота быстрее ситкома" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366165/preview-21961615-70x70-70-1590504768.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/15-istorij-o-tom-chto-rabota-v-ofise-mozhet-dovesti-do-hohota-bystree-sitkoma-2366165/" data-ga-category="User behavior" data-ga-action="Article Menu">15 историй о том, что работа в офисе может довести до хохота быстрее ситкома</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366065">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-naryadov-iz-kuchi-starya-kotorye-obreli-vtoruyu-zhizn-popav-v-nuzhnye-ruki-2366065/">
                    <img alt="20+ человек, которые откопали крутую вещь за копейки среди гор барахла" title="20+ человек, которые откопали крутую вещь за копейки среди гор барахла" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366065/preview-21955265-70x70-70-1590502395.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-naryadov-iz-kuchi-starya-kotorye-obreli-vtoruyu-zhizn-popav-v-nuzhnye-ruki-2366065/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ человек, которые откопали крутую вещь за копейки среди гор барахла</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item current">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366365">
                <a class="fresh-pic" href="/tvorchestvo-kino/8-zvezd-kotorye-ischezli-s-ekranov-na-pike-populyarnosti-reshiv-kruto-izmenit-svoyu-zhizn-2366365/">
                    <img alt="8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь" title="8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366365/preview-21975315-70x70-70-1590507648.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/8-zvezd-kotorye-ischezli-s-ekranov-na-pike-populyarnosti-reshiv-kruto-izmenit-svoyu-zhizn-2366365/" data-ga-category="User behavior" data-ga-action="Article Menu">8 звезд, которые исчезли с экранов на пике популярности, решив круто изменить свою жизнь</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2361465">
                <a class="fresh-pic" href="/zhizn-nauka/16-ekologichnyh-tovarov-i-izobretenij-ot-teh-komu-ne-plevat-na-sobstvennuyu-planetu-2361465/">
                    <img alt="16 крутых товаров, которые помогают нам оставлять после себя минимум мусора" title="16 крутых товаров, которые помогают нам оставлять после себя минимум мусора" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2361465/preview-21970015-70x70-70-1590506951.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/16-ekologichnyh-tovarov-i-izobretenij-ot-teh-komu-ne-plevat-na-sobstvennuyu-planetu-2361465/" data-ga-category="User behavior" data-ga-action="Article Menu">16 крутых товаров, которые помогают нам оставлять после себя минимум мусора</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2366215">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-hozyaev-kotorye-hoteli-zavesti-pitomca-a-obreli-obozhaemogo-chlena-semi-2366215/">
                    <img alt="20+ хозяев, которые хотели завести питомца, а обрели обожаемого члена семьи" title="20+ хозяев, которые хотели завести питомца, а обрели обожаемого члена семьи" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_236/2366215/preview-21964565-70x70-70-1590505832.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-hozyaev-kotorye-hoteli-zavesti-pitomca-a-obreli-obozhaemogo-chlena-semi-2366215/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ хозяев, которые хотели завести питомца, а обрели обожаемого члена семьи</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2365315">
                <h1>Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма</h1>

                <img src="https://files.adme.ru/files/news/part_236/2365315/preview-21910165-650x341-98-1590483191.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2365315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2365315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2365315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                31            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                      >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                    data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                    data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"
                    ></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-56855665" class="">
    <p>Шерсть дивного кремового цвета, умные янтарные глаза. Итальянский кот Витуццо и раньше притягивал взгляды прохожих, а теперь и подавно. С тех пор как полтора года он первым из всех котов Италии стал чуточку ближе к людям, хотя и не так, как того всем хотелось бы. Теперь он звезда <a href="https://www.facebook.com/vituzzosuperstar/?hc_ref=ARRAGfz3Nh33PNrJ2jrB4sG3IoAYf25rt8Acx9-lg822q3ACT0wVGkjg-hkWXbXmy_o&amp;fref=nf&amp;__tn__=kC-R" style="background-color: rgb(255, 255, 255);" target="_blank">Facebook</a> и <a href="https://www.instagram.com/vituzzosuperstar/" style="background-color: rgb(255, 255, 255);" target="_blank">Instagram</a>. В аккаунтах хозяйки Витуццо от имени своего подопечного ведут рассказ об успехах котейки.</p>
</div><div id="js-block-56855715" class="">
    <p>Мы в <strong>AdMe.ru</strong> впечатлены историей этого рыжего красавца и хотим поделиться ею с вами. Вдруг кому-то она поможет принять похожее решение.</p>
</div><div id="js-block-56856365" class="">
    <p>
    <a name="image21910465" href="#image21910465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910465">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21909865-48434210-0b8b1878d99ab6e3335343a923b2393a6367d07b-1500-1-1590389367-728-d1277767b5-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21909865-48434210-0b8b1878d99ab6e3335343a923b2393a6367d07b-1500-1-1590389367-728-d1277767b5-1590483191.jpg"
                     width="728"
                     height="438"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910465"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/posts/1630652383780394?__xts__%5B0%5D=68.ARDtMJiHhF36YMwgM9M9UbderBKaLnWqbbZZWJNTaHj--4Mv9w8bKq-0d-6VBsnt1shGiQI7J5xLg5UdGpy8IP_k3yOAza2o8mJQl1VP_-gAQl0US7K8o91lUDmejB5_xj13bdaO2Ox4hEDxaM1lZqdu6UtFQJF5e09ogs16oAqC6dOtJ0vbGr3aweUwz0tXEM6pQaJowW8hGp74w02GjA2D4OS4ZUaaZb453rIX7-EeOe_OO5dcutIT4Mvr_S5EOCpvykCfvV6cJyUtuwAG9reQmLrk4PA3TZyArngmN5BWOqauXoPWoxEffA13kMCvORa46wmmr6LWpct2zlfVO47fIg&amp;__tn__=-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56855765" class="">
    <p>Спустя полтора года после событий, перевернувших всю его жизнь, этот рыжий красавец выглядит умиротворенным и довольным жизнью. Помнит ли он, что с ним произошло, неизвестно. Зато хозяйки Витуццо, бывшая итальянская баскетболистка Сильвия Готарди и арт-дизайнер Линда Ронцони, этого точно не забудут.</p>
</div><div id="js-block-56856415" class="">
    <p>
    <a name="image21910515" href="#image21910515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910515">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21909915-69104072_1308177426027893_5093039878216613888_n-1590155171-728-b26b9f38e2-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21909915-69104072_1308177426027893_5093039878216613888_n-1590155171-728-b26b9f38e2-1590483191.jpg"
                     width="728"
                     height="544"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910515"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/posts/1308177602694542?__cft__%5B0%5D=AZWV5f3lMUQK8DyvlteNv19Ef-wffidUZxos4ln6380EfXXTW8wwlAJErONGCvRyyVNMDxM0zhOK4JMZYJbED-dka891RDOLQrnuFFvEuHIJxSn3hlee3FdlMkowI3Dl3gN4Yzk_dFxMorvak66lj01Ulb2WOxEYGNoMDKUFeEgONg&amp;__tn__=%2CO%2CP-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56855815" class="">
    <p>Это <a href="https://www.facebook.com/vituzzosuperstar/posts/1451197025059265" target="_blank">случилось</a> в декабре 2018 года, когда девушки отправились в путешествие по Индии. Питомец остался дома в Милане. За ним приглядывали друзья. Они же и обнаружили, что котейка пропал. Через сутки Витуццо нашли. У него были сломаны обе задние лапы. Скорее всего, он попал под машину.</p>
</div><div id="js-block-56856465" class="">
    <p>
    <a name="image21910565" href="#image21910565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910565">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21909965-81359139_1457067931138841_6331299964928393216_n-1590084305-728-eaffc1de30-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21909965-81359139_1457067931138841_6331299964928393216_n-1590084305-728-eaffc1de30-1590483191.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910565"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/photos/a.792339990944975/1457067927805508/?type=3&amp;__tn__=-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56855865" class="">
    <p>Сильвия и Линда тут же вернулись домой. Эту фотографию они сделали в сочельник. На тот момент за плечами у кота были 2 операции. Животные, которым в подобных обстоятельствах ампутируют лапы, часто подвергаются эвтаназии. Но хозяйки Витуццо решили бороться за жизнь своего питомца до конца.</p>
<p>В интервью <a href="https://www.bbc.com/news/world-europe-50821392?fbclid=IwAR2EQzdJ8QFG8AXDz3JAJS9Pj5h3Wec7RUsVERMO3xWyifD9F4LatHaGF8E" target="_blank">BBC</a> девушки рассказали, что их вдохновил британский кот <a href="http://news.bbc.co.uk/local/jersey/hi/people_and_places/nature/newsid_8762000/8762217.stm" target="_blank">Оскар</a>. Ветеринар Массимо Петаццони сделал для своего мохнатого пациента временные протезы и приступил к разработке постоянных.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-8829615674997-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8829615674997-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8829615674997-1"});
</script>
</div>

            
<div id="div-gpt-ad-8777231356032-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8777231356032-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8777231356032-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-56856515" class="">
    <p>
    <a name="image21910615" href="#image21910615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910615">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21910015-95597808_1616494545196178_3228791091251642368_n-1590084895-728-940989d852-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21910015-95597808_1616494545196178_3228791091251642368_n-1590084895-728-940989d852-1590483191.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910615"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/posts/1616495395196093?__tn__=-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56855915" class="">
    <p>В марте кот уже привыкал к своим суперсовременным лапкам. Хирурги скопировали строение протезов, которые обычно создают для спортсменов-людей. Это была <a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/2020/02/05/la-nuova-vita-di-vituzzo-gatto-bionicoMilano17.html?ref=search" target="_blank">первая</a> в Италии успешная операция такого рода, сделанная животному.</p>
</div><div id="js-block-56856265" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/B9bMbDEF0bc/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-56855965" class="">
    <p>Хозяйки Витуццо признаются, что коту пришлось круто поменять образ жизни и сесть на строгую диету. Лишний вес — серьезная нагрузка на протезы, которые могут и сломаться. Но он с этим, кажется, вполне справляется. И спустя полтора года уже свободно передвигается по дому. Может, и не так грациозно, как раньше, особенно вверх, зато вполне уверенно.</p>
</div><div id="js-block-56856315" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/B7I44H6lfTH/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-56856015" class="">
    <p>Сам кот, кажется, даже и не замечает разницы: чешет своими новыми лапами за ухом, вылизывает их.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-7243083994638-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-7243083994638-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-7243083994638-2"});
</script>
</div>

            
<div id="div-gpt-ad-3807008868939-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3807008868939-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3807008868939-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-56856565" class="">
    <p>
    <a name="image21910665" href="#image21910665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910665">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21910065-85215298_1535154306663536_8316008050376835072_n-1590085039-728-871b1d6ae7-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21910065-85215298_1535154306663536_8316008050376835072_n-1590085039-728-871b1d6ae7-1590483191.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910665"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/photos/a.792339990944975/1535154303330203/?type=3&amp;__tn__=-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56856065" class="">
    <p>Правда, бионические лапки довольно быстро <a href="https://www.instagram.com/p/BtbjnqyBQTJ/" target="_blank">изнашиваются</a>, и их необходимо менять. Пока что для этого котейку приходится оперировать под наркозом. Но ветеринары уже думают над созданием протезов со съемными наконечниками. Ну а Витуццо продолжает радоваться жизни.</p>
</div><div id="js-block-56856615" class="">
    <p>
    <a name="image21910715" href="#image21910715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="21910715">
                                    <img src="https://files.adme.ru/files/news/part_236/2365315/21910115-92359231_1589777277867905_7512573321750249472_o-1590084942-728-43e4272da7-1590483191.jpg"
                     data-social="https://files.adme.ru/files/news/part_236/2365315/21910115-92359231_1589777277867905_7512573321750249472_o-1590084942-728-43e4272da7-1590483191.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-21910715"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/vituzzosuperstar/photos/a.640390179473291/1589777271201239/?type=3&amp;__tn__=-R" target="_blank">© VituzzoSuperstar / facebook</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-56856115" class="">
    <p>Уверены, что и вам знакомы случаи, когда хозяева выхаживали своих питомцев, даже если все остальные уже поставили на них крест. Делитесь, доброты мало не бывает.</p>
</div><div id="js-block-56856215" class="">
    <p style="text-align: right;">
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2365315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2365315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2365315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                31            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk"
                         class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-5913476589922-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5913476589922-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5913476589922-1"});
</script>
</div>

    
<div id="div-gpt-ad-8161812501361-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93944"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8161812501361-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8161812501361-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-5778465058781-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93943"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-5778465058781-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5778465058781-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2339515">
        <a href="/tvorchestvo-kino/25-chelovek-rasskazali-o-filmah-kotorye-oni-nikogda-ne-smogut-zabyt-da-i-ne-zahotyat-2339515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2339515/preview-20205115-336x177-95-1587745265.jpg" srcset="https://files.adme.ru/files/news/part_233/2339515/preview-20205115-672x354-94-1587745265.jpg 2x" width="300" height="158"
                     alt="25+ человек рассказали о фильмах, которые они никогда не смогут забыть (Да и не захотят)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2339515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                181            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2339515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2339515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                1214            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/25-chelovek-rasskazali-o-filmah-kotorye-oni-nikogda-ne-smogut-zabyt-da-i-ne-zahotyat-2339515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2339515 https://www.adme.ru/tvorchestvo-kino/25-chelovek-rasskazali-o-filmah-kotorye-oni-nikogda-ne-smogut-zabyt-da-i-ne-zahotyat-2339515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    331                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    61k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/25-chelovek-rasskazali-o-filmah-kotorye-oni-nikogda-ne-smogut-zabyt-da-i-ne-zahotyat-2339515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">25+ человек рассказали о фильмах, которые они никогда не смогут забыть (Да и не захотят)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2335865">
        <a href="/tvorchestvo-hudozhniki/tanya-iz-moskvy-lyubit-kopatsya-v-sebe-i-risovat-v-ee-komiksah-kazhdyj-uznaet-svoih-tarakanov-i-nakonec-uspokoitsya-2335865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2335865/preview-19970265-336x177-95-1587483386.jpg" srcset="https://files.adme.ru/files/news/part_233/2335865/preview-19970265-672x354-94-1587483386.jpg 2x" width="300" height="158"
                     alt="20 правдивых комиксов для тех, кто устал от историй про успешный успех и эффективную эффективность">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2335865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                151            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2335865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2335865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                149            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/tanya-iz-moskvy-lyubit-kopatsya-v-sebe-i-risovat-v-ee-komiksah-kazhdyj-uznaet-svoih-tarakanov-i-nakonec-uspokoitsya-2335865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2335865 https://www.adme.ru/tvorchestvo-hudozhniki/tanya-iz-moskvy-lyubit-kopatsya-v-sebe-i-risovat-v-ee-komiksah-kazhdyj-uznaet-svoih-tarakanov-i-nakonec-uspokoitsya-2335865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    17                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    25k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/tanya-iz-moskvy-lyubit-kopatsya-v-sebe-i-risovat-v-ee-komiksah-kazhdyj-uznaet-svoih-tarakanov-i-nakonec-uspokoitsya-2335865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">20 правдивых комиксов для тех, кто устал от историй про успешный успех и эффективную эффективность</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2331265">
        <a href="/tvorchestvo-kino/kak-vyglyadyat-aktery-ochen-strashnogo-kino-spustya-20-let-posle-vyhoda-filma-2331265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2331265/preview-19664515-336x177-95-1587027546.jpg" srcset="https://files.adme.ru/files/news/part_233/2331265/preview-19664515-672x354-94-1587027546.jpg 2x" width="300" height="158"
                     alt="Как выглядят актеры «Очень страшного кино» спустя 20 лет после выхода фильма">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2331265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                40            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2331265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2331265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                31            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/kak-vyglyadyat-aktery-ochen-strashnogo-kino-spustya-20-let-posle-vyhoda-filma-2331265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2331265 https://www.adme.ru/tvorchestvo-kino/kak-vyglyadyat-aktery-ochen-strashnogo-kino-spustya-20-let-posle-vyhoda-filma-2331265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/kak-vyglyadyat-aktery-ochen-strashnogo-kino-spustya-20-let-posle-vyhoda-filma-2331265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Как выглядят актеры «Очень страшного кино» спустя 20 лет после выхода фильма</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2321615">
        <a href="/zhizn-nostalgiya/20-sovetskih-veschej-za-kotorymi-ohotilis-nashi-roditeli-a-my-uzhe-i-ne-pomnim-chto-eto-2321615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_232/2321615/preview-19001915-336x177-95-1585909340.jpg" srcset="https://files.adme.ru/files/news/part_232/2321615/preview-19001915-672x354-94-1585909340.jpg 2x" width="300" height="158"
                     alt="20+ вещей, которые были в каждом советском доме, а нынешнее поколение не знает, что это вообще">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2321615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                202            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2321615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2321615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                92            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nostalgiya/20-sovetskih-veschej-za-kotorymi-ohotilis-nashi-roditeli-a-my-uzhe-i-ne-pomnim-chto-eto-2321615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2321615 https://www.adme.ru/zhizn-nostalgiya/20-sovetskih-veschej-za-kotorymi-ohotilis-nashi-roditeli-a-my-uzhe-i-ne-pomnim-chto-eto-2321615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    131                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    101k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nostalgiya/20-sovetskih-veschej-za-kotorymi-ohotilis-nashi-roditeli-a-my-uzhe-i-ne-pomnim-chto-eto-2321615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">20+ вещей, которые были в каждом советском доме, а нынешнее поколение не знает, что это вообще</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2331715">
        <a href="/svoboda-sdelaj-sam/15-chelovek-kotorye-hoteli-kak-luchshe-no-sovershenno-ne-rasschitali-svoih-sil-2331715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2331715/preview-19694915-336x177-95-1587042947.jpg" srcset="https://files.adme.ru/files/news/part_233/2331715/preview-19694915-672x354-94-1587042947.jpg 2x" width="300" height="158"
                     alt="15 человек, которые хотели как лучше, но совершенно не рассчитали своих сил">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2331715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                122            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2331715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2331715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                47            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/15-chelovek-kotorye-hoteli-kak-luchshe-no-sovershenno-ne-rasschitali-svoih-sil-2331715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2331715 https://www.adme.ru/svoboda-sdelaj-sam/15-chelovek-kotorye-hoteli-kak-luchshe-no-sovershenno-ne-rasschitali-svoih-sil-2331715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    26                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    41k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/15-chelovek-kotorye-hoteli-kak-luchshe-no-sovershenno-ne-rasschitali-svoih-sil-2331715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">15 человек, которые хотели как лучше, но совершенно не рассчитали своих сил</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2310915">
        <a href="/svoboda-kultura/10-hitryh-tryukov-marketologov-kotorye-zastavlyayut-nas-tratit-dengi-bez-sozhalenij-2310915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_231/2310915/preview-18329415-336x177-95-1585132269.jpg" srcset="https://files.adme.ru/files/news/part_231/2310915/preview-18329415-672x354-94-1585132269.jpg 2x" width="300" height="158"
                     alt="10+ хитрых трюков маркетологов, которые заставляют нас тратить деньги без сожалений">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2310915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2310915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2310915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                84            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/10-hitryh-tryukov-marketologov-kotorye-zastavlyayut-nas-tratit-dengi-bez-sozhalenij-2310915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2310915 https://www.adme.ru/svoboda-kultura/10-hitryh-tryukov-marketologov-kotorye-zastavlyayut-nas-tratit-dengi-bez-sozhalenij-2310915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    35                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/10-hitryh-tryukov-marketologov-kotorye-zastavlyayut-nas-tratit-dengi-bez-sozhalenij-2310915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">10+ хитрых трюков маркетологов, которые заставляют нас тратить деньги без сожалений</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2326615">
        <a href="/svoboda-kultura/14-muzhchin-kotorym-poschastlivilos-vzyat-v-zheny-izvestnyh-modelej-2326615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_232/2326615/preview-19353115-336x177-95-1586509387.jpg" srcset="https://files.adme.ru/files/news/part_232/2326615/preview-19353115-672x354-94-1586509387.jpg 2x" width="300" height="158"
                     alt="14 мужчин, которым посчастливилось взять в жены известных моделей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2326615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                49            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2326615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2326615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                28            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/14-muzhchin-kotorym-poschastlivilos-vzyat-v-zheny-izvestnyh-modelej-2326615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2326615 https://www.adme.ru/svoboda-kultura/14-muzhchin-kotorym-poschastlivilos-vzyat-v-zheny-izvestnyh-modelej-2326615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    27k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/14-muzhchin-kotorym-poschastlivilos-vzyat-v-zheny-izvestnyh-modelej-2326615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">14 мужчин, которым посчастливилось взять в жены известных моделей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2304015">
        <a href="/svoboda-psihologiya/8-trevozhnyh-zvonochkov-chto-otnosheniya-nas-razrushayut-a-my-i-ne-zamechaem-etogo-2304015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2304015/preview-17881465-336x177-95-1584603761.jpg" srcset="https://files.adme.ru/files/news/part_230/2304015/preview-17881465-672x354-94-1584603761.jpg 2x" width="300" height="158"
                     alt="8 сигналов, что с отношениями пора кончать. А мы продолжаем их романтизировать">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2304015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                61            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2304015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2304015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/8-trevozhnyh-zvonochkov-chto-otnosheniya-nas-razrushayut-a-my-i-ne-zamechaem-etogo-2304015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2304015 https://www.adme.ru/svoboda-psihologiya/8-trevozhnyh-zvonochkov-chto-otnosheniya-nas-razrushayut-a-my-i-ne-zamechaem-etogo-2304015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/8-trevozhnyh-zvonochkov-chto-otnosheniya-nas-razrushayut-a-my-i-ne-zamechaem-etogo-2304015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">8 сигналов, что с отношениями пора кончать. А мы продолжаем их романтизировать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2333465">
        <a href="/tvorchestvo-kino/11-uvlekatelnyh-serialov-na-kotorye-ne-zhal-potratit-vyhodnye-2333465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2333465/preview-19812065-336x177-95-1587209097.jpg" srcset="https://files.adme.ru/files/news/part_233/2333465/preview-19812065-672x354-94-1587209097.jpg 2x" width="300" height="158"
                     alt="11 увлекательных сериалов, на которые не жаль потратить выходные">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2333465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2333465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2333465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                859            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/11-uvlekatelnyh-serialov-na-kotorye-ne-zhal-potratit-vyhodnye-2333465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2333465 https://www.adme.ru/tvorchestvo-kino/11-uvlekatelnyh-serialov-na-kotorye-ne-zhal-potratit-vyhodnye-2333465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    20                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/11-uvlekatelnyh-serialov-na-kotorye-ne-zhal-potratit-vyhodnye-2333465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">11 увлекательных сериалов, на которые не жаль потратить выходные</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2301015">
        <a href="/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2301015/preview-17685515-336x177-95-1584191283.jpg" srcset="https://files.adme.ru/files/news/part_230/2301015/preview-17685515-672x354-94-1584191283.jpg 2x" width="300" height="158"
                     alt="18 редких явлений природы, в которые не поверишь, пока не увидишь своими глазами">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2301015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                249            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2301015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2301015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                192            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2301015 https://www.adme.ru/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    35                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">18 редких явлений природы, в которые не поверишь, пока не увидишь своими глазами</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2020 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-1893356703622-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"emx_digital","params":{"tagid":"93943"}},{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"oftmedia","params":{"placementId":"18891189"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-1893356703622-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1893356703622-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-fb-placementid=""
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
                    <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2311115">
        <a href="/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-byt-v-otnosheniyah-to-esche-vesele-2311115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_231/2311115/preview-18344665-336x177-95-1585142192.jpg" srcset="https://files.adme.ru/files/news/part_231/2311115/preview-18344665-672x354-94-1585142192.jpg 2x" width="300" height="158"
                     alt="11 комиксов о том, что быть в отношениях — то еще веселье">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2311115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                116            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2311115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2311115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                91            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-byt-v-otnosheniyah-to-esche-vesele-2311115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2311115 https://www.adme.ru/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-byt-v-otnosheniyah-to-esche-vesele-2311115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/11-komiksov-o-tom-chto-byt-v-otnosheniyah-to-esche-vesele-2311115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">11 комиксов о том, что быть в отношениях — то еще веселье</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2337915">
        <a href="/svoboda-sdelaj-sam/16-prostyh-devushek-kotorye-nauchilis-krasitsya-i-ostavili-vizazhistov-bez-raboty-2337915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2337915/preview-20097665-336x177-95-1587656618.jpg" srcset="https://files.adme.ru/files/news/part_233/2337915/preview-20097665-672x354-94-1587656618.jpg 2x" width="300" height="158"
                     alt="16 простых девушек, которые научились краситься и оставили визажистов без работы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2337915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                77            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2337915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2337915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                47            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/16-prostyh-devushek-kotorye-nauchilis-krasitsya-i-ostavili-vizazhistov-bez-raboty-2337915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2337915 https://www.adme.ru/svoboda-sdelaj-sam/16-prostyh-devushek-kotorye-nauchilis-krasitsya-i-ostavili-vizazhistov-bez-raboty-2337915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    46                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    50k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/16-prostyh-devushek-kotorye-nauchilis-krasitsya-i-ostavili-vizazhistov-bez-raboty-2337915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">16 простых девушек, которые научились краситься и оставили визажистов без работы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2298015">
        <a href="/tvorchestvo-muzyka/kak-snimalos-glavnoe-muzykalnoe-realiti-shou-nashego-detstva-fabrika-zvezd-2298015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2298015/preview-17506065-336x177-95-1583930935.jpg" srcset="https://files.adme.ru/files/news/part_229/2298015/preview-17506065-672x354-94-1583930935.jpg 2x" width="300" height="158"
                     alt="8 секретов, которые создатели «Фабрики звезд» скрывали от зрителей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2298015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                59            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2298015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2298015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                32            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-muzyka/kak-snimalos-glavnoe-muzykalnoe-realiti-shou-nashego-detstva-fabrika-zvezd-2298015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2298015 https://www.adme.ru/tvorchestvo-muzyka/kak-snimalos-glavnoe-muzykalnoe-realiti-shou-nashego-detstva-fabrika-zvezd-2298015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    74k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-muzyka/kak-snimalos-glavnoe-muzykalnoe-realiti-shou-nashego-detstva-fabrika-zvezd-2298015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">8 секретов, которые создатели «Фабрики звезд» скрывали от зрителей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2331015">
        <a href="/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2331015/preview-19646065-336x177-95-1587015302.jpg" srcset="https://files.adme.ru/files/news/part_233/2331015/preview-19646065-672x354-94-1587015302.jpg 2x" width="300" height="158"
                     alt="10 доказательств того, что тараканы в голове водятся и у великих людей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2331015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                70            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2331015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                2            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2331015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                71            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2331015 https://www.adme.ru/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    141                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">10 доказательств того, что тараканы в голове водятся и у великих людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2322115">
        <a href="/svoboda-narodnoe-tvorchestvo/20-dizajnerov-u-kotoryh-kreativ-i-vreditelstvo-idut-ruka-ob-ruku-2322115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_232/2322115/preview-19035965-336x177-95-1585922408.jpg" srcset="https://files.adme.ru/files/news/part_232/2322115/preview-19035965-672x354-94-1585922408.jpg 2x" width="300" height="158"
                     alt="20+ дизайнеров, у которых креатив и вредительство идут рука об руку">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2322115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                189            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2322115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2322115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                82            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-dizajnerov-u-kotoryh-kreativ-i-vreditelstvo-idut-ruka-ob-ruku-2322115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2322115 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-dizajnerov-u-kotoryh-kreativ-i-vreditelstvo-idut-ruka-ob-ruku-2322115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    50k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dizajnerov-u-kotoryh-kreativ-i-vreditelstvo-idut-ruka-ob-ruku-2322115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">20+ дизайнеров, у которых креатив и вредительство идут рука об руку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2352665">
        <a href="/svoboda-kultura/11-modnyh-trendov-za-kotorye-my-dolzhny-skazat-spasibo-znamenitostyam-2352665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_235/2352665/preview-21073015-336x177-95-1589294322.jpg" srcset="https://files.adme.ru/files/news/part_235/2352665/preview-21073015-672x354-94-1589294322.jpg 2x" width="300" height="158"
                     alt="11 модных трендов, за которые мы должны сказать спасибо знаменитостям">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2352665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                84            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2352665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2352665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                39            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/11-modnyh-trendov-za-kotorye-my-dolzhny-skazat-spasibo-znamenitostyam-2352665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2352665 https://www.adme.ru/svoboda-kultura/11-modnyh-trendov-za-kotorye-my-dolzhny-skazat-spasibo-znamenitostyam-2352665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    21                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    48k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/11-modnyh-trendov-za-kotorye-my-dolzhny-skazat-spasibo-znamenitostyam-2352665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">11 модных трендов, за которые мы должны сказать спасибо знаменитостям</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2295565">
        <a href="/svoboda-avtorskie-kolonki/kak-ya-perestala-otmechat-8-marta-i-pochemu-eto-ne-tot-prazdnik-kotoryj-my-vse-zasluzhili-2295565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2295565/preview-17357215-336x177-95-1583501507.jpg" srcset="https://files.adme.ru/files/news/part_229/2295565/preview-17357215-672x354-94-1583501507.jpg 2x" width="300" height="158"
                     alt="Как я перестала отмечать 8 Марта и почему это не тот праздник, который мы все заслужили">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2295565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                139            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2295565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                59            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2295565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                125            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-perestala-otmechat-8-marta-i-pochemu-eto-ne-tot-prazdnik-kotoryj-my-vse-zasluzhili-2295565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2295565 https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-perestala-otmechat-8-marta-i-pochemu-eto-ne-tot-prazdnik-kotoryj-my-vse-zasluzhili-2295565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    533                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    54k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/kak-ya-perestala-otmechat-8-marta-i-pochemu-eto-ne-tot-prazdnik-kotoryj-my-vse-zasluzhili-2295565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Как я перестала отмечать 8 Марта и почему это не тот праздник, который мы все заслужили</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2309115">
        <a href="/tvorchestvo-muzyka/kak-by-vyglyadeli-15-samyh-harizmatichnyh-zvezd-bez-svoej-fishki-vo-vneshnosti-2309115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2309115/preview-18213715-336x177-95-1585042158.jpg" srcset="https://files.adme.ru/files/news/part_230/2309115/preview-18213715-672x354-94-1585042158.jpg 2x" width="300" height="158"
                     alt="Как бы выглядели 15 самых харизматичных звезд без своей фишки во внешности">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2309115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                32            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2309115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                43            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2309115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                26            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-muzyka/kak-by-vyglyadeli-15-samyh-harizmatichnyh-zvezd-bez-svoej-fishki-vo-vneshnosti-2309115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2309115 https://www.adme.ru/tvorchestvo-muzyka/kak-by-vyglyadeli-15-samyh-harizmatichnyh-zvezd-bez-svoej-fishki-vo-vneshnosti-2309115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    26                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    73k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-muzyka/kak-by-vyglyadeli-15-samyh-harizmatichnyh-zvezd-bez-svoej-fishki-vo-vneshnosti-2309115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">Как бы выглядели 15 самых харизматичных звезд без своей фишки во внешности</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2329665">
        <a href="/svoboda-kultura/doktor-ajbolit-suschestvoval-na-samom-dele-i-on-dejstvitelno-kormil-molokom-detej-i-lechil-zhivotnyh-2329665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_232/2329665/preview-19559215-336x177-95-1586865234.jpg" srcset="https://files.adme.ru/files/news/part_232/2329665/preview-19559215-672x354-94-1586865234.jpg 2x" width="300" height="158"
                     alt="Доктор Айболит существовал на самом деле, и он действительно кормил молоком детей и лечил животных">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2329665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                105            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2329665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2329665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                61            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/doktor-ajbolit-suschestvoval-na-samom-dele-i-on-dejstvitelno-kormil-molokom-detej-i-lechil-zhivotnyh-2329665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2329665 https://www.adme.ru/svoboda-kultura/doktor-ajbolit-suschestvoval-na-samom-dele-i-on-dejstvitelno-kormil-molokom-detej-i-lechil-zhivotnyh-2329665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    13k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/doktor-ajbolit-suschestvoval-na-samom-dele-i-on-dejstvitelno-kormil-molokom-detej-i-lechil-zhivotnyh-2329665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Доктор Айболит существовал на самом деле, и он действительно кормил молоком детей и лечил животных</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2323715">
        <a href="/zhizn-dobro/20-istorij-o-zhivotnyh-kotorye-dokazyvayut-chto-eti-malenkie-parshivcy-mogut-ochen-silno-lyubit-2323715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_232/2323715/preview-19149915-336x177-95-1586189046.jpg" srcset="https://files.adme.ru/files/news/part_232/2323715/preview-19149915-672x354-94-1586189046.jpg 2x" width="300" height="158"
                     alt="20+ историй о том, что животные могут очень сильно любить. Мы их явно недооцениваем">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2323715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                162            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2323715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2323715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                70            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-dobro/20-istorij-o-zhivotnyh-kotorye-dokazyvayut-chto-eti-malenkie-parshivcy-mogut-ochen-silno-lyubit-2323715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2323715 https://www.adme.ru/zhizn-dobro/20-istorij-o-zhivotnyh-kotorye-dokazyvayut-chto-eti-malenkie-parshivcy-mogut-ochen-silno-lyubit-2323715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-dobro/20-istorij-o-zhivotnyh-kotorye-dokazyvayut-chto-eti-malenkie-parshivcy-mogut-ochen-silno-lyubit-2323715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">20+ историй о том, что животные могут очень сильно любить. Мы их явно недооцениваем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2338565">
        <a href="/svoboda-narodnoe-tvorchestvo/20-primerov-togo-kak-rakurs-i-perspektiva-prevratili-obychnoe-foto-v-blestyaschij-kadr-2338565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2338565/preview-20137765-336x177-95-1587730886.jpg" srcset="https://files.adme.ru/files/news/part_233/2338565/preview-20137765-672x354-94-1587730886.jpg 2x" width="300" height="158"
                     alt="19 весомых доказательств того, что ракурс и перспектива решают все">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2338565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                92            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2338565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2338565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                62            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-primerov-togo-kak-rakurs-i-perspektiva-prevratili-obychnoe-foto-v-blestyaschij-kadr-2338565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2338565 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-primerov-togo-kak-rakurs-i-perspektiva-prevratili-obychnoe-foto-v-blestyaschij-kadr-2338565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    6                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-primerov-togo-kak-rakurs-i-perspektiva-prevratili-obychnoe-foto-v-blestyaschij-kadr-2338565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">19 весомых доказательств того, что ракурс и перспектива решают все</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2317815">
        <a href="/svoboda-narodnoe-tvorchestvo/13-perepisok-s-roditelyami-kotorye-sarkazm-lyubyat-bolshe-chem-detej-2317815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_231/2317815/preview-18772515-336x177-95-1585658480.jpg" srcset="https://files.adme.ru/files/news/part_231/2317815/preview-18772515-672x354-94-1585658480.jpg 2x" width="300" height="158"
                     alt="13 переписок с родителями, которые сарказм любят больше, чем детей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2317815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                133            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2317815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2317815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                64            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/13-perepisok-s-roditelyami-kotorye-sarkazm-lyubyat-bolshe-chem-detej-2317815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2317815 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/13-perepisok-s-roditelyami-kotorye-sarkazm-lyubyat-bolshe-chem-detej-2317815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/13-perepisok-s-roditelyami-kotorye-sarkazm-lyubyat-bolshe-chem-detej-2317815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">13 переписок с родителями, которые сарказм любят больше, чем детей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2309715">
        <a href="/svoboda-kultura/my-proverili-10-tryukov-kotorye-pomogayut-zvezdam-prevratitsya-v-konfetku-i-sekonomit-kuchu-vremeni-2309715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_230/2309715/preview-18248715-336x177-95-1585058108.jpg" srcset="https://files.adme.ru/files/news/part_230/2309715/preview-18248715-672x354-94-1585058108.jpg 2x" width="300" height="158"
                     alt="Мы проверили 10 трюков, с которыми звезды приводят себя в порядок без лишних усилий">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2309715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                79            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2309715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2309715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                197            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/my-proverili-10-tryukov-kotorye-pomogayut-zvezdam-prevratitsya-v-konfetku-i-sekonomit-kuchu-vremeni-2309715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2309715 https://www.adme.ru/svoboda-kultura/my-proverili-10-tryukov-kotorye-pomogayut-zvezdam-prevratitsya-v-konfetku-i-sekonomit-kuchu-vremeni-2309715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    74                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    106k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/my-proverili-10-tryukov-kotorye-pomogayut-zvezdam-prevratitsya-v-konfetku-i-sekonomit-kuchu-vremeni-2309715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Мы проверили 10 трюков, с которыми звезды приводят себя в порядок без лишних усилий</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2336765">
        <a href="/svoboda-narodnoe-tvorchestvo/17-raz-kogda-iz-za-obychnoj-rasseyannosti-u-lyudej-sluchilsya-konfuz-na-rovnom-meste-2336765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2336765/preview-20026965-336x177-95-1587559231.jpg" srcset="https://files.adme.ru/files/news/part_233/2336765/preview-20026965-672x354-94-1587559231.jpg 2x" width="300" height="158"
                     alt="17 человек, которые попали впросак из-за своей грандиозной невнимательности">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2336765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                149            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2336765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2336765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                74            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-raz-kogda-iz-za-obychnoj-rasseyannosti-u-lyudej-sluchilsya-konfuz-na-rovnom-meste-2336765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2336765 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-raz-kogda-iz-za-obychnoj-rasseyannosti-u-lyudej-sluchilsya-konfuz-na-rovnom-meste-2336765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    98                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    65k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-raz-kogda-iz-za-obychnoj-rasseyannosti-u-lyudej-sluchilsya-konfuz-na-rovnom-meste-2336765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">17 человек, которые попали впросак из-за своей грандиозной невнимательности</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2345465">
        <a href="/tvorchestvo-dizajn/15-krutyh-idej-ot-dizajnerov-u-kotoryh-ruki-tochno-rastut-iz-pravilnogo-mesta-2345465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_234/2345465/preview-20605065-336x177-95-1588250980.jpg" srcset="https://files.adme.ru/files/news/part_234/2345465/preview-20605065-672x354-94-1588250980.jpg 2x" width="300" height="158"
                     alt="15 крутых идей от дизайнеров, у которых руки точно растут из правильного места">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2345465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                128            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2345465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                1            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2345465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                81            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/15-krutyh-idej-ot-dizajnerov-u-kotoryh-ruki-tochno-rastut-iz-pravilnogo-mesta-2345465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2345465 https://www.adme.ru/tvorchestvo-dizajn/15-krutyh-idej-ot-dizajnerov-u-kotoryh-ruki-tochno-rastut-iz-pravilnogo-mesta-2345465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    14                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/15-krutyh-idej-ot-dizajnerov-u-kotoryh-ruki-tochno-rastut-iz-pravilnogo-mesta-2345465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">15 крутых идей от дизайнеров, у которых руки точно растут из правильного места</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2338265">
        <a href="/svoboda-narodnoe-tvorchestvo/19-dokazatelstv-togo-chto-v-seme-nuzhno-vsegda-byt-nacheku-2338265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_233/2338265/preview-20118415-336x177-95-1587661604.jpg" srcset="https://files.adme.ru/files/news/part_233/2338265/preview-20118415-672x354-94-1587661604.jpg 2x" width="300" height="158"
                     alt="19 доказательств того, что в семье нужно всегда быть начеку">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2338265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                163            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2338265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2338265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                62            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-dokazatelstv-togo-chto-v-seme-nuzhno-vsegda-byt-nacheku-2338265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2338265 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-dokazatelstv-togo-chto-v-seme-nuzhno-vsegda-byt-nacheku-2338265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    52                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-dokazatelstv-togo-chto-v-seme-nuzhno-vsegda-byt-nacheku-2338265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">19 доказательств того, что в семье нужно всегда быть начеку</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: 'Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма',
                url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/',
                image: 'https://files.adme.ru/files/news/part_236/2365315/preview-21910165-1200x630-99-1590483191.jpg',
                description: 'Шерсть дивного кремового цвета, умные янтарные глаза. Итальянский кот Витуццо и раньше притягивал взгляды прохожих, а теперь и подавно. С тех пор как полтора года он первым из всех котов Италии стал чуточку ближе к людям, хотя и не так, как того всем хотелось бы. Теперь он звезда Facebook и Instagram. В аккаунтах хозяйки Витуццо от имени своего подопечного ведут рассказ об успехах котейки.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2365315 Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2365315 Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2365315 Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2365315 Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2365315 Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share"
          data-twitter-title="Познакомьтесь с котом, который потратил парочку из своих 9 жизней, но не растерял оптимизма">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"  data-ga-category="Social interaction" data-ga-action="Share Odnoklassniki Image" data-ga-label="2365315 https://www.adme.ru/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315/"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2020 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function (a, e, f, g, b, c, d) {
            a[b] || (a.FintezaCoreObject = b, a[b] = a[b] || function () {
                (a[b].q = a[b].q || []).push(arguments)
            }, a[b].l = 1 * new Date, c = e.createElement(f), d = e.getElementsByTagName(f)[0], c.async = !0, c.defer = !0, c.src = g, d && d.parentNode && d.parentNode.insertBefore(c, d))
        })
        (window, document, "script", "https://content.mql5.com/core.js", "fz");
        fz("register", "website", {id: "bgifxyucqolndoadtcztvrelcnitailxhi", trackHash: true, trackLinks: true, timeOnPage: true});
    </script>
<!--end finteza test-->

<script type="text/javascript">
    if ('ga' in window) {
            }

    if ('fz' in window) {
            }

    if (document.querySelector('.js-article-content')) {
        [25, 50, 75, 100].forEach(function (percent) {
            window.TSP.executeWhenReachedPagePercentage(percent, function () {
                var category = 'Content interaction';
                var action = 'Post Scroll ' + percent + '%';

                if ('ga' in window) {
                    ga('send', {
                        hitType: 'event',
                        eventCategory: category,
                        eventAction: action,
                        eventLabel: document.URL,
                        eventValue: percent,
                        nonInteraction: false
                    });
                }

                if ('fz' in window) {
                    fz('event', [category, action, document.URL].join('_'));
                }
            }, '.js-article-content');
        });
    }
</script>                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', timeDelta, 0, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog" dir="">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog"
     data-set-focus-to=".js-auth-email"
     dir="">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-zhivotnye/poznakomtes-s-kotom-kotoryj-potratil-parochku-iz-svoih-9-zhiznej-no-ne-rasteryal-optimizma-2365315" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                    data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-4ab89b316fa0b0a867bb9d029cd28ba9ca9c22fc.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-4ab89b316fa0b0a867bb9d029cd28ba9ca9c22fc.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var cmpScript = document.createElement('script');
    cmpScript.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    cmpScript.async = true;
    cmpScript.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(cmpScript, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-messaging.js"></script>
<script>
    FCM.init();
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":135,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>