<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям</title><meta name="description" content="Новый год — чудесный семейный праздник, который у многих ассоциируется с уютом, теплом домашнего очага и спокойствием. Но те, у кого есть маленькие дети или питомцы, знают, каких усилий стоит сохранить эту хрупкую атмосферу праздника и не разобрать елку спустя 30 минут после ее установки. AdMe.ru собрал 20 хитростей от людей, которые сумели спасти главный символ Нового года. В конце статьи вас ждет бонус от мастера маскировки." />
<meta property="og:title" content="20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_166/1661565/preview-9120915-1200x630-99-1514539468.jpg" />
<meta property="og:description" content="Новый год — чудесный семейный праздник, который у многих ассоциируется с уютом, теплом домашнего очага и спокойствием. Но те, у кого есть маленькие дети или питомцы, знают, каких усилий стоит сохранить эту хрупкую атмосферу праздника и не разобрать елку спустя 30 минут после ее установки. AdMe.ru собрал 20 хитростей от людей, которые сумели спасти главный символ Нового года. В конце статьи вас ждет бонус от мастера маскировки." />
<meta property="og:url" content="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-12-29T12:25:00+0300" />
<meta property="article:modified_time" content="2017-12-29T12:59:01+0300" />
<meta property="og:updated_time" content="2017-12-29T12:59:01+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/" />
<meta property="twitter:title" content="20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям" />
<meta property="twitter:description" content="Новый год — чудесный семейный праздник, который у многих ассоциируется с уютом, теплом домашнего очага и спокойствием. Но те, у кого есть маленькие дети или питомцы, знают, каких усилий стоит сохранить эту хрупкую атмосферу праздника и не разобрать елку спустя 30 минут после ее установки. AdMe.ru собрал 20 хитростей от людей, которые сумели спасти главный символ Нового года. В конце статьи вас ждет бонус от мастера маскировки." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_166/1661565/preview-9120915-1200x630-99-1514539468.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1661565" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1661565" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1661565" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-921ce4f13de091abcded1162338b2c9acda6943c.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-921ce4f13de091abcded1162338b2c9acda6943c.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":5,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1662015":{"variantCount":6,"chosenVariant":5,"suiteId":"4237260"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-4088543579201-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-4088543579201-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661665">
                <a class="fresh-pic" href="/tvorchestvo-kino/posmotrite-kto-sygraet-nashih-lyubimyh-personazhej-disney-v-novyh-kinoremejkah-1661665/">
                    <img alt="Disney снимет 10 фильмов, которые дадут новую жизнь нашим любимым мультикам" title="Disney снимет 10 фильмов, которые дадут новую жизнь нашим любимым мультикам" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661665/preview-9127665-70x70-70-1514542258.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/posmotrite-kto-sygraet-nashih-lyubimyh-personazhej-disney-v-novyh-kinoremejkah-1661665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Disney снимет 10 фильмов, которые дадут новую жизнь нашим любимым мультикам</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661165">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/27-dokazatelstv-togo-chto-zima-genialnyj-hudozhnik-dizajner-i-skulptor-v-odnom-flakone-1661165/">
                    <img alt="27 доказательств того, что зима — гениальный художник, дизайнер и скульптор в одном флаконе" title="27 доказательств того, что зима — гениальный художник, дизайнер и скульптор в одном флаконе" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661165/preview-9086415-70x70-70-1514470200.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/27-dokazatelstv-togo-chto-zima-genialnyj-hudozhnik-dizajner-i-skulptor-v-odnom-flakone-1661165/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">27 доказательств того, что зима — гениальный художник, дизайнер и скульптор в одном флаконе</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661115">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/29-novatorskih-izobretenij-ot-lyudej-s-bolshoj-fantaziej-1661115/">
                    <img alt="29 новаторских изобретений от людей с большой фантазией" title="29 новаторских изобретений от людей с большой фантазией" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661115/preview-9082465-70x70-70-1514467003.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/29-novatorskih-izobretenij-ot-lyudej-s-bolshoj-fantaziej-1661115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">29 новаторских изобретений от людей с большой фантазией</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1662015">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/">
                    <img alt="Привет, это 2018-й, открывай!" title="Привет, это 2018-й, открывай!" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1662015/preview-9151215-70x70-70-1514563365.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Привет, это 2018-й, открывай!</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661965">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/25-fotografij-pri-vzglyade-na-kotorye-vy-perestanete-doveryat-svoim-glazam-1661965/">
                    <img alt="25 фотографий, при взгляде на которые вы перестанете доверять своим глазам" title="25 фотографий, при взгляде на которые вы перестанете доверять своим глазам" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661965/preview-9147265-70x70-70-1514559723.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/25-fotografij-pri-vzglyade-na-kotorye-vy-perestanete-doveryat-svoim-glazam-1661965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">25 фотографий, при взгляде на которые вы перестанете доверять своим глазам</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661865">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/26-fotografij-kotorye-pokazyvayut-razrushitelnuyu-mosch-prirody-1661865/">
                    <img alt="26 снимков, сделанных наутро после стихийного бедствия" title="26 снимков, сделанных наутро после стихийного бедствия" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661865/preview-9140165-70x70-70-1514555081.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/26-fotografij-kotorye-pokazyvayut-razrushitelnuyu-mosch-prirody-1661865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">26 снимков, сделанных наутро после стихийного бедствия</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item current">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1662015">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/">
                    <img alt="Привет, это 2018-й, открывай!" title="Привет, это 2018-й, открывай!" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1662015/preview-9151215-70x70-70-1514563365.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/privet-eto-2018-j-otkryvaj-1662015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Привет, это 2018-й, открывай!</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661915">
                <a class="fresh-pic" href="/zhizn-marazmy/15-posledstvij-kotorye-zhdut-kazhdogo-kto-sobiraetsya-vzyat-ot-prazdnikov-maksimum-1661915/">
                    <img alt="15 последствий новогодних праздников, которые переходят с нами из года в год" title="15 последствий новогодних праздников, которые переходят с нами из года в год" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661915/preview-9143865-70x70-70-1514558927.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-marazmy/15-posledstvij-kotorye-zhdut-kazhdogo-kto-sobiraetsya-vzyat-ot-prazdnikov-maksimum-1661915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 последствий новогодних праздников, которые переходят с нами из года в год</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1661815">
                <a class="fresh-pic" href="/svoboda-psihologiya/psihologi-nazvali-frazy-kotorye-signaliziruyut-o-tom-chto-muzhchina-vas-razlyubil-1661815/">
                    <img alt="Психологи назвали фразы, которые сигнализируют о том, что мужчина вас разлюбил" title="Психологи назвали фразы, которые сигнализируют о том, что мужчина вас разлюбил" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1661815/preview-9136815-70x70-70-1514552144.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/psihologi-nazvali-frazy-kotorye-signaliziruyut-o-tom-chto-muzhchina-vas-razlyubil-1661815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Психологи назвали фразы, которые сигнализируют о том, что мужчина вас разлюбил</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1661565">
                <h1>20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям</h1>

                <img src="https://files.adme.ru/files/news/part_166/1661565/preview-9120915-650x341-98-1514539468.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-29720215">
    
<p>Новый год — чудесный семейный праздник, который у многих ассоциируется с уютом, теплом домашнего очага и спокойствием. Но те, у кого есть маленькие дети или питомцы, знают, каких усилий стоит сохранить эту хрупкую атмосферу праздника и не разобрать елку спустя 30 минут после ее установки.</p>
<p><strong>AdMe.ru</strong> собрал 20 хитростей от людей, которые сумели спасти главный символ Нового года. <strong>В конце статьи </strong>вас ждет бонус от мастера маскировки.</p>
</div><div id="js-block-29720265">
    <h3>1. Если у вас есть кот, елка не должна стоять: она должна висеть, и желательно как можно выше</h3></div><div id="js-block-29720315">
    <p>
    <a name="image9120965" href="#image9120965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9120965">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120315-VWVjH-9_5no1-1514448007-650-abf257587f-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120315-VWVjH-9_5no1-1514448007-650-abf257587f-1514539468.jpg"
                     width="650" height="874" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/gcDQs" target="_blank">© wishIcouldthinkofsomething/imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-29720365">
    <h3>2. Такое устройство поможет от собак и детей, но оно бессильно против кошек</h3></div><div id="js-block-29720415">
    <div style="overflow:auto; overflow-x:hidden; -webkit-overflow-scrolling:touch; width:100%; width:calc(100% + 38px); margin:1px -20px 1px;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px -20px 1px; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BcaVhKtA4V8/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-3274674612180-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3274674612180-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1414288233334-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1414288233334-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29720465">
    <h3 style="text-align: center;">3. Лампочки на елке — провокация</h3></div><div id="js-block-29720515">
    <p>
    <a name="image9121015" href="#image9121015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121015">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120265-02XtrgQ-1514447709-650-e4a81a5152-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120265-02XtrgQ-1514447709-650-e4a81a5152-1514539468.jpg"
                     width="650" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/2oow24/baby_and_dog_proofing_the_christmas_tree/" target="_blank">© sealjosh/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29720565">
    <h3>4. Детский манеж можно использовать как для детей, так и от детей</h3></div><div id="js-block-29720615">
    <div style="overflow:auto; overflow-x:hidden; -webkit-overflow-scrolling:touch; width:100%; width:calc(100% + 38px); margin:1px -20px 1px;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px -20px 1px; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BcPJZgXlyI9/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-29720665">
    <h3 style="text-align: center;">5. Собаки явно недовольны елкой в этом году</h3></div><div id="js-block-29720715">
    <p>
    <a name="image9121065" href="#image9121065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121065">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120215-YVSo4Tb-1514447600-650-12c68973c6-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120215-YVSo4Tb-1514447600-650-12c68973c6-1514539468.jpg"
                     width="650" height="903" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/martinfreeman/comments/1ssrv6/martin_and_amanda_and_a_wee_little_christmas_tree/" target="_blank">© kirbyfood/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-1754115315495-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1754115315495-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4811398697737-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4811398697737-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29720765">
    <h3>6. Такое чувство, что он уже знает, как обойти эту систему защиты</h3></div><div id="js-block-29720815">
    <div style="overflow:auto; overflow-x:hidden; -webkit-overflow-scrolling:touch; width:100%; width:calc(100% + 38px); margin:1px -20px 1px;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px -20px 1px; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BcnCHxkjvR_/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-29720865">
    <h3>7. «Жду не дождусь момента, когда младший подрастет и можно будет убрать перегородку»</h3></div><div id="js-block-29720915">
    <div style="overflow:auto; overflow-x:hidden; -webkit-overflow-scrolling:touch; width:100%; width:calc(100% + 38px); margin:1px -20px 1px;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px -20px 1px; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/Bb-gNszhbGU/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-29720965">
    <h3>8. «Надеюсь, что ребенок не вырастет за время новогодних праздников»</h3></div><div id="js-block-29721015">
    <div style="overflow:auto; overflow-x:hidden; -webkit-overflow-scrolling:touch; width:100%; width:calc(100% + 38px); margin:1px -20px 1px;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px -20px 1px; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BOTVRyNgxRG/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-8772200413195-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8772200413195-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1982096790531-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1982096790531-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div>
<div class="inread-desktop-container inread-desktop-container-video">
    <div id='div-gpt-ad-9045180862282-1' class="dfp-ad-block-div" style='width:1px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-9045180862282-1', [[1,1]], '1', 1, 2, 0);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29721065">
    <h3>9. «Кажется, мы испортили новогоднее настроение нашему псу»</h3></div><div id="js-block-29721115">
    <p>
    <a name="image9121115" href="#image9121115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121115">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119615-_kq0lB-xrino0l_Paw_8R_D0Y1-wep1SG_BeUzhzA98-1514447552-650-e1564d4a8a-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119615-_kq0lB-xrino0l_Paw_8R_D0Y1-wep1SG_BeUzhzA98-1514447552-650-e1564d4a8a-1514539468.jpg"
                     width="650" height="811" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/5k20y9/our_new_rescue_dog_is_not_amused_with_the_fenced/" target="_blank">© xraypaige/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29721165">
    <h3 style="text-align: center;">10. А тут собаку вообще лишили елки</h3></div><div id="js-block-29721215">
    <p>
    <a name="image9121165" href="#image9121165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121165">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120165-K2XWo2n-1514447495-650-a667736c56-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120165-K2XWo2n-1514447495-650-a667736c56-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/golf/comments/1tczmt/my_christmas_tree_my_dog_was_not_amused/" target="_blank">© sokoleoko30/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-1609599581408-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1609599581408-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7823703098477-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7823703098477-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29721265">
    <h3>11. Единственно возможная елка, когда в доме живут 4 собаки</h3></div><div id="js-block-29721315">
    <p>
    <a name="image9121215" href="#image9121215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121215">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120115-ESUFETf-1514447122-650-e8ff52fafb-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120115-ESUFETf-1514447122-650-e8ff52fafb-1514539468.jpg"
                     width="650" height="875" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/dogpictures/comments/5iu2pl/what_a_christmas_tree_set_up_looks_like_when_you/" target="_blank">© Hobbes579/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29721365">
    <h3>12. Кот не понимает, зачем ставить елку, если по ней нельзя лазать</h3></div><div id="js-block-29721415">
    <p>
    <a name="image9121265" href="#image9121265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121265">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120065-nlNqJi5-1514447923-650-bf874c7364-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120065-nlNqJi5-1514447923-650-bf874c7364-1514539468.jpg"
                     width="650" height="1155" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/2obsgc/someone_posted_their_christmas_tree_cat_shield_on/" target="_blank">© TwizzlerTwist/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-7624331635119-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7624331635119-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-3717558203746-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3717558203746-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29721465">
    <h3 style="text-align: center;">13. Еще одна собака, которой испортили праздник</h3></div><div id="js-block-29721515">
    <p>
    <a name="image9121315" href="#image9121315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121315">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9120015-zh10y5j1vx001-1514447058-650-f61eaa6890-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9120015-zh10y5j1vx001-1514447058-650-f61eaa6890-1514539468.jpg"
                     width="650" height="1156" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/ChristmasTrees/comments/7ged1i/first_christmas_tree_decorated_with_my_future/" target="_blank">© alizon_lexidoodle/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29721565">
    <h3 style="text-align: center;">14. «Наивно полагаем, что эта елка не пострадает»</h3></div><div id="js-block-29721615">
    <p>
    <a name="image9121365" href="#image9121365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121365">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119965-oZDyvNzPw8neK9EthaXTEinstkpKvHAfpF5EUvxmLDs-1514446955-650-065d4d963b-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119965-oZDyvNzPw8neK9EthaXTEinstkpKvHAfpF5EUvxmLDs-1514446955-650-065d4d963b-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/cats/comments/7k7xd3/our_catproof_christmas_tree/" target="_blank">© LezzBeFriendly/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-1591092482288-6L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1591092482288-6L', [[300,250]], '6L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1609117333178-6R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1609117333178-6R', [[300,250]], '6R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29721665">
    <h3 style="text-align: center;">15. Кот пока не разобрался, что делать с этой елкой</h3></div><div id="js-block-29721715">
    <p>
    <a name="image9121415" href="#image9121415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121415">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119915-9894KECgnMNVziKXeWQgr1j0YhSCn1A7zVp3fV1yHFY-1514446815-650-6001a55dea-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119915-9894KECgnMNVziKXeWQgr1j0YhSCn1A7zVp3fV1yHFY-1514446815-650-6001a55dea-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/cats/comments/7j1o7f/our_cat_checking_out_our_christmas_tree/" target="_blank">© Oliviaffrench/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29721765">
    <h3>16. А этот кот всегда придумает, что делать. Он в левом носке</h3></div><div id="js-block-29721815">
    <p>
    <a name="image9121465" href="#image9121465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121465">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119865-eMycXpL98mtZ56NgMiV2AAjq7krMHcOF3CV4Sy8IgEg-1514446899-650-68fb8922c6-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119865-eMycXpL98mtZ56NgMiV2AAjq7krMHcOF3CV4Sy8IgEg-1514446899-650-68fb8922c6-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/cats/comments/7ev3yp/a_solution_to_wanting_a_christmas_tree_in_a_cat/" target="_blank">© boegard/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-2131672122665-7L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2131672122665-7L', [[300,250]], '7L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9308513817572-7R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9308513817572-7R', [[300,250]], '7R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29721865">
    <h3>17. «Решили поставить деревянную елку. Может, она не привлечет внимания кошек?»</h3></div><div id="js-block-29721915">
    <p>
    <a name="image9121515" href="#image9121515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121515">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119815-je77xhHNgiQv0TQfWmN0OEnfWbjc-lsRxEjKA026BBs-1514446604-650-ec6260cdf5-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119815-je77xhHNgiQv0TQfWmN0OEnfWbjc-lsRxEjKA026BBs-1514446604-650-ec6260cdf5-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/woodworking/comments/7iopfn/because_cats_i_made_this_simple_wooden_christmas/" target="_blank">© cudderisback_/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29721965">
    <h3>18. «А я решил заранее сдаться и сделал елку специально для кошек»</h3></div><div id="js-block-29722015">
    <p>
    <a name="image9121565" href="#image9121565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121565">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119765-vb3RS9_tVY34v75ffG_i0G5SMfVxCTqjWOR0x2qk5bg-1514446475-650-2f693bd6ce-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119765-vb3RS9_tVY34v75ffG_i0G5SMfVxCTqjWOR0x2qk5bg-1514446475-650-2f693bd6ce-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/cats/comments/7eewdo/cat_proof_christmas_tree_you_say_i_can_do_that/" target="_blank">© tictacmcjac/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-3649009330686-8L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3649009330686-8L', [[300,250]], '8L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7999873380936-8R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7999873380936-8R', [[300,250]], '8R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29722065">
    <h3>19. «Может, если поставить елку для собаки, она потеряет интерес к нашей?»</h3></div><div id="js-block-29722115">
    <p>
    <a name="image9121615" href="#image9121615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121615">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119715-9MOKpXB-1514447778-650-9f46732444-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119715-9MOKpXB-1514447778-650-9f46732444-1514539468.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/aww/comments/16yol2/my_best_friends_dog_sony_and_his_own_dog_sized/" target="_blank">© Seplechura/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29722165">
    <h3 style="text-align: center;">20. Такое чувство, что кот после этого уйдет из дома</h3></div><div id="js-block-29722215">
    <p>
    <a name="image9121665" href="#image9121665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121665">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119665-r76v2ayWqvGCs_18_B6mSkUgnF7ODNfUgmqp6JLF0nQ1-1514446333-650-9d4886819b-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119665-r76v2ayWqvGCs_18_B6mSkUgnF7ODNfUgmqp6JLF0nQ1-1514446333-650-9d4886819b-1514539468.jpg"
                     width="650" height="433" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/aww/comments/7jbihp/cat_does_not_approve_of_minichristmas_tree/" target="_blank">© xmadison84/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-6603639638470-9L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6603639638470-9L', [[300,250]], '9L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5151285818242-9R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5151285818242-9R', [[300,250]], '9R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29722265">
    <h3 style="text-align: center;">Бонус: найди кота на фотографии</h3></div><div id="js-block-29722315">
    <p>
    <a name="image9121715" href="#image9121715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9121715">

                                    <img src="https://files.adme.ru/files/news/part_166/1661565/9119565-0etxjjgysb501-1514446254-650-9e244ad7dc-1514539468.jpg" data-social="https://files.adme.ru/files/news/part_166/1661565/9119565-0etxjjgysb501-1514446254-650-9e244ad7dc-1514539468.jpg"
                     width="650" height="1155" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/7lbq02/cat_got_stuck_in_my_christmas_tree/" target="_blank">© MobbSparta/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-29722365">
    <p><strong>А у вас есть свои хитрости по спасению новогодней символики? Поделитесь в комментариях, это будет полезно очень многим.</strong></p>
</div><div id="js-block-29722415">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.reddit.com/r/aww/comments/7jbihp/cat_does_not_approve_of_minichristmas_tree/">xmadison84/reddit</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">17</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">7</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">29 декабря 2017</li>
                            <li class="al-stats-comments"><a href="/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/comments/#comments">7</a></li>
                        <li class="al-stats-views"><a href="#">20502</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function(n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if(!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                    TSP.DFP.startScrollDependentCs();
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container')
                && !parentElement.querySelector('.inread-desktop-container #adfox_150063105268442758');

            if(ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>
<div class="inread-desktop-container">
    <div class="adx-300x250-container">
        <div id='div-gpt-ad-3269326587034-0LADME' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-3269326587034-0LADME', [[300,250]], '0LADME', 1, 5, 0);
    </script>
</div>    </div>

    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-5200267641345-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-5200267641345-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-3067138788344-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-3067138788344-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1629915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/6-oshibok-kotorye-ne-pozvolyayut-zhenschine-stat-samostoyatelnoj-kak-ni-starajsya-1629915/">88 879</a></li>
            </ul>
                <a href="/svoboda-psihologiya/6-oshibok-kotorye-ne-pozvolyayut-zhenschine-stat-samostoyatelnoj-kak-ni-starajsya-1629915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1629915/preview-6965215-300x158-97-1511948466.jpg" width="300" height="158" alt="6 ошибок, которых стоит избегать, если вы хотите финансовой независимости"></a>
        <p><a href="/svoboda-psihologiya/6-oshibok-kotorye-ne-pozvolyayut-zhenschine-stat-samostoyatelnoj-kak-ni-starajsya-1629915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">6 ошибок, которых стоит избегать, если вы хотите финансовой независимости</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1614115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/deti-i-vnuki-delyatsya-teplymi-snimkami-svoih-roditelej-v-molodosti-i-sejchas-dokazyvaya-chto-lyubov-vechna-1614115/">29 612</a></li>
            </ul>
                <a href="/zhizn-semya/deti-i-vnuki-delyatsya-teplymi-snimkami-svoih-roditelej-v-molodosti-i-sejchas-dokazyvaya-chto-lyubov-vechna-1614115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1614115/preview-5918315-300x158-97-1510572118.jpg" width="300" height="158" alt="Пользователи делятся крутыми снимками родителей в молодости и сейчас, и это лучшее доказательство вечной любви"></a>
        <p><a href="/zhizn-semya/deti-i-vnuki-delyatsya-teplymi-snimkami-svoih-roditelej-v-molodosti-i-sejchas-dokazyvaya-chto-lyubov-vechna-1614115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">Пользователи делятся крутыми снимками родителей в молодости и сейчас, и это лучшее доказательство вечной любви</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1647715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/kakuyu-temperaturu-v-domah-ustanavlivayut-zimoj-zhiteli-raznyh-stran-1647715/">122 739</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/kakuyu-temperaturu-v-domah-ustanavlivayut-zimoj-zhiteli-raznyh-stran-1647715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1647715/preview-8156965-300x158-97-1513336701.jpg" width="300" height="158" alt="Какую температуру в домах устанавливают зимой жители разных стран"></a>
        <p><a href="/svoboda-puteshestviya/kakuyu-temperaturu-v-domah-ustanavlivayut-zimoj-zhiteli-raznyh-stran-1647715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">Какую температуру в домах устанавливают зимой жители разных стран</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1596065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/eti-15-tvitov-raskryvayut-vsyu-pravdu-o-nashih-budnyah-v-seti-1596065/">88 024</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/eti-15-tvitov-raskryvayut-vsyu-pravdu-o-nashih-budnyah-v-seti-1596065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1596065/preview-4814265-300x158-97-1508501131.jpg" width="300" height="158" alt="15 правдивых твитов о том, как интернет изменил нас всех"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/eti-15-tvitov-raskryvayut-vsyu-pravdu-o-nashih-budnyah-v-seti-1596065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">15 правдивых твитов о том, как интернет изменил нас всех</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1608715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-veschej-o-kotoryh-nam-naglo-vrut-na-raznyh-treningah-1608715/">83 743</a></li>
            </ul>
                <a href="/zhizn-nauka/8-veschej-o-kotoryh-nam-naglo-vrut-na-raznyh-treningah-1608715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_160/1608715/preview-5587415-300x158-97-1509692815.jpg" width="300" height="158" alt="8 вещей, о которых нам нагло врут на разных тренингах"></a>
        <p><a href="/zhizn-nauka/8-veschej-o-kotoryh-nam-naglo-vrut-na-raznyh-treningah-1608715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">8 вещей, о которых нам нагло врут на разных тренингах</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1616165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/eti-20-chelovek-chastenko-vpadayut-v-krajnosti-i-eto-prosto-neveroyatno-milo-1616165/">67 180</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/eti-20-chelovek-chastenko-vpadayut-v-krajnosti-i-eto-prosto-neveroyatno-milo-1616165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1616165/preview-6037365-300x158-97-1510733337.jpg" width="300" height="158" alt="Эти 20 клевых людей слегка перегнули палку, но их искренность здорово подкупает"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/eti-20-chelovek-chastenko-vpadayut-v-krajnosti-i-eto-prosto-neveroyatno-milo-1616165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">Эти 20 клевых людей слегка перегнули палку, но их искренность здорово подкупает</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1634865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-umeyut-posmeyatsya-nad-soboj-v-lyuboj-situacii-1634865/">73 035</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-umeyut-posmeyatsya-nad-soboj-v-lyuboj-situacii-1634865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1634865/preview-7302965-300x158-97-1512405230.jpg" width="300" height="158" alt="25 человек, которые отлично знают, что такое самоирония"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-umeyut-posmeyatsya-nad-soboj-v-lyuboj-situacii-1634865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">25 человек, которые отлично знают, что такое самоирония</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1623665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-personazhej-uzhastikov-ne-stavshih-besit-zritelej-otkrovenno-glupymi-postupkami-1623665/">43 431</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-personazhej-uzhastikov-ne-stavshih-besit-zritelej-otkrovenno-glupymi-postupkami-1623665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1623665/preview-6533015-300x158-97-1511419334.jpg" width="300" height="158" alt="10 случаев, когда герои ужастиков наконец повели себя логично"></a>
        <p><a href="/tvorchestvo-kino/10-personazhej-uzhastikov-ne-stavshih-besit-zritelej-otkrovenno-glupymi-postupkami-1623665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">10 случаев, когда герои ужастиков наконец повели себя логично</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1630215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/26-chestnyh-illyustracij-o-tom-kakovo-eto-byt-zhenatym-1630215/">646 896</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/26-chestnyh-illyustracij-o-tom-kakovo-eto-byt-zhenatym-1630215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1630215/preview-6981415-300x158-97-1511956308.jpg" width="300" height="158" alt="26 честных иллюстраций о том, каково это — быть женатым"></a>
        <p><a href="/tvorchestvo-hudozhniki/26-chestnyh-illyustracij-o-tom-kakovo-eto-byt-zhenatym-1630215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">26 честных иллюстраций о том, каково это — быть женатым</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1617415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/test-po-odnomu-prostomu-uprazhneniyu-my-ugadaem-skolko-let-vashemu-telu-1617415/">94 073</a></li>
            </ul>
                <a href="/svoboda-kultura/test-po-odnomu-prostomu-uprazhneniyu-my-ugadaem-skolko-let-vashemu-telu-1617415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1617415/preview-6121415-300x158-97-1510831634.jpg" width="300" height="158" alt="Попробуйте провести один тест, и мы угадаем, сколько лет вашему телу"></a>
        <p><a href="/svoboda-kultura/test-po-odnomu-prostomu-uprazhneniyu-my-ugadaem-skolko-let-vashemu-telu-1617415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">Попробуйте провести один тест, и мы угадаем, сколько лет вашему телу</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-2181077217606-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-2181077217606-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1636665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-tovarov-proizvoditeli-kotoryh-znayut-chem-nas-udivit-1636665/">78 592</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-tovarov-proizvoditeli-kotoryh-znayut-chem-nas-udivit-1636665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1636665/preview-7429415-300x158-97-1512552092.jpg" width="300" height="158" alt="25 товаров, у создателей которых отменное чувство юмора"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-tovarov-proizvoditeli-kotoryh-znayut-chem-nas-udivit-1636665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">25 товаров, у создателей которых отменное чувство юмора</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1589765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-komiksov-v-kotoryh-vy-uznaete-svoego-luchshego-druga-1589765/">87 743</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-komiksov-v-kotoryh-vy-uznaete-svoego-luchshego-druga-1589765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1589765/preview-4418565-300x158-97-1507640202.jpg" width="300" height="158" alt="10 ситуаций, которые до боли знакомы лучшим друзьям"></a>
        <p><a href="/svoboda-psihologiya/10-komiksov-v-kotoryh-vy-uznaete-svoego-luchshego-druga-1589765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">10 ситуаций, которые до боли знакомы лучшим друзьям</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1622515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/30-genialnyh-obyavlenij-mimo-kotoryh-vy-prosto-ne-smozhete-projti-mimo-1622515/">58 803</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/30-genialnyh-obyavlenij-mimo-kotoryh-vy-prosto-ne-smozhete-projti-mimo-1622515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1622515/preview-7168815-300x158-97-1512115223.jpg" width="300" height="158" alt="30 гениальных объявлений, мимо которых вы просто не сможете пройти"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/30-genialnyh-obyavlenij-mimo-kotoryh-vy-prosto-ne-smozhete-projti-mimo-1622515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">30 гениальных объявлений, мимо которых вы просто не сможете пройти</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1630515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/25-neobychnyh-avto-sozdannyh-chtoby-raskrasit-skuchnye-magistrali-1630515/">85 423</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/25-neobychnyh-avto-sozdannyh-chtoby-raskrasit-skuchnye-magistrali-1630515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1630515/preview-7183265-300x158-97-1512122047.jpg" width="300" height="158" alt="25 необычных машин, которые запомнятся даже тем, кто ничего не понимает в авто"></a>
        <p><a href="/tvorchestvo-dizajn/25-neobychnyh-avto-sozdannyh-chtoby-raskrasit-skuchnye-magistrali-1630515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">25 необычных машин, которые запомнятся даже тем, кто ничего не понимает в авто</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1635465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/29-foto-kotorye-poraduyut-svoej-garmoniej-lyubogo-perfekcionista-1635465/">52 760</a></li>
            </ul>
                <a href="/svoboda-kultura/29-foto-kotorye-poraduyut-svoej-garmoniej-lyubogo-perfekcionista-1635465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1635465/preview-7345865-300x158-97-1512466419.jpg" width="300" height="158" alt="29 фото, которые как бальзам на душу для любого перфекциониста"></a>
        <p><a href="/svoboda-kultura/29-foto-kotorye-poraduyut-svoej-garmoniej-lyubogo-perfekcionista-1635465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">29 фото, которые как бальзам на душу для любого перфекциониста</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1638465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/22-letnij-fotograf-iz-finlyandii-delaet-obvorozhitelnye-snimki-dikoj-prirody-i-ee-obitatelej-1638465/">26 518</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/22-letnij-fotograf-iz-finlyandii-delaet-obvorozhitelnye-snimki-dikoj-prirody-i-ee-obitatelej-1638465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1638465/preview-7559415-300x158-97-1512649103.jpg" width="300" height="158" alt="Фотограф из Финляндии делает обворожительные снимки диких животных с расстояния вытянутой руки"></a>
        <p><a href="/tvorchestvo-fotografy/22-letnij-fotograf-iz-finlyandii-delaet-obvorozhitelnye-snimki-dikoj-prirody-i-ee-obitatelej-1638465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">Фотограф из Финляндии делает обворожительные снимки диких животных с расстояния вытянутой руки</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1625565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/my-nashli-esche-bolshe-shodstv-cheloveka-s-prirodoj-chem-te-o-kotoryh-znali-1625565/">39 511</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/my-nashli-esche-bolshe-shodstv-cheloveka-s-prirodoj-chem-te-o-kotoryh-znali-1625565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1625565/preview-6667415-300x158-97-1511519982.jpg" width="300" height="158" alt="10 доказательств того, что человек и мир вокруг него связаны невидимыми нитями"></a>
        <p><a href="/tvorchestvo-fotografy/my-nashli-esche-bolshe-shodstv-cheloveka-s-prirodoj-chem-te-o-kotoryh-znali-1625565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">10 доказательств того, что человек и мир вокруг него связаны невидимыми нитями</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1635365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/12-primerov-v-kotoryh-vsya-sut-muzhskoj-i-zhenskoj-logiki-1635365/">144 744</a></li>
            </ul>
                <a href="/zhizn-semya/12-primerov-v-kotoryh-vsya-sut-muzhskoj-i-zhenskoj-logiki-1635365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1635365/preview-7339515-300x158-97-1512460059.jpg" width="300" height="158" alt="12 примеров, в которых вся суть мужской и женской логики"></a>
        <p><a href="/zhizn-semya/12-primerov-v-kotoryh-vsya-sut-muzhskoj-i-zhenskoj-logiki-1635365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">12 примеров, в которых вся суть мужской и женской логики</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1589265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-sposobov-zavershit-otnosheniya-tak-chtoby-obeim-storonam-bylo-komfortno-1589265/">138 536</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-sposobov-zavershit-otnosheniya-tak-chtoby-obeim-storonam-bylo-komfortno-1589265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1589265/preview-4393515-300x158-97-1507614856.jpg" width="300" height="158" alt="10 способов закончить отношения проще, чем это делает большинство"></a>
        <p><a href="/svoboda-psihologiya/10-sposobov-zavershit-otnosheniya-tak-chtoby-obeim-storonam-bylo-komfortno-1589265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">10 способов закончить отношения проще, чем это делает большинство</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1597165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/6-prichin-pochemu-stoit-riskovat-1597165/">61 071</a></li>
            </ul>
                <a href="/svoboda-psihologiya/6-prichin-pochemu-stoit-riskovat-1597165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1597165/preview-4873815-300x158-97-1508829774.jpg" width="300" height="158" alt="6 фраз, после которых вы будете рисковать без сомнений"></a>
        <p><a href="/svoboda-psihologiya/6-prichin-pochemu-stoit-riskovat-1597165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">6 фраз, после которых вы будете рисковать без сомнений</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1642665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/20-neozhidannyh-detskih-voprosov-kotorye-nikogda-v-zhizni-ne-prishli-by-v-golovu-vzroslym-1642665/">59 594</a></li>
            </ul>
                <a href="/zhizn-semya/20-neozhidannyh-detskih-voprosov-kotorye-nikogda-v-zhizni-ne-prishli-by-v-golovu-vzroslym-1642665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1642665/preview-7823965-300x158-97-1513074648.jpg" width="300" height="158" alt="20 неожиданных детских вопросов, которые никогда в жизни не пришли бы в голову взрослым"></a>
        <p><a href="/zhizn-semya/20-neozhidannyh-detskih-voprosov-kotorye-nikogda-v-zhizni-ne-prishli-by-v-golovu-vzroslym-1642665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">20 неожиданных детских вопросов, которые никогда в жизни не пришли бы в голову взрослым</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1602615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/24-hitryh-sposoba-organizovat-prostranstvo-bez-bolshih-zatrat-1602615/">66 821</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/24-hitryh-sposoba-organizovat-prostranstvo-bez-bolshih-zatrat-1602615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files.adme.ru/files/news/part_160/1602615/preview-5206415-300x158-97-1509110248.jpg" width="300" height="158" alt="24 хитрости, как организовать пространство максимально удобно и без затрат"></a>
        <p><a href="/svoboda-sdelaj-sam/24-hitryh-sposoba-organizovat-prostranstvo-bez-bolshih-zatrat-1602615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">24 хитрости, как организовать пространство максимально удобно и без затрат</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1591715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/10-sposobov-vyglyadet-dorogo-v-odezhde-byudzhetnyh-marok-1591715/">186 448</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/10-sposobov-vyglyadet-dorogo-v-odezhde-byudzhetnyh-marok-1591715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1591715/preview-4547265-300x158-97-1507896805.jpg" width="300" height="158" alt="10 секретов, как одеться в бюджетных магазинах и выглядеть сногсшибательно"></a>
        <p><a href="/tvorchestvo-dizajn/10-sposobov-vyglyadet-dorogo-v-odezhde-byudzhetnyh-marok-1591715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">10 секретов, как одеться в бюджетных магазинах и выглядеть сногсшибательно</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1614265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/zapomnite-eti-15-sekretov-professionalnyh-povarov-kotorye-raskryvayut-tolko-v-kulinarnyh-shkolah-1614265/">548 360</a></li>
            </ul>
                <a href="/zhizn-kuhnya/zapomnite-eti-15-sekretov-professionalnyh-povarov-kotorye-raskryvayut-tolko-v-kulinarnyh-shkolah-1614265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1614265/preview-5927165-300x158-97-1510575194.jpg" width="300" height="158" alt="Запомните эти 15 секретов профессиональных поваров, которые раскрывают только в кулинарных школах"></a>
        <p><a href="/zhizn-kuhnya/zapomnite-eti-15-sekretov-professionalnyh-povarov-kotorye-raskryvayut-tolko-v-kulinarnyh-shkolah-1614265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">Запомните эти 15 секретов профессиональных поваров, которые раскрывают только в кулинарных школах</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1626465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/o-chem-muzhchiny-i-zhenschiny-govoryat-v-socsetyah-1626465/">36 600</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/o-chem-muzhchiny-i-zhenschiny-govoryat-v-socsetyah-1626465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1626465/preview-6726515-300x158-97-1511769511.jpg" width="300" height="158" alt="Ученые выяснили, о чем говорят мужчины и женщины в соцсетях"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/o-chem-muzhchiny-i-zhenschiny-govoryat-v-socsetyah-1626465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">Ученые выяснили, о чем говорят мужчины и женщины в соцсетях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1594565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/do-kakogo-vozrasta-deti-zhivut-s-roditelyami-v-raznyh-stranah-mira-1594565/">91 075</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/do-kakogo-vozrasta-deti-zhivut-s-roditelyami-v-raznyh-stranah-mira-1594565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1594565/preview-4726865-300x158-97-1508398414.jpg" width="300" height="158" alt="Со скольки лет молодежь в разных странах начинает жить отдельно от родителей"></a>
        <p><a href="/svoboda-puteshestviya/do-kakogo-vozrasta-deti-zhivut-s-roditelyami-v-raznyh-stranah-mira-1594565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">Со скольки лет молодежь в разных странах начинает жить отдельно от родителей</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-921ce4f13de091abcded1162338b2c9acda6943c.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-921ce4f13de091abcded1162338b2c9acda6943c.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>