<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>19 животных, которые умеют вести себя как люди</title><meta name="description" content="Дети смотрят на взрослых и копируют их поведение. Животные также подмечают, как поступают люди вокруг, и перенимают некоторые их повадки. Например, кот из нашей подборки умеет переходить дорогу по ПДД, а пес любит спать, натянув одеяло до шеи. А еще звери действительно умеют испытывать чувства, на которые, казалось бы, способен лишь человек: благодарность, сопереживание или восторг от нового приобретения. Посмотрите сами." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="19 животных, которые умеют вести себя как люди" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_199/1990565/preview-31312465-1200x630-99-1548234807.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Дети смотрят на взрослых и копируют их поведение. Животные также подмечают, как поступают люди вокруг, и перенимают некоторые их повадки. Например, кот из нашей подборки умеет переходить дорогу по ПДД, а пес любит спать, натянув одеяло до шеи. А еще звери действительно умеют испытывать чувства, на которые, казалось бы, способен лишь человек: благодарность, сопереживание или восторг от нового приобретения. Посмотрите сами." />
<meta property="og:url" content="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-01-23T12:13:00+0300" />
<meta property="article:modified_time" content="2019-01-23T12:53:02+0300" />
<meta property="og:updated_time" content="2019-01-23T12:53:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/" />
<meta property="twitter:title" content="19 животных, которые умеют вести себя как люди" />
<meta property="twitter:description" content="Дети смотрят на взрослых и копируют их поведение. Животные также подмечают, как поступают люди вокруг, и перенимают некоторые их повадки. Например, кот из нашей подборки умеет переходить дорогу по ПДД, а пес любит спать, натянув одеяло до шеи. А еще звери действительно умеют испытывать чувства, на которые, казалось бы, способен лишь человек: благодарность, сопереживание или восторг от нового приобретения. Посмотрите сами." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_199/1990565/preview-31312465-1200x630-99-1548234807.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1990565" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1990565" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1990565" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-55297f64c1b81106765c2ba4e8b08a8534500abc.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-55297f64c1b81106765c2ba4e8b08a8534500abc.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.globalTargetings = TSPADS.globalTargetings || {"p":"adme","aid":"adme_1990565","ar":"adme_\u0416\u0438\u0432\u043e\u0442\u043d\u044b\u0435","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":19,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":-1,"suiteId":251505},"1099660":{"variantCount":3,"chosenVariant":-1,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":1,"suiteId":3178510},"1990865":{"variantCount":3,"chosenVariant":-1,"suiteId":8456260}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

<script>
  var APSTAG_CONFIG = {
    adServer: 'googletag',
    gdpr: {
      cmpTimeout: 120000
    }
  }
  APSTAG_CONFIG.pubID = '899e16d1-4e66-432d-abe8-18086dc18613';
</script>

<script type="text/javascript">

    var TSP = {
        DFP: {
            tags: {},
            Switch: function () {
                console.log("Switch is deprecated");
                return;
            }
        },
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
        <div id="div-gpt-ad-4903120679571-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-billboard',
            divId: 'div-gpt-ad-4903120679571-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-4903120679571-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210948","size":[970,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[970,250],[728,90]]},"timeout":2000},{"name":"last"}],
            sizes: [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],
            delay: 0        });
    </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990165">
                <a class="fresh-pic" href="/tvorchestvo-kino/obyavleny-nominanty-na-premiyu-oskar-2019-proverte-uspeli-li-vy-posmotret-glavnye-filmy-2018-goda-1990165/">
                    <img alt="Объявлены номинанты на премию «Оскар-2019». Проверьте, успели ли вы посмотреть главные фильмы 2018 года" title="Объявлены номинанты на премию «Оскар-2019». Проверьте, успели ли вы посмотреть главные фильмы 2018 года" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990165/preview-31288715-70x70-70-1548226400.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/obyavleny-nominanty-na-premiyu-oskar-2019-proverte-uspeli-li-vy-posmotret-glavnye-filmy-2018-goda-1990165/" data-ga-category="User behavior" data-ga-action="Article Menu">Объявлены номинанты на премию «Оскар-2019». Проверьте, успели ли вы посмотреть главные фильмы 2018 года</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1989965">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/20-veschej-kotorye-pomogut-perezhit-zimu-s-komfortom-1989965/">
                    <img alt="20+ вещей, которые помогут пережить зиму с комфортом" title="20+ вещей, которые помогут пережить зиму с комфортом" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_198/1989965/preview-31274715-70x70-70-1548167914.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/20-veschej-kotorye-pomogut-perezhit-zimu-s-komfortom-1989965/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ вещей, которые помогут пережить зиму с комфортом</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1989815">
                <a class="fresh-pic" href="/tvorchestvo-kino/16-otechestvennyh-multfilmov-ot-kotoryh-vzroslye-poluchat-bolshe-udovolstviya-chem-deti-ssylki-na-prosmotr-prilagayutsya-1989815/">
                    <img alt="16 отечественных мультфильмов, от которых взрослые получат больше удовольствия, чем дети (Ссылки на просмотр прилагаются)" title="16 отечественных мультфильмов, от которых взрослые получат больше удовольствия, чем дети (Ссылки на просмотр прилагаются)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_198/1989815/preview-31264615-70x70-70-1548165963.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/16-otechestvennyh-multfilmov-ot-kotoryh-vzroslye-poluchat-bolshe-udovolstviya-chem-deti-ssylki-na-prosmotr-prilagayutsya-1989815/" data-ga-category="User behavior" data-ga-action="Article Menu">16 отечественных мультфильмов, от которых взрослые получат больше удовольствия, чем дети (Ссылки на просмотр прилагаются)</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990815">
                <a class="fresh-pic" href="/svoboda-kultura/8-voprosov-o-figurnom-katanii-kotorye-ne-davali-nam-spokojno-spat-1990815/">
                    <img alt="8 вопросов о фигурном катании, которые не давали нам спокойно спать" title="8 вопросов о фигурном катании, которые не давали нам спокойно спать" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990815/preview-31326865-70x70-70-1548245201.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/8-voprosov-o-figurnom-katanii-kotorye-ne-davali-nam-spokojno-spat-1990815/" data-ga-category="User behavior" data-ga-action="Article Menu">8 вопросов о фигурном катании, которые не давали нам спокойно спать</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990765">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-tortov-sekretnym-ingredientom-kotoryh-yavlyaetsya-kapelka-bezumiya-ne-pytajtes-povtorit-eto-doma-1990765/">
                    <img alt="20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)" title="20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990765/preview-31325065-70x70-70-1548242037.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-tortov-sekretnym-ingredientom-kotoryh-yavlyaetsya-kapelka-bezumiya-ne-pytajtes-povtorit-eto-doma-1990765/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-citat-iz-pablikov-socseti-vkontakte-gde-kazhdaya-bukva-ispolnena-mudrosti-1990715/">
                    <img alt="20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости" title="20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990715/preview-31322415-70x70-70-1548240881.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-citat-iz-pablikov-socseti-vkontakte-gde-kazhdaya-bukva-ispolnena-mudrosti-1990715/" data-ga-category="User behavior" data-ga-action="Article Menu">20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item current">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990765">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-tortov-sekretnym-ingredientom-kotoryh-yavlyaetsya-kapelka-bezumiya-ne-pytajtes-povtorit-eto-doma-1990765/">
                    <img alt="20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)" title="20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990765/preview-31325065-70x70-70-1548242037.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-tortov-sekretnym-ingredientom-kotoryh-yavlyaetsya-kapelka-bezumiya-ne-pytajtes-povtorit-eto-doma-1990765/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ тортов, секретным ингредиентом которых является капелька безумия (Не пытайтесь повторить это дома)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-citat-iz-pablikov-socseti-vkontakte-gde-kazhdaya-bukva-ispolnena-mudrosti-1990715/">
                    <img alt="20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости" title="20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990715/preview-31322415-70x70-70-1548240881.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-citat-iz-pablikov-socseti-vkontakte-gde-kazhdaya-bukva-ispolnena-mudrosti-1990715/" data-ga-category="User behavior" data-ga-action="Article Menu">20 цитат из пабликов соцсети «ВКонтакте», где каждая буква исполнена мудрости</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1990665">
                <a class="fresh-pic" href="/svoboda-kultura/20-sobak-kotorye-popali-v-kadr-v-samyj-neozhidannyj-dlya-nih-moment-1990665/">
                    <img alt="20+ собак, которые попали в кадр в самый неожиданный для них момент" title="20+ собак, которые попали в кадр в самый неожиданный для них момент" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_199/1990665/preview-31319015-70x70-70-1548237360.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/20-sobak-kotorye-popali-v-kadr-v-samyj-neozhidannyj-dlya-nih-moment-1990665/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ собак, которые попали в кадр в самый неожиданный для них момент</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1990565">
                <h1>19 животных, которые умеют вести себя как люди</h1>

                <img src="https://files.adme.ru/files/news/part_199/1990565/preview-31312465-650x341-98-1548234807.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="27"
                      data-articleid="1990565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">27</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="27"
                  data-articleid="1990565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                                    data-inside="1"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1990565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                3                <a href="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/comments"></a>
            </li>
        
        <li class="article-views-count">
            0        </li>
    </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-42655915" class="">
    <p>Дети смотрят на взрослых и копируют их поведение. Животные также подмечают, как поступают люди вокруг, и перенимают некоторые их повадки. Например, кот из нашей подборки умеет переходить дорогу по ПДД, а пес любит спать, натянув одеяло до шеи. А еще звери действительно умеют испытывать чувства, на которые, казалось бы, способен лишь человек: благодарность, сопереживание или восторг от нового приобретения. Посмотрите сами.</p>
</div><div id="js-block-42655965" class="">
    <p>Мы в<strong> AdMe.ru</strong> убедились, как много человеческого не чуждо котам и собакам, и предлагаем вам тоже в этом удостовериться.</p>
</div><div id="js-block-42656015" class="">
    <h3>1. Кошка из ветеринарной клиники переживает за свою соплеменницу</h3></div><div id="js-block-42657115" class="">
    <p>
    <a name="image31312915" href="#image31312915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31312915">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312765-image-crop-700x733-1548145704-728-c852e94470-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312765-image-crop-700x733-1548145704-728-c852e94470-1548234807.jpg"
                     width="728"
                     height="762"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/perezhivaet_6434765" target="_blank">© Abirvalk / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656065" class="">
    <h3 style="text-align: center;">2. Овца благодарит собаку за спасение от волка</h3></div><div id="js-block-42657165" class="">
    <p>
    <a name="image31312965" href="#image31312965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31312965">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312815-image-crop-558x506-1548145948-728-fe156718d5-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312815-image-crop-558x506-1548145948-728-fe156718d5-1548234807.jpg"
                     width="728"
                     height="660"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/pics/comments/aia54p/sheep_shows_gratitude_to_the_dog_after_saving/" target="_blank">© gshaywbhhygs / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2318022487472-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-1',
            divId: 'div-gpt-ad-2318022487472-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-2318022487472-1","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-6234717862841-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-1',
            divId: 'div-gpt-ad-6234717862841-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-6234717862841-1","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-42656115" class="">
    <h3 style="text-align: center;">3. Котик переходит дорогу по правилам</h3></div><div id="js-block-42657215" class="">
    <p>
    <a name="image31312015" href="#image31312015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31312015">

                                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312065-61944160-ezgifcom-video-to-gif-1548146738-600-1548146738-728-1548234807.jpg"
                     data-src="https://files.adme.ru/files/news/part_199/1990565/ezgifcom-video-to-gif-1548146738.gif"
                     id="image31312015-547"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312065-61944160-ezgifcom-video-to-gif-1548146738-600-1548146738-728-1548234807.jpg"
                     data-play="0"
                     data-preview="https://files.adme.ru/files/news/part_199/1990565/31312065-61944160-ezgifcom-video-to-gif-1548146738-600-1548146738-728-1548234807.jpg"
                     style="width: 728px; height:410px;"
                     class="view js-view"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://vk.com/video404873939_456239115" target="_blank">© Роман Черняев / vk</a>
                &nbsp;
    </p>
</div><div id="js-block-42656165" class="">
    <h3>4. Это Жужа. Она живет во дворе, и когда ее забывают покормить, она входит в подъезд и стучится в квартиры, требуя свою порцию</h3></div><div id="js-block-42657265" class="">
    <p>
    <a name="image31313065" href="#image31313065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313065">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311965-1547159924120974370-1548151983-728-0bc8a5b86a-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311965-1547159924120974370-1548151983-728-0bc8a5b86a-1548234807.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/nochnoy_dozhor_6417919" target="_blank">© lebedeff1981 / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656215" class="">
    <h3 style="text-align: center;">5. Обнимашки необходимы каждому в мире</h3></div><div id="js-block-42657315" class="">
    <p>
    <a name="image31313115" href="#image31313115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313115">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312865-image-crop-640x773-1548146840-728-81b8d7fbcb-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312865-image-crop-640x773-1548146840-728-81b8d7fbcb-1548234807.jpg"
                     width="728"
                     height="879"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/aekc5f/lets_spend_all_nine_lives_together/" target="_blank">© TheAmericanWay1597 / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-9469900031732-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-2',
            divId: 'div-gpt-ad-9469900031732-2',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-9469900031732-2","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-1627024964313-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-2',
            divId: 'div-gpt-ad-1627024964313-2',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-1627024964313-2","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-42656265" class="">
    <h3>6. Он устал ждать хозяев у магазина, отцепил себя и тоже пошел в магазин. Но его не впустили. Тогда порядочный пес вернулся на место ожидания и продолжил сидеть</h3></div><div id="js-block-42657365" class="">
    <p>
    <a name="image31313165" href="#image31313165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313165">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311065-1544618989199947129-1548152564-728-40570ddea8-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311065-1544618989199947129-1548152564-728-40570ddea8-1548234807.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/khoroshiy_malchik_6347937" target="_blank">© zmeechk / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656315" class="">
    <h3 style="text-align: center;">7. На прогулку его собирала бабушка</h3></div><div id="js-block-42657415" class="">
    <p>
    <a name="image31313215" href="#image31313215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313215">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311815-63053760-bd2e75f1f80b2c860ae4b084326cbadfdf344113-1500-1-1548214235-728-e18f704efb-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311815-63053760-bd2e75f1f80b2c860ae4b084326cbadfdf344113-1500-1-1548214235-728-e18f704efb-1548234807.jpg"
                     width="728"
                     height="422"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/navernoe_kashlyaet_6319372" target="_blank">© annalisavolf / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656365" class="">
    <h3>8. Ох, мадам, простите, не имею понятия, где он научился этому слову</h3></div><div id="js-block-42657465" class="">
    <p>
    <a name="image31313265" href="#image31313265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313265">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311765-6to2jsepba721-1548147415-728-f41a432c9d-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311765-6to2jsepba721-1548147415-728-f41a432c9d-1548234807.jpg"
                     width="728"
                     height="486"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/aap7ni/im_terribly_sorry_madam_i_have_absolutely_no_idea/" target="_blank">© StarChaser87 / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656415" class="">
    <h3 style="text-align: center;">9. На обучающем семинаре</h3></div><div id="js-block-42657515" class="">
    <p>
    <a name="image31313315" href="#image31313315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313315">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311715-m7yxfs0199221-1548152727-728-c9090feb9f-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311715-m7yxfs0199221-1548152727-728-c9090feb9f-1548234807.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/dogswithjobs/comments/a309cf/k9_at_their_training/" target="_blank">© duuuk / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
                <div id="div-gpt-ad-7389241256317-3" class="dfp-ad-block-div dfp-single-inread-block">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-3',
            divId: 'div-gpt-ad-7389241256317-3',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-7389241256317-3","sizes":[[728,90],[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[728,90],[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[728,90],[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-42656465" class="">
    <h3 style="text-align: center;">10. Здоровый сон под уютным одеялком</h3></div><div id="js-block-42657565" class="">
    <p>
    <a name="image31313365" href="#image31313365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313365">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311665-1541814241151783214-1548153776-728-2a918a2c6b-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311665-1541814241151783214-1548153776-728-2a918a2c6b-1548234807.jpg"
                     width="728"
                     height="689"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/ukhodya_na_rabotubolshe_vsego_zaviduyu_svoey_sobake_6272974" target="_blank">© mamakerova / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656515" class="">
    <h3 style="text-align: center;">11. Массажер — штука, чрезвычайно нужная в хозяйстве</h3></div><div id="js-block-42657615" class="">
    <p>
    <a name="image31311565" href="#image31311565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31311565">

                                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311615-62316060-ezgifcom-video-to-gif2-1548155656-436-1548155656-728-1548234807.jpg"
                     data-src="https://files.adme.ru/files/news/part_199/1990565/ezgifcom-video-to-gif2-1548155656.gif"
                     id="image31311565-484"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311615-62316060-ezgifcom-video-to-gif2-1548155656-436-1548155656-728-1548234807.jpg"
                     data-play="0"
                     data-preview="https://files.adme.ru/files/news/part_199/1990565/31311615-62316060-ezgifcom-video-to-gif2-1548155656-436-1548155656-728-1548234807.jpg"
                     style="width: 728px; height:801px;"
                     class="view js-view"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/adudfh/getting_a_good_massage/" target="_blank">© unknown / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656565" class="">
    <h3 style="text-align: center;">12. Давай, приятель, бей того, слева!</h3></div><div id="js-block-42657665" class="">
    <p>
    <a name="image31313465" href="#image31313465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313465">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312665-image-crop-640x663-1548147269-728-cc65714847-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312665-image-crop-640x663-1548147269-728-cc65714847-1548234807.jpg"
                     width="728"
                     height="754"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/af0x7f/i_was_told_to_never_let_this_die/" target="_blank">© Bytelaynne / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7916250515299-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-4',
            divId: 'div-gpt-ad-7916250515299-4',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-7916250515299-4","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-2646778167931-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-4',
            divId: 'div-gpt-ad-2646778167931-4',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-2646778167931-4","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-42656615" class="">
    <h3 style="text-align: center;">13. Отец и сын</h3></div><div id="js-block-42657715" class="">
    <p>
    <a name="image31313515" href="#image31313515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313515">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311465-63055060-68f0c13f618584d6b2ce6f654fa78be7373e7b1c-1500-1-1548214574-728-0e023476b2-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311465-63055060-68f0c13f618584d6b2ce6f654fa78be7373e7b1c-1500-1-1548214574-728-0e023476b2-1548234807.jpg"
                     width="728"
                     height="643"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/acp3f3/father_and_son_pictures/" target="_blank">© K7NGComment / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656665" class="">
    <h3 style="text-align: center;">14. Маленький барабанщик</h3></div><div id="js-block-42657765" class="">
    <p>
    <a name="image31311365" href="#image31311365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31311365">

                                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311415-62139160-ezgifcom-video-to-gif1-1548150780-600-1548150780-728-1548234807.jpg"
                     data-src="https://files.adme.ru/files/news/part_199/1990565/ezgifcom-video-to-gif1-1548150780.gif"
                     id="image31311365-566"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311415-62139160-ezgifcom-video-to-gif1-1548150780-600-1548150780-728-1548234807.jpg"
                     data-play="0"
                     data-preview="https://files.adme.ru/files/news/part_199/1990565/31311415-62139160-ezgifcom-video-to-gif1-1548150780-600-1548150780-728-1548234807.jpg"
                     style="width: 728px; height:410px;"
                     class="view js-view"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/funny/comments/af68yk/doggo_does_a_good_drum_boi/" target="_blank">© un0m / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656715" class="">
    <h3 style="text-align: center;">15. Время семейного ужина</h3></div><div id="js-block-42657815" class="">
    <p>
    <a name="image31313615" href="#image31313615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313615">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312615-image-crop-640x562-1548148530-728-1f65a34523-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312615-image-crop-640x562-1548148530-728-1f65a34523-1548234807.jpg"
                     width="728"
                     height="639"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/afpqni/grandparents_went_from_we_dont_need_a_damn_cat_to/" target="_blank">© Dezean / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4405281282135-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-5',
            divId: 'div-gpt-ad-4405281282135-5',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-4405281282135-5","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853264,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-6544702862460-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-5',
            divId: 'div-gpt-ad-6544702862460-5',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-6544702862460-5","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853284,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-42656765" class="">
    <h3 style="text-align: center;">16. Этот пес работает в зоомагазине Pets at Home</h3></div><div id="js-block-42657865" class="">
    <p>
    <a name="image31313665" href="#image31313665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313665">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31312715-image-crop-640x736-1548151598-728-2b6baee607-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31312715-image-crop-640x736-1548151598-728-2b6baee607-1548234807.jpg"
                     width="728"
                     height="837"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/dogswithjobs/comments/8m0z3a/this_dog_works_at_pets_at_home_and_its_the_best/" target="_blank">© Lordphylogeny / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656815" class="">
    <h3 style="text-align: center;">17. Шопинг — дело тонкое</h3></div><div id="js-block-42657915" class="">
    <p>
    <a name="image31311165" href="#image31311165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31311165">

                                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311215-62196560-ezgifcom-crop-1548152925-600-1548152925-728-1548234807.jpg"
                     data-src="https://files.adme.ru/files/news/part_199/1990565/ezgifcom-crop-1548152925.gif"
                     id="image31311165-311"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311215-62196560-ezgifcom-crop-1548152925-600-1548152925-728-1548234807.jpg"
                     data-play="0"
                     data-preview="https://files.adme.ru/files/news/part_199/1990565/31311215-62196560-ezgifcom-crop-1548152925-600-1548152925-728-1548234807.jpg"
                     style="width: 728px; height:872px;"
                     class="view js-view"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/dogswithjobs/comments/8p15ns/better_get_extra_kibble_for_this/" target="_blank">© Tranquil_Deviant / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-42656865" class="">
    <h3 style="text-align: center;">18. Когда ты очень доволен выполненным заказом</h3></div><div id="js-block-42657965" class="">
    <p>
    <a name="image31313765" href="#image31313765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313765">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311115-1547966330126966762-1548145890-728-b109de8206-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311115-1547966330126966762-1548145890-728-b109de8206-1548234807.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pikabu.ru/story/zakazchik_dovolen_6440549" target="_blank">© BALEHOK / pikabu</a>
                &nbsp;
    </p>
</div><div id="js-block-42656915" class="">
    <h3>19. «Этот пес в шапке сидит в баре и ест. Никто, кроме меня, не замечает ничего необычного?!»</h3></div><div id="js-block-42658015" class="">
    <p>
    <a name="image31313815" href="#image31313815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="31313815">

                                    <img src="https://files.adme.ru/files/news/part_199/1990565/31311015-63053860-69e878881f255fa814d53313a2e7819ade0ac71b-1500-1-1548214430-728-f5abd7c6a6-1548234807.jpg"
                     data-social="https://files.adme.ru/files/news/part_199/1990565/31311015-63053860-69e878881f255fa814d53313a2e7819ade0ac71b-1500-1-1548214430-728-f5abd7c6a6-1548234807.jpg"
                     width="728"
                     height="422"
                     border="0"
                     alt="19 животных, которые умеют вести себя как люди"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/visagermusic/status/1084700799186288640" target="_blank">© visagermusic / twitter</a>
                &nbsp;
    </p>
</div><div id="js-block-42656965" class="">
    <p>Хорошо, что животные умеют перенимать только положительные качества людей. А ваш пушистый друг тоже иногда удивляет вас человеческим поведением? Поделитесь в комментариях.</p>
</div><div id="js-block-42657065" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://pikabu.ru/story/perezhivaet_6434765">Abirvalk / pikabu</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="27"
                      data-articleid="1990565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">27</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="27"
                  data-articleid="1990565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                                    data-inside="1"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1990565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                3                <a href="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/comments"></a>
            </li>
        
        <li class="article-views-count">
            0        </li>
    </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-9422022344962-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-l',
            divId: 'div-gpt-ad-9422022344962-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-9422022344962-1","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210954","size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

        <div id="div-gpt-ad-4074201126392-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-r',
            divId: 'div-gpt-ad-4074201126392-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-4074201126392-1","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210954","size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-2178777819216-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage',
            divId: 'div-gpt-ad-2178777819216-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-2178777819216-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853267}},{"bidder":"ix","params":{"siteId":"210949","size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1933315">
        <a href="/zhizn-nauka/uchenye-rasskazali-kak-iz-za-odnogo-malenkogo-organa-uroven-nashej-energii-mozhet-upast-nizhe-nekuda-1933315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1933315/preview-27653915-300x158-97-1542031385.jpg" srcset="https://files.adme.ru/files/news/part_193/1933315/preview-27653915-600x316-96-1542031385.jpg 2x" width="300" height="158"
                     alt="Ученые рассказали, как из-за одного маленького органа уровень нашей энергии может упасть ниже некуда">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="3"
                      data-articleid="1933315"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">3</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="3"
                  data-articleid="1933315"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1933315"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            96        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                17                <a href="https://www.adme.ru/zhizn-nauka/uchenye-rasskazali-kak-iz-za-odnogo-malenkogo-organa-uroven-nashej-energii-mozhet-upast-nizhe-nekuda-1933315/comments"></a>
            </li>
        
        <li class="article-views-count">
            51k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/uchenye-rasskazali-kak-iz-za-odnogo-malenkogo-organa-uroven-nashej-energii-mozhet-upast-nizhe-nekuda-1933315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Ученые рассказали, как из-за одного маленького органа уровень нашей энергии может упасть ниже некуда</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1974115">
        <a href="/tvorchestvo-kino/kak-by-vyglyadeli-aktery-esli-by-im-bylo-stolko-zhe-let-kak-i-ih-personazham-1974115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1974115/preview-30398215-300x158-97-1546006032.jpg" srcset="https://files.adme.ru/files/news/part_197/1974115/preview-30398215-600x316-96-1546006032.jpg 2x" width="300" height="158"
                     alt="Если бы актерам было столько же лет, как их персонажам">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="18"
                      data-articleid="1974115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">18</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="18"
                  data-articleid="1974115"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1974115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            21        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                14                <a href="https://www.adme.ru/tvorchestvo-kino/kak-by-vyglyadeli-aktery-esli-by-im-bylo-stolko-zhe-let-kak-i-ih-personazham-1974115/comments"></a>
            </li>
        
        <li class="article-views-count">
            38.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/kak-by-vyglyadeli-aktery-esli-by-im-bylo-stolko-zhe-let-kak-i-ih-personazham-1974115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Если бы актерам было столько же лет, как их персонажам</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1957065">
        <a href="/tvorchestvo-fotografy/nyu-jorkskij-fotograf-9-let-snimal-lyudej-iduschih-na-rabotu-i-eti-kadry-otkryvayut-glaza-na-mnogoe-1957065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1957065/preview-29143015-300x158-97-1544421557.jpg" srcset="https://files.adme.ru/files/news/part_195/1957065/preview-29143015-600x316-96-1544421557.jpg 2x" width="300" height="158"
                     alt="Нью-йоркский фотограф 9 лет снимал людей, идущих на работу, и эти кадры открывают глаза на многое">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="29"
                      data-articleid="1957065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">29</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="29"
                  data-articleid="1957065"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1957065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            51        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                46                <a href="https://www.adme.ru/tvorchestvo-fotografy/nyu-jorkskij-fotograf-9-let-snimal-lyudej-iduschih-na-rabotu-i-eti-kadry-otkryvayut-glaza-na-mnogoe-1957065/comments"></a>
            </li>
        
        <li class="article-views-count">
            745.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-fotografy/nyu-jorkskij-fotograf-9-let-snimal-lyudej-iduschih-na-rabotu-i-eti-kadry-otkryvayut-glaza-na-mnogoe-1957065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Нью-йоркский фотограф 9 лет снимал людей, идущих на работу, и эти кадры открывают глаза на многое</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1964665">
        <a href="/zhizn-zhivotnye/18-zhivotnyh-nastolko-bolshih-razmerov-chto-v-ih-suschestvovanie-tak-srazu-i-ne-poverish-1964665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_196/1964665/preview-29658315-300x158-97-1547114591.jpg" srcset="https://files.adme.ru/files/news/part_196/1964665/preview-29658315-600x316-96-1547114591.jpg 2x" width="300" height="158"
                     alt="17 животных настолько больших размеров, что в их существование так сразу и не поверишь">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="37"
                      data-articleid="1964665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">37</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="37"
                  data-articleid="1964665"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1964665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            42        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                21                <a href="https://www.adme.ru/zhizn-zhivotnye/18-zhivotnyh-nastolko-bolshih-razmerov-chto-v-ih-suschestvovanie-tak-srazu-i-ne-poverish-1964665/comments"></a>
            </li>
        
        <li class="article-views-count">
            134.3k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-zhivotnye/18-zhivotnyh-nastolko-bolshih-razmerov-chto-v-ih-suschestvovanie-tak-srazu-i-ne-poverish-1964665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">17 животных настолько больших размеров, что в их существование так сразу и не поверишь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1936565">
        <a href="/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1936565/preview-27845465-300x158-97-1542205808.jpg" srcset="https://files.adme.ru/files/news/part_193/1936565/preview-27845465-600x316-96-1542205808.jpg 2x" width="300" height="158"
                     alt="9 продуктов, которые мы всегда мыли неправильно">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="4"
                      data-articleid="1936565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">4</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="4"
                  data-articleid="1936565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1936565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            65        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/comments"></a>
            </li>
        
        <li class="article-views-count">
            77.3k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">9 продуктов, которые мы всегда мыли неправильно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1943515">
        <a href="/svoboda-kultura/kak-na-samom-dele-vyglyadeli-znamenitye-rokovye-zhenschiny-spojler-v-kino-ih-pokazyvayut-drugimi-1943515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1943515/preview-28255615-300x158-97-1543399350.jpg" srcset="https://files.adme.ru/files/news/part_194/1943515/preview-28255615-600x316-96-1543399350.jpg 2x" width="300" height="158"
                     alt="10 роковых женщин, которых в кино сыграли настоящие красотки. Но в жизни не все было так идеально">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="18"
                      data-articleid="1943515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">18</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="18"
                  data-articleid="1943515"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1943515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            100        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                32                <a href="https://www.adme.ru/svoboda-kultura/kak-na-samom-dele-vyglyadeli-znamenitye-rokovye-zhenschiny-spojler-v-kino-ih-pokazyvayut-drugimi-1943515/comments"></a>
            </li>
        
        <li class="article-views-count">
            146.7k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/kak-na-samom-dele-vyglyadeli-znamenitye-rokovye-zhenschiny-spojler-v-kino-ih-pokazyvayut-drugimi-1943515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">10 роковых женщин, которых в кино сыграли настоящие красотки. Но в жизни не все было так идеально</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1938465">
        <a href="/svoboda-kultura/10-istorij-o-tom-kak-vsego-odna-sluchajnost-polnostyu-perevernula-zhizn-lyudej-1938465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1938465/preview-27950765-300x158-97-1542370322.jpg" srcset="https://files.adme.ru/files/news/part_193/1938465/preview-27950765-600x316-96-1542370322.jpg 2x" width="300" height="158"
                     alt="10 историй о том, как всего одна случайность полностью перевернула жизнь людей">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="13"
                      data-articleid="1938465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">13</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="13"
                  data-articleid="1938465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1938465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            59        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                20                <a href="https://www.adme.ru/svoboda-kultura/10-istorij-o-tom-kak-vsego-odna-sluchajnost-polnostyu-perevernula-zhizn-lyudej-1938465/comments"></a>
            </li>
        
        <li class="article-views-count">
            132.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/10-istorij-o-tom-kak-vsego-odna-sluchajnost-polnostyu-perevernula-zhizn-lyudej-1938465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">10 историй о том, как всего одна случайность полностью перевернула жизнь людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1944965">
        <a href="/svoboda-psihologiya/5-problem-reshiv-kotorye-vy-stanete-blizki-k-svoej-celi-kak-nikogda-ranshe-1944965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1944965/preview-28352865-300x158-97-1543306333.jpg" srcset="https://files.adme.ru/files/news/part_194/1944965/preview-28352865-600x316-96-1543306333.jpg 2x" width="300" height="158"
                     alt="Как решиться на поступок, даже если вокруг все крутят пальцем у виска">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="3"
                      data-articleid="1944965"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">3</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="3"
                  data-articleid="1944965"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1944965"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            77        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                4                <a href="https://www.adme.ru/svoboda-psihologiya/5-problem-reshiv-kotorye-vy-stanete-blizki-k-svoej-celi-kak-nikogda-ranshe-1944965/comments"></a>
            </li>
        
        <li class="article-views-count">
            41.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/5-problem-reshiv-kotorye-vy-stanete-blizki-k-svoej-celi-kak-nikogda-ranshe-1944965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">Как решиться на поступок, даже если вокруг все крутят пальцем у виска</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1960915">
        <a href="/zhizn-semya/20-besyaschih-postupkov-kotorye-sovershaet-99-muzhchin-i-vash-tozhe-1960915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_196/1960915/preview-29419365-300x158-97-1544777452.jpg" srcset="https://files.adme.ru/files/news/part_196/1960915/preview-29419365-600x316-96-1544777452.jpg 2x" width="300" height="158"
                     alt="20 бесящих поступков, которые совершает 99 % мужчин. И ваш тоже">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="17"
                      data-articleid="1960915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">17</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="17"
                  data-articleid="1960915"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1960915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            39        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                195                <a href="https://www.adme.ru/zhizn-semya/20-besyaschih-postupkov-kotorye-sovershaet-99-muzhchin-i-vash-tozhe-1960915/comments"></a>
            </li>
        
        <li class="article-views-count">
            211.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/20-besyaschih-postupkov-kotorye-sovershaet-99-muzhchin-i-vash-tozhe-1960915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">20 бесящих поступков, которые совершает 99 % мужчин. И ваш тоже</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1941465">
        <a href="/svoboda-narodnoe-tvorchestvo/17-primerov-potryasayuschej-detskoj-logiki-nedostupnoj-vzroslym-1941465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1941465/preview-28125065-300x158-97-1542798984.jpg" srcset="https://files.adme.ru/files/news/part_194/1941465/preview-28125065-600x316-96-1542798984.jpg 2x" width="300" height="158"
                     alt="17 примеров потрясающей детской логики, недоступной взрослым">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="31"
                      data-articleid="1941465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">31</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="31"
                  data-articleid="1941465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1941465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            56        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                24                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-primerov-potryasayuschej-detskoj-logiki-nedostupnoj-vzroslym-1941465/comments"></a>
            </li>
        
        <li class="article-views-count">
            331.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-primerov-potryasayuschej-detskoj-logiki-nedostupnoj-vzroslym-1941465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">17 примеров потрясающей детской логики, недоступной взрослым</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-2005756707948-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage-floating',
            divId: 'div-gpt-ad-2005756707948-1',
            levels: [{"name":"first","prebid":{"code":"div-gpt-ad-2005756707948-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210951","size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1959015">
        <a href="/svoboda-narodnoe-tvorchestvo/14-dokazatelstv-togo-chto-etomu-miru-esche-est-chem-nas-udivit-1959015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1959015/preview-29287465-300x158-97-1544603924.jpg" srcset="https://files.adme.ru/files/news/part_195/1959015/preview-29287465-600x316-96-1544603924.jpg 2x" width="300" height="158"
                     alt="14 доказательств того, что этому миру еще есть чем нас удивить">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="25"
                      data-articleid="1959015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">25</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="25"
                  data-articleid="1959015"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1959015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            34        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                78                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/14-dokazatelstv-togo-chto-etomu-miru-esche-est-chem-nas-udivit-1959015/comments"></a>
            </li>
        
        <li class="article-views-count">
            49k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/14-dokazatelstv-togo-chto-etomu-miru-esche-est-chem-nas-udivit-1959015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">14 доказательств того, что этому миру еще есть чем нас удивить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1933865">
        <a href="/svoboda-narodnoe-tvorchestvo/19-rabotnikov-kotorye-trudyatsya-po-zavetam-vovki-iz-tridevyatogo-carstva-1933865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1933865/preview-27681815-300x158-97-1541840085.jpg" srcset="https://files.adme.ru/files/news/part_193/1933865/preview-27681815-600x316-96-1541840085.jpg 2x" width="300" height="158"
                     alt="19 работников, которые трудятся по заветам Вовки из Тридевятого царства">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="17"
                      data-articleid="1933865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">17</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="17"
                  data-articleid="1933865"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1933865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            28        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                14                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-rabotnikov-kotorye-trudyatsya-po-zavetam-vovki-iz-tridevyatogo-carstva-1933865/comments"></a>
            </li>
        
        <li class="article-views-count">
            53.2k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-rabotnikov-kotorye-trudyatsya-po-zavetam-vovki-iz-tridevyatogo-carstva-1933865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">19 работников, которые трудятся по заветам Вовки из Тридевятого царства</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1963965">
        <a href="/zhizn-nauka/18-strannyh-nahodok-kotorye-postavyat-v-tupik-dazhe-teh-kto-mnogoe-povidal-1963965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_196/1963965/preview-29619215-300x158-97-1545137375.jpg" srcset="https://files.adme.ru/files/news/part_196/1963965/preview-29619215-600x316-96-1545137375.jpg 2x" width="300" height="158"
                     alt="18 странных находок, которые поставят в тупик даже тех, кто многое повидал">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="67"
                      data-articleid="1963965"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">67</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="67"
                  data-articleid="1963965"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1963965"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            47        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                40                <a href="https://www.adme.ru/zhizn-nauka/18-strannyh-nahodok-kotorye-postavyat-v-tupik-dazhe-teh-kto-mnogoe-povidal-1963965/comments"></a>
            </li>
        
        <li class="article-views-count">
            69.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/18-strannyh-nahodok-kotorye-postavyat-v-tupik-dazhe-teh-kto-mnogoe-povidal-1963965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">18 странных находок, которые поставят в тупик даже тех, кто многое повидал</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1956565">
        <a href="/tvorchestvo-dizajn/11-predmetov-garderoba-kotorye-ne-idut-prakticheski-nikomu-1956565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1956565/preview-29113565-300x158-97-1544187393.jpg" srcset="https://files.adme.ru/files/news/part_195/1956565/preview-29113565-600x316-96-1544187393.jpg 2x" width="300" height="158"
                     alt="11 предметов гардероба, которые не идут практически никому">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="-4"
                      data-articleid="1956565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-bad">4</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="-4"
                  data-articleid="1956565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1956565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            104        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                50                <a href="https://www.adme.ru/tvorchestvo-dizajn/11-predmetov-garderoba-kotorye-ne-idut-prakticheski-nikomu-1956565/comments"></a>
            </li>
        
        <li class="article-views-count">
            112.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-dizajn/11-predmetov-garderoba-kotorye-ne-idut-prakticheski-nikomu-1956565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">11 предметов гардероба, которые не идут практически никому</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1959465">
        <a href="/svoboda-narodnoe-tvorchestvo/22-nevezuchih-cheloveka-chej-angel-hranitel-byl-v-otpuske-1959465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1959465/preview-29321715-300x158-97-1544622061.jpg" srcset="https://files.adme.ru/files/news/part_195/1959465/preview-29321715-600x316-96-1544622061.jpg 2x" width="300" height="158"
                     alt="22 человека, которых жаль до слез (От смеха, конечно)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="58"
                      data-articleid="1959465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">58</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="58"
                  data-articleid="1959465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1959465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            55        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/22-nevezuchih-cheloveka-chej-angel-hranitel-byl-v-otpuske-1959465/comments"></a>
            </li>
        
        <li class="article-views-count">
            256.2k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/22-nevezuchih-cheloveka-chej-angel-hranitel-byl-v-otpuske-1959465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">22 человека, которых жаль до слез (От смеха, конечно)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1952315">
        <a href="/zhizn-nostalgiya/kak-slozhilas-zhizn-geroev-populyarnyh-rossijskih-shou-posle-finala-1952315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1952315/preview-28865765-300x158-97-1544685707.jpg" srcset="https://files.adme.ru/files/news/part_195/1952315/preview-28865765-600x316-96-1544685707.jpg 2x" width="300" height="158"
                     alt="Как сложилась жизнь героев популярных российских шоу после финала">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="12"
                      data-articleid="1952315"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">12</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="12"
                  data-articleid="1952315"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1952315"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                23                <a href="https://www.adme.ru/zhizn-nostalgiya/kak-slozhilas-zhizn-geroev-populyarnyh-rossijskih-shou-posle-finala-1952315/comments"></a>
            </li>
        
        <li class="article-views-count">
            98.7k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nostalgiya/kak-slozhilas-zhizn-geroev-populyarnyh-rossijskih-shou-posle-finala-1952315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Как сложилась жизнь героев популярных российских шоу после финала</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1941565">
        <a href="/tvorchestvo-kino/14-shtampov-iz-kino-kotorye-vstrechayutsya-chasche-chem-kaktusy-v-pustyne-1941565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1941565/preview-28132515-300x158-97-1542805621.jpg" srcset="https://files.adme.ru/files/news/part_194/1941565/preview-28132515-600x316-96-1542805621.jpg 2x" width="300" height="158"
                     alt="14 штампов из кино, которые встречаются чаще, чем кактусы в пустыне">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="22"
                      data-articleid="1941565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">22</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="22"
                  data-articleid="1941565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1941565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            35        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                110                <a href="https://www.adme.ru/tvorchestvo-kino/14-shtampov-iz-kino-kotorye-vstrechayutsya-chasche-chem-kaktusy-v-pustyne-1941565/comments"></a>
            </li>
        
        <li class="article-views-count">
            82.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/14-shtampov-iz-kino-kotorye-vstrechayutsya-chasche-chem-kaktusy-v-pustyne-1941565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">14 штампов из кино, которые встречаются чаще, чем кактусы в пустыне</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1955765">
        <a href="/svoboda-kultura/model-sravnila-kak-vyglyadyat-na-oblozhkah-muzhchiny-i-zhenschiny-za-50-vy-uzhe-ponyali-pochemu-ob-etom-nelzya-molchat-1955765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1955765/preview-29064815-300x158-97-1544169696.jpg" srcset="https://files.adme.ru/files/news/part_195/1955765/preview-29064815-600x316-96-1544169696.jpg 2x" width="300" height="158"
                     alt="Модель сравнила, как выглядят на обложках мужчины и женщины за 50. Вы уже поняли, почему об этом нельзя молчать?">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="75"
                      data-articleid="1955765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">75</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="75"
                  data-articleid="1955765"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1955765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            50        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                170                <a href="https://www.adme.ru/svoboda-kultura/model-sravnila-kak-vyglyadyat-na-oblozhkah-muzhchiny-i-zhenschiny-za-50-vy-uzhe-ponyali-pochemu-ob-etom-nelzya-molchat-1955765/comments"></a>
            </li>
        
        <li class="article-views-count">
            204.6k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/model-sravnila-kak-vyglyadyat-na-oblozhkah-muzhchiny-i-zhenschiny-za-50-vy-uzhe-ponyali-pochemu-ob-etom-nelzya-molchat-1955765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">Модель сравнила, как выглядят на обложках мужчины и женщины за 50. Вы уже поняли, почему об этом нельзя молчать?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1973565">
        <a href="/zhizn-semya/chto-proizojdet-esli-est-mandariny-kazhdyj-den-1973565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1973565/preview-30220665-300x158-97-1545898648.jpg" srcset="https://files.adme.ru/files/news/part_197/1973565/preview-30220665-600x316-96-1545898648.jpg 2x" width="300" height="158"
                     alt="Что произойдет, если есть мандарины каждый день">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="22"
                      data-articleid="1973565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">22</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="22"
                  data-articleid="1973565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1973565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            61        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                14                <a href="https://www.adme.ru/zhizn-semya/chto-proizojdet-esli-est-mandariny-kazhdyj-den-1973565/comments"></a>
            </li>
        
        <li class="article-views-count">
            20.7k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/chto-proizojdet-esli-est-mandariny-kazhdyj-den-1973565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Что произойдет, если есть мандарины каждый день</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1945465">
        <a href="/svoboda-kultura/20-faktov-o-kitae-ot-teh-kto-pereehal-v-etu-stranu-iz-rossii-1945465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1945465/preview-28391265-300x158-97-1543241079.jpg" srcset="https://files.adme.ru/files/news/part_194/1945465/preview-28391265-600x316-96-1543241079.jpg 2x" width="300" height="158"
                     alt="20+ фактов о Китае от тех, кто переехал в эту страну из России">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="36"
                      data-articleid="1945465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">36</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="36"
                  data-articleid="1945465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1945465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            58        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                8                <a href="https://www.adme.ru/svoboda-kultura/20-faktov-o-kitae-ot-teh-kto-pereehal-v-etu-stranu-iz-rossii-1945465/comments"></a>
            </li>
        
        <li class="article-views-count">
            93.3k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/20-faktov-o-kitae-ot-teh-kto-pereehal-v-etu-stranu-iz-rossii-1945465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">20+ фактов о Китае от тех, кто переехал в эту страну из России</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1977515">
        <a href="/zhizn-marazmy/15-detskih-igrushek-posle-kotoryh-vy-ne-usnete-nochyu-1977515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1977515/preview-30458815-300x158-97-1546077120.jpg" srcset="https://files.adme.ru/files/news/part_197/1977515/preview-30458815-600x316-96-1546077120.jpg 2x" width="300" height="158"
                     alt="15 детских игрушек, создатели которых вдохновлялись романами Стивена Кинга">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="52"
                      data-articleid="1977515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">52</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="52"
                  data-articleid="1977515"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1977515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            60        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                23                <a href="https://www.adme.ru/zhizn-marazmy/15-detskih-igrushek-posle-kotoryh-vy-ne-usnete-nochyu-1977515/comments"></a>
            </li>
        
        <li class="article-views-count">
            55.3k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-marazmy/15-detskih-igrushek-posle-kotoryh-vy-ne-usnete-nochyu-1977515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">15 детских игрушек, создатели которых вдохновлялись романами Стивена Кинга</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1936315">
        <a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-teper-vryad-li-smogut-komu-to-doveryat-1936315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1936315/preview-27825165-300x158-97-1542197796.jpg" srcset="https://files.adme.ru/files/news/part_193/1936315/preview-27825165-600x316-96-1542197796.jpg 2x" width="300" height="158"
                     alt="15 человек, которые теперь вряд ли смогут кому-то доверять">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="9"
                      data-articleid="1936315"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">9</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="9"
                  data-articleid="1936315"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1936315"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            27        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-teper-vryad-li-smogut-komu-to-doveryat-1936315/comments"></a>
            </li>
        
        <li class="article-views-count">
            90.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-teper-vryad-li-smogut-komu-to-doveryat-1936315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">15 человек, которые теперь вряд ли смогут кому-то доверять</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1965215">
        <a href="/svoboda-kultura/20-devushek-krasota-kotoryh-imeet-nauchnoe-dokazatelstvo-uchenye-uvereny-chto-oni-ponravyatsya-kazhdomu-1965215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_196/1965215/preview-29690765-300x158-97-1545215820.jpg" srcset="https://files.adme.ru/files/news/part_196/1965215/preview-29690765-600x316-96-1545215820.jpg 2x" width="300" height="158"
                     alt="Ученые уверены, что вам понравятся фото 20 девушек с одинаковым секретом. Догадываетесь каким?">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="19"
                      data-articleid="1965215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">19</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="19"
                  data-articleid="1965215"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1965215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            69        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                71                <a href="https://www.adme.ru/svoboda-kultura/20-devushek-krasota-kotoryh-imeet-nauchnoe-dokazatelstvo-uchenye-uvereny-chto-oni-ponravyatsya-kazhdomu-1965215/comments"></a>
            </li>
        
        <li class="article-views-count">
            219.7k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/20-devushek-krasota-kotoryh-imeet-nauchnoe-dokazatelstvo-uchenye-uvereny-chto-oni-ponravyatsya-kazhdomu-1965215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Ученые уверены, что вам понравятся фото 20 девушек с одинаковым секретом. Догадываетесь каким?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1970165">
        <a href="/svoboda-narodnoe-tvorchestvo/23-teplyh-kadra-posmotrev-kotorye-vy-zahotite-obnyat-svoih-blizkih-1970165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1970165/preview-30004415-300x158-97-1547105433.jpg" srcset="https://files.adme.ru/files/news/part_197/1970165/preview-30004415-600x316-96-1547105433.jpg 2x" width="300" height="158"
                     alt="23 теплых кадра, посмотрев которые вы захотите обнять своих близких">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="60"
                      data-articleid="1970165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">60</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="60"
                  data-articleid="1970165"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1970165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            45        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                30                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/23-teplyh-kadra-posmotrev-kotorye-vy-zahotite-obnyat-svoih-blizkih-1970165/comments"></a>
            </li>
        
        <li class="article-views-count">
            35.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/23-teplyh-kadra-posmotrev-kotorye-vy-zahotite-obnyat-svoih-blizkih-1970165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">23 теплых кадра, посмотрев которые вы захотите обнять своих близких</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1976915">
        <a href="/svoboda-psihologiya/10-zhestokih-istin-o-kotoryh-stoit-pomnit-kazhdoj-sovremennoj-zhenschine-1976915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_197/1976915/preview-30422365-300x158-97-1546065294.jpg" srcset="https://files.adme.ru/files/news/part_197/1976915/preview-30422365-600x316-96-1546065294.jpg 2x" width="300" height="158"
                     alt="10 жестоких истин, о которых стоит помнить каждой современной женщине">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="18"
                      data-articleid="1976915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">18</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="18"
                  data-articleid="1976915"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1976915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            117        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                51                <a href="https://www.adme.ru/svoboda-psihologiya/10-zhestokih-istin-o-kotoryh-stoit-pomnit-kazhdoj-sovremennoj-zhenschine-1976915/comments"></a>
            </li>
        
        <li class="article-views-count">
            156.6k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/10-zhestokih-istin-o-kotoryh-stoit-pomnit-kazhdoj-sovremennoj-zhenschine-1976915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">10 жестоких истин, о которых стоит помнить каждой современной женщине</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1962565">
        <a href="/svoboda-kultura/test-naskolko-horosho-vy-orientiruetes-v-pravilah-etiketa-1962565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_196/1962565/preview-29522665-300x158-97-1545037417.jpg" srcset="https://files.adme.ru/files/news/part_196/1962565/preview-29522665-600x316-96-1545037417.jpg 2x" width="300" height="158"
                     alt="Тест: Насколько хорошо вы ориентируетесь в правилах этикета?">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="4"
                      data-articleid="1962565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">4</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="4"
                  data-articleid="1962565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1962565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            8        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                150                <a href="https://www.adme.ru/svoboda-kultura/test-naskolko-horosho-vy-orientiruetes-v-pravilah-etiketa-1962565/comments"></a>
            </li>
        
        <li class="article-views-count">
            183.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/test-naskolko-horosho-vy-orientiruetes-v-pravilah-etiketa-1962565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Тест: Насколько хорошо вы ориентируетесь в правилах этикета?</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="19 животных, которые умеют вести себя как люди">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"><span></span></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Signup email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-zhivotnye/19-zhivotnyh-kotorye-umeyut-vesti-sebya-kak-lyudi-1990565"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-55297f64c1b81106765c2ba4e8b08a8534500abc.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-55297f64c1b81106765c2ba4e8b08a8534500abc.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>