<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>27 фото, которые демонстрируют обратную сторону жизни с детьми</title><meta name="description" content="Дети — цветы жизни. Но букет из таких «цветов» требует особого ухода. Кто-то считает, что это сплошное развлечение, но вот герои нашей статьи, напротив, готовы поделиться с вами суровой реальностью маминых и папиных дней. Поверьте, собирать лего не всегда так легко, как кажется, а одно неверное движение родителя с мороженым может привести к непредсказуемым последствиям." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="27 фото, которые демонстрируют обратную сторону жизни с детьми" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_186/1862415/preview-22732415-1200x630-99-1534836473.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Дети — цветы жизни. Но букет из таких «цветов» требует особого ухода. Кто-то считает, что это сплошное развлечение, но вот герои нашей статьи, напротив, готовы поделиться с вами суровой реальностью маминых и папиных дней. Поверьте, собирать лего не всегда так легко, как кажется, а одно неверное движение родителя с мороженым может привести к непредсказуемым последствиям." />
<meta property="og:url" content="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-08-21T10:27:00+0300" />
<meta property="article:modified_time" content="2018-08-21T10:28:36+0300" />
<meta property="og:updated_time" content="2018-08-21T10:28:36+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/" />
<meta property="twitter:title" content="27 фото, которые демонстрируют обратную сторону жизни с детьми" />
<meta property="twitter:description" content="Дети — цветы жизни. Но букет из таких «цветов» требует особого ухода. Кто-то считает, что это сплошное развлечение, но вот герои нашей статьи, напротив, готовы поделиться с вами суровой реальностью маминых и папиных дней. Поверьте, собирать лего не всегда так легко, как кажется, а одно неверное движение родителя с мороженым может привести к непредсказуемым последствиям." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_186/1862415/preview-22732415-1200x630-99-1534836473.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1862415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1862415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1862415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-19e17f4dbd12f608496732279f2bd6525c907768.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-19e17f4dbd12f608496732279f2bd6525c907768.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":6,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":0,"suiteId":251505},"1099660":{"variantCount":3,"chosenVariant":0,"suiteId":576105},"1242865":{"variantCount":2,"chosenVariant":0,"suiteId":1213905}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_30_06_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-1363647439965-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-1363647439965-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1363647439965-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]);
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862915">
                <a class="fresh-pic" href="/tvorchestvo-kino/lyubimye-aromaty-znamenityh-zhenschin-spojler-u-lyuboj-iz-nas-est-shans-pochuvstvovat-sebya-odri-hepbern-1862915/">
                    <img alt="Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)" title="Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862915/preview-22766965-70x70-70-1534857499.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/lyubimye-aromaty-znamenityh-zhenschin-spojler-u-lyuboj-iz-nas-est-shans-pochuvstvovat-sebya-odri-hepbern-1862915/" data-ga-category="User behavior" data-ga-action="Article Menu">Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862515">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/rossijskaya-hudozhnica-risuet-nashih-lyubimyh-personazhej-na-pensii-i-kazhetsya-zolushke-povezlo-menshe-vsego-1862515/">
                    <img alt="Российская художница рисует наших любимых персонажей на пенсии. И, кажется, Золушке повезло меньше всего" title="Российская художница рисует наших любимых персонажей на пенсии. И, кажется, Золушке повезло меньше всего" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862515/preview-22738315-70x70-70-1534839488.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/rossijskaya-hudozhnica-risuet-nashih-lyubimyh-personazhej-na-pensii-i-kazhetsya-zolushke-povezlo-menshe-vsego-1862515/" data-ga-category="User behavior" data-ga-action="Article Menu">Российская художница рисует наших любимых персонажей на пенсии. И, кажется, Золушке повезло меньше всего</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862465">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/20-illyustracij-britanskogo-hudozhnika-kotorye-s-golovoj-okunayut-v-detstvo-1862465/">
                    <img alt="20 иллюстраций британского художника, которые с головой окунают в детство" title="20 иллюстраций британского художника, которые с головой окунают в детство" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862465/preview-22735465-70x70-70-1534837466.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/20-illyustracij-britanskogo-hudozhnika-kotorye-s-golovoj-okunayut-v-detstvo-1862465/" data-ga-category="User behavior" data-ga-action="Article Menu">20 иллюстраций британского художника, которые с головой окунают в детство</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1863015">
                <a class="fresh-pic" href="/svoboda-puteshestviya/turagenty-rasskazali-v-kakih-stranah-mira-stoit-brat-vse-vklyucheno-a-gde-eto-nevygodno-1863015/">
                    <img alt="Турагенты рассказали, в каких странах мира стоит брать «Все включено», а где это невыгодно" title="Турагенты рассказали, в каких странах мира стоит брать «Все включено», а где это невыгодно" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1863015/preview-22776815-70x70-70-1534861674.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/turagenty-rasskazali-v-kakih-stranah-mira-stoit-brat-vse-vklyucheno-a-gde-eto-nevygodno-1863015/" data-ga-category="User behavior" data-ga-action="Article Menu">Турагенты рассказали, в каких странах мира стоит брать «Все включено», а где это невыгодно</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862965">
                <a class="fresh-pic" href="/svoboda-kultura/16-princess-i-pervyh-ledi-kotorye-snogsshibatelno-vyglyadyat-v-kupalnikah-1862965/">
                    <img alt="Как выглядят в купальниках принцессы и первые леди (Некоторые дадут фору Меланье Трамп)" title="Как выглядят в купальниках принцессы и первые леди (Некоторые дадут фору Меланье Трамп)" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862965/preview-22771015-70x70-70-1534859469.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/16-princess-i-pervyh-ledi-kotorye-snogsshibatelno-vyglyadyat-v-kupalnikah-1862965/" data-ga-category="User behavior" data-ga-action="Article Menu">Как выглядят в купальниках принцессы и первые леди (Некоторые дадут фору Меланье Трамп)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862915">
                <a class="fresh-pic" href="/tvorchestvo-kino/lyubimye-aromaty-znamenityh-zhenschin-spojler-u-lyuboj-iz-nas-est-shans-pochuvstvovat-sebya-odri-hepbern-1862915/">
                    <img alt="Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)" title="Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862915/preview-22766965-70x70-70-1534857499.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/lyubimye-aromaty-znamenityh-zhenschin-spojler-u-lyuboj-iz-nas-est-shans-pochuvstvovat-sebya-odri-hepbern-1862915/" data-ga-category="User behavior" data-ga-action="Article Menu">Любимые ароматы знаменитых женщин (Спойлер: у любой из нас есть шанс почувствовать себя Одри Хепберн)</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item current">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862765">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-foto-velichiya-prirody-kotorye-voshischayut-i-pugayut-odnovremenno-1862765/">
                    <img alt="20 фото величия природы, которые восхищают и пугают одновременно" title="20 фото величия природы, которые восхищают и пугают одновременно" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862765/preview-22758165-70x70-70-1534855017.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-foto-velichiya-prirody-kotorye-voshischayut-i-pugayut-odnovremenno-1862765/" data-ga-category="User behavior" data-ga-action="Article Menu">20 фото величия природы, которые восхищают и пугают одновременно</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862615">
                <a class="fresh-pic" href="/zhizn-semya/25-nechistokrovnyh-sobak-kotorye-pokoryat-vas-svoim-neobychnym-vidom-a-vy-uzhe-vidite-cherty-znakomyh-porod-1862615/">
                    <img alt="25 нечистокровных собак, которые покорят вас своим необычным видом (А вы уже видите черты знакомых пород?)" title="25 нечистокровных собак, которые покорят вас своим необычным видом (А вы уже видите черты знакомых пород?)" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862615/preview-22746215-70x70-70-1534842687.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/25-nechistokrovnyh-sobak-kotorye-pokoryat-vas-svoim-neobychnym-vidom-a-vy-uzhe-vidite-cherty-znakomyh-porod-1862615/" data-ga-category="User behavior" data-ga-action="Article Menu">25 нечистокровных собак, которые покорят вас своим необычным видом (А вы уже видите черты знакомых пород?)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1862415">
                <a class="fresh-pic" href="/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/">
                    <img alt="27 фото, которые демонстрируют обратную сторону жизни с детьми" title="27 фото, которые демонстрируют обратную сторону жизни с детьми" width="70" height="70" src="https://files.adme.ru/files/news/part_186/1862415/preview-22732465-70x70-70-1534836473.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/" data-ga-category="User behavior" data-ga-action="Article Menu">27 фото, которые демонстрируют обратную сторону жизни с детьми</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1862415">
                <h1>27 фото, которые демонстрируют обратную сторону жизни с детьми</h1>

                <img src="https://files.adme.ru/files/news/part_186/1862415/preview-22732415-650x341-98-1534836473.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-37594715" class="">
    <p>Дети — цветы жизни. Но букет из таких «цветов» требует особого ухода. Кто-то считает, что это сплошное развлечение, но вот герои нашей статьи, напротив, готовы поделиться с вами суровой реальностью маминых и папиных дней. Поверьте, собирать лего не всегда так легко, как кажется, а одно неверное движение родителя с мороженым может привести к непредсказуемым последствиям.</p>
</div><div id="js-block-37594765" class="">
    <p><strong>AdMe.ru </strong>постарался показать всю подноготную жизни родителей с детьми без прикрас.</p>
</div><div id="js-block-37594815" class="">
    <h3>«Оставила сегодня с мужем ребенка, который сразу просыпается, если убрать руку. Вот что он мне прислал. Сижу и думаю: я живу с гением или с идиотом?»</h3></div><div id="js-block-37596365" class="">
    <p>
    <a name="image22732965" href="#image22732965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22732965">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732115-15697760-935303-3-0-1534747066-1534747069-720-1-1534747069-728-1db5439e42-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732115-15697760-935303-3-0-1534747066-1534747069-720-1-1534747069-728-1db5439e42-1534836473.jpg"
                     width="728" height="505" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/kogda_ostavili_rebenka_s_batey_6075617" target="_blank">© Predatorgur / Pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-37594865" class="">
    <h3 style="text-align: center;">Когда ребенок — это еще и личный фотограф</h3></div><div id="js-block-37596415" class="">
    <p>
    <a name="image22733015" href="#image22733015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733015">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732065-15692810-935304-0-1534746370-1534746373-1500-1-1534746373-728-8666d75797-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732065-15692810-935304-0-1534746370-1534746373-1500-1-1534746373-728-8666d75797-1534836473.jpg"
                     width="728" height="332" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/deadluvrboy/status/1024372788927197185" target="_blank">© deadluvrboy / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37594915" class="">
    <h3>«Вот что случается, когда я прошу младшего брата присмотреть за моим ребенком»</h3></div><div id="js-block-37596465" class="">
    <p>
    <a name="image22733065" href="#image22733065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733065">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732715-image-crop-674x846-1534239163-728-098318d7e0-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732715-image-crop-674x846-1534239163-728-098318d7e0-1534836473.jpg"
                     width="728" height="913" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/__Ily4/status/1026577017997799424" target="_blank">© __Ily4 / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7446931628407-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-7446931628407-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7446931628407-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-2362253401443-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-2362253401443-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-2362253401443-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37594965" class="">
    <h3>Иногда родители ждут начала занятий в твоей школе больше, чем ты ждал каникул</h3></div><div id="js-block-37596515" class="">
    <p>
    <a name="image22733115" href="#image22733115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733115">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731915-15693560-935303-0-1534746634-1534746659-1500-1-1534746659-728-9ac7bc275c-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731915-15693560-935303-0-1534746634-1534746659-1500-1-1534746659-728-9ac7bc275c-1534836473.jpg"
                     width="728" height="478" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/_itsomo/status/1026720778631503874" target="_blank">© _itsomo / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37595015" class="">
    <h3 style="text-align: center;">Когда ребенок задает слишком много лишних вопросов</h3></div><div id="js-block-37596565" class="">
    <p>
    <a name="image22733165" href="#image22733165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733165">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731865-16138960-31212-0-1534776683-1534776687-720-1-1534776687-728-c57fe9857b-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731865-16138960-31212-0-1534776683-1534776687-720-1-1534776687-728-c57fe9857b-1534836473.jpg"
                     width="728" height="481" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/larywen/status/1028030247281864704" target="_blank">© larywen / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37595065" class="">
    <h3 style="text-align: center;">Родительское 1 сентября выглядит вот так</h3></div><div id="js-block-37596615" class="">
    <p>
    <a name="image22733215" href="#image22733215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733215">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731815-DkkPE2ZWwAI1HBL-1534410081-728-05037b9667-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731815-DkkPE2ZWwAI1HBL-1534410081-728-05037b9667-1534836473.jpg"
                     width="728" height="910" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/9705v9/best_back_to_school_picture/" target="_blank">© arkansastruckdriver / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-5891498843910-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-5891498843910-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-5891498843910-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-7867287840400-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-7867287840400-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-7867287840400-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595115" class="">
    <h3>«Они взяли световые мечи вместо сухой одежды с собой на воду. И да, они плыли весь путь к плоту со световыми мечами. А ты даже и не знал, на что способны твои дети»</h3></div><div id="js-block-37596665" class="">
    <p>
    <a name="image22733265" href="#image22733265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733265">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731715-m9mmMDh4atvUZ97tLm00B7_gOkCjqvVf0o_ol2bWm-E-1534239713-728-87387a3d2e-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731715-m9mmMDh4atvUZ97tLm00B7_gOkCjqvVf0o_ol2bWm-E-1534239713-728-87387a3d2e-1534836473.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/90u7ez/1_yes_they_did_pack_light_sabers_instead_of_dry/?st=JKS2X7M3&amp;sh=8371328e" target="_blank">© laurel_wood / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595165" class="">
    <h3>Когда дети уже слишком взрослые для родительских забав</h3></div><div id="js-block-37596715" class="">
    <p>
    <a name="image22733315" href="#image22733315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733315">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731665-J3EzUhoXUt3ffiLFjOT4ipFF-fGtMvdyNaPuv2RfApg-1534241514-728-a4ddd10cbf-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731665-J3EzUhoXUt3ffiLFjOT4ipFF-fGtMvdyNaPuv2RfApg-1534241514-728-a4ddd10cbf-1534836473.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7m22at/my_brother_got_onesies_for_his_family/" target="_blank">© AmyzonWarrior / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595215" class="">
    <h3>«Так выглядит съеденное яблоко в понимании моего сына»</h3></div><div id="js-block-37596765" class="">
    <p>
    <a name="image22733365" href="#image22733365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733365">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732615-image-crop-640x615-1534273094-728-33af6aeed9-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732615-image-crop-640x615-1534273094-728-33af6aeed9-1534836473.jpg"
                     width="728" height="699" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8it5if/this_apple_my_son_was_done_with/" target="_blank">© Rava33</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2318831392052-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-2318831392052-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2318831392052-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595265" class="">
    <h3>«Обнаружил, что жена отключилась во время игры в лего с нашим сыном»</h3></div><div id="js-block-37596815" class="">
    <p>
    <a name="image22733415" href="#image22733415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733415">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731165-FDWkZe7-xf2wNxAGwZXxlr8YXnXj983USjIQAsgSgeY-1534243851-728-529c07ff55-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731165-FDWkZe7-xf2wNxAGwZXxlr8YXnXj983USjIQAsgSgeY-1534243851-728-529c07ff55-1534836473.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/94fou9/found_my_wife_passed_out_face_first_while_playing/" target="_blank">© BrightCanon / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595315" class="">
    <h3>Когда ты идеальный отец, но футбол сам себя не посмотрит</h3></div><div id="js-block-37596865" class="">
    <p>
    <a name="image22733465" href="#image22733465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733465">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731515-DTiC-YWWsAI0A5p-1534412841-728-3ae6b31af2-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731515-DTiC-YWWsAI0A5p-1534412841-728-3ae6b31af2-1534836473.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/sportsru/status/952655345377259521" target="_blank">© sportsru / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37595365" class="">
    <h3>«Похоже, что они нашли друг друга: мой годовалый сын и его 92-летняя бабушка»</h3></div><div id="js-block-37596915" class="">
    <p>
    <a name="image22733515" href="#image22733515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733515">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731565-IdQGNC4k2NG62XtdR7qFL6NN8ZKgnSLEkmdMDqnh6P4-1534243903-728-6c0dcf74fa-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731565-IdQGNC4k2NG62XtdR7qFL6NN8ZKgnSLEkmdMDqnh6P4-1534243903-728-6c0dcf74fa-1534836473.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/960bzc/my_1_year_old_son_and_his_92_year_old_great/" target="_blank">© hushpupp1es / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8730589232657-4L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-8730589232657-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-8730589232657-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-6542222272747-4R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-6542222272747-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-6542222272747-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595415" class="">
    <h3 style="text-align: center;">«Мой сын действительно любит „Леголенд“»</h3></div><div id="js-block-37596965" class="">
    <p>
    <a name="image22733565" href="#image22733565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733565">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22730815-ppQl7BNcGNc2ZRwWnbkgh1lCMUkd3BSNYGb8WXP3js0-1534244372-728-868a401d4d-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22730815-ppQl7BNcGNc2ZRwWnbkgh1lCMUkd3BSNYGb8WXP3js0-1534244372-728-868a401d4d-1534836473.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/92vlwx/so_my_son_really_loves_legoland/" target="_blank">© acousticsoup / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595465" class="">
    <h3 style="text-align: center;">Когда твоя любимая поза для сна уже не такая любимая</h3></div><div id="js-block-37596315" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BWEyq38n3UB/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-37595515" class="">
    <h3 style="text-align: center;">Порой привычки формируются с детства</h3></div><div id="js-block-37597015" class="">
    <p>
    <a name="image22733615" href="#image22733615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733615">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22730865-vzqDbzvcaCAc-AX4Kyb-mM_hboF3spxUhCeWvbkwlB0-1534244744-728-a3e8b00ab1-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22730865-vzqDbzvcaCAc-AX4Kyb-mM_hboF3spxUhCeWvbkwlB0-1534244744-728-a3e8b00ab1-1534836473.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/9628ry/my_son_dropped_his_phone_in_the_toilet/" target="_blank">© maddsskills / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595565" class="">
    <h3>«Как только мы вошли в банк, она побежала и легла на пол. Оказывается, в детский сад завезли черные маты, на которых можно лежать»</h3></div><div id="js-block-37597065" class="">
    <p>
    <a name="image22733665" href="#image22733665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733665">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732815-image-crop-640x635-1534766225-728-9d87c5226a-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732815-image-crop-640x635-1534766225-728-9d87c5226a-1534836473.jpg"
                     width="728" height="722" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/7xq77t/as_soon_as_i_stepped_inside_the_bank_she_ran_to/" target="_blank">© SirPrise / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-6294094300834-5L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-5', 'div-gpt-ad-6294094300834-5L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-6294094300834-5L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1178006}},{"bidder":"aol","params":{"placement":4853264,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-4680838440646-5R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-5', 'div-gpt-ad-4680838440646-5R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-4680838440646-5R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1177985}},{"bidder":"aol","params":{"placement":4853284,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595615" class="">
    <h3>«Когда я был маленьким, упал в кучу коровьего навоза. И первое, что сделала мама, — сфотографировала. Некоторые вещи никогда не меняются»</h3></div><div id="js-block-37597115" class="">
    <p>
    <a name="image22733715" href="#image22733715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733715">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22730965-CnpuXNGAuRChVDb7UUqIuiF4MgLNRxvJWyHFwp7cIPo-1534268196-728-d89fad332b-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22730965-CnpuXNGAuRChVDb7UUqIuiF4MgLNRxvJWyHFwp7cIPo-1534268196-728-d89fad332b-1534836473.jpg"
                     width="728" height="559" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/96uz5z/when_i_was_young_i_fell_face_first_in_a_big_pile/?utm_content=comments&amp;utm_medium=user&amp;utm_source=reddit&amp;utm_name=u_queen4val" target="_blank">© su-xan / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595665" class="">
    <h3>«А так выглядит замена туалетной бумаги, совершенная ленивым подростком»</h3></div><div id="js-block-37597165" class="">
    <p>
    <a name="image22733765" href="#image22733765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733765">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732665-image-crop-640x809-1534269110-728-3bdec04c8c-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732665-image-crop-640x809-1534269110-728-3bdec04c8c-1534836473.jpg"
                     width="728" height="920" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/92w381/double_whammy_of_toilet_roll_based_irritation/" target="_blank">© Claireluvscows / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-3201181952264-6L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-6', 'div-gpt-ad-3201181952264-6L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-3201181952264-6L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1178007}},{"bidder":"aol","params":{"placement":4853269,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-2073139376108-6R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-6', 'div-gpt-ad-2073139376108-6R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-2073139376108-6R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1177986}},{"bidder":"aol","params":{"placement":4853285,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595715" class="">
    <h3>«Сказал своим маленьким детям расставить бумагу под раковиной... В следующий раз, пожалуй, буду более конкретным»</h3></div><div id="js-block-37597215" class="">
    <p>
    <a name="image22733815" href="#image22733815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733815">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732915-image-crop-499x558-1534757442-728-420de45974-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732915-image-crop-499x558-1534757442-728-420de45974-1534836473.jpg"
                     width="728" height="814" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/784brb/told_my_3_and_4_yr_olds_to_put_the_toilet_paper/" target="_blank">© bert3r / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-37595765" class="">
    <h3>Когда серьезный мужчина становится папой, он выглядит вот так</h3></div><div id="js-block-37597265" class="">
    <p>
    <a name="image22731115" href="#image22731115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22731115">

                                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732515-image-crop-600x767-1534771917-728-1534836473.jpg" data-src="https://files.adme.ru/files/news/part_186/1862415/5D548B4D-0654-4B9D-A3BE-C5828EE6AFAE-1534497888.gif" id="image22731115-731"
                     data-social="https://files.adme.ru/files/news/part_186/1862415/22732515-image-crop-600x767-1534771917-728-1534836473.jpg" data-play="0" data-preview="https://files.adme.ru/files/news/part_186/1862415/22732515-image-crop-600x767-1534771917-728-1534836473.jpg"
                     style="width: 728px; height:930px;"
                     class="view js-view"
                                                          />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/youseeingthisshit/comments/8ti76b/parenting/?st=JKXSF0RZ&amp;sh=eb271a53" target="_blank">© cyan1618 / Reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2900456593632-7L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-7', 'div-gpt-ad-2900456593632-7L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2900456593632-7L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"criteo","params":{"zoneId":1178008}},{"bidder":"aol","params":{"placement":4853263,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-7144493653501-7R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-7', 'div-gpt-ad-7144493653501-7R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-7144493653501-7R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"criteo","params":{"zoneId":1177987}},{"bidder":"aol","params":{"placement":4853287,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595815" class="">
    <h3 style="text-align: center;">Порой выход только один</h3></div><div id="js-block-37597315" class="">
    <p>
    <a name="image22733915" href="#image22733915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733915">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732565-image-crop-666x884-1534757466-728-d5cfe1318b-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732565-image-crop-666x884-1534757466-728-d5cfe1318b-1534836473.jpg"
                     width="728" height="966" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/budni_totalitarnogo_obshchestva_6093868" target="_blank">© frommist / Pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-37595865" class="">
    <h3 style="text-align: center;">Коротко о буднях новоиспеченной матери</h3></div><div id="js-block-37597365" class="">
    <p>
    <a name="image22733965" href="#image22733965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22733965">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731265-15923160-03-0-1534760601-1534760610-720-1-1534760610-728-f2e818c34c-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731265-15923160-03-0-1534760601-1534760610-720-1-1534760610-728-f2e818c34c-1534836473.jpg"
                     width="728" height="527" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/lalalastyle/status/1028310857237782529" target="_blank">© lalalastyle / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37595915" class="">
    <h3 style="text-align: center;">Когда родители идут на радикальные меры</h3></div><div id="js-block-37597415" class="">
    <p>
    <a name="image22734015" href="#image22734015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22734015">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731315-15919810-01-0-1534760217-1534760224-1500-1-1534760224-728-1cdc83cd4b-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731315-15919810-01-0-1534760217-1534760224-1500-1-1534760224-728-1cdc83cd4b-1534836473.jpg"
                     width="728" height="425" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/arifmetika_6101544" target="_blank">© kartviller / Pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-5319497136975-8L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-8', 'div-gpt-ad-5319497136975-8L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-5319497136975-8L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957629}},{"bidder":"criteo","params":{"zoneId":1178009}},{"bidder":"aol","params":{"placement":4853277,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-6545599581008-8R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-8', 'div-gpt-ad-6545599581008-8R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-6545599581008-8R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957629}},{"bidder":"criteo","params":{"zoneId":1177988}},{"bidder":"aol","params":{"placement":4853288,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37595965" class="">
    <h3>«Мне показалось милым, когда она, играя, говорила в вентиляционную трубу. Теперь я боюсь, что ей кто-то отвечает»</h3></div><div id="js-block-37597465" class="">
    <p>
    <a name="image22734065" href="#image22734065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22734065">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732765-image-crop-686x685-1534768262-728-2ef38c5e55-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732765-image-crop-686x685-1534768262-728-2ef38c5e55-1534836473.jpg"
                     width="728" height="726" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/xplodingunicorn/status/730509283658477568" target="_blank">© XplodingUnicorn / Twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-37596015" class="">
    <h3 style="text-align: center;">«Я просто открыл его мороженое не с той стороны»</h3></div><div id="js-block-37597515" class="">
    <p>
    <a name="image22734115" href="#image22734115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22734115">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22732865-image-crop-663x682-1534766592-728-fc5b169df9-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22732865-image-crop-663x682-1534766592-728-fc5b169df9-1534836473.jpg"
                     width="728" height="748" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/RvReBJ7" target="_blank">© HenrikVold / Imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-37596065" class="">
    <h3 style="text-align: center;">«Когда устал готовить бутылочки среди ночи»</h3></div><div id="js-block-37597565" class="">
    <p>
    <a name="image22734165" href="#image22734165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22734165">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22731465-2C827D9F-855F-4B15-9516-633C8342A7ED-1534504730-728-ae8087186d-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22731465-2C827D9F-855F-4B15-9516-633C8342A7ED-1534504730-728-ae8087186d-1534836473.jpg"
                     width="728" height="857" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/mvsY4FI" target="_blank">© bragaatt / Imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-37596115" class="">
    <h3>Так выглядит адская смесь родительской заботы и лени: ключ от домофона на палочке</h3></div><div id="js-block-37597615" class="">
    <p>
    <a name="image22734215" href="#image22734215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="22734215">

                                    <img src="https://files.adme.ru/files/news/part_186/1862415/22730715-15920760-02-0-1534760348-1534760358-1500-1-1534760358-728-e2c0088f8d-1534836473.jpg" data-social="https://files.adme.ru/files/news/part_186/1862415/22730715-15920760-02-0-1534760348-1534760358-1500-1-1534760358-728-e2c0088f8d-1534836473.jpg"
                     width="728" height="469" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/nanopalka_6101465" target="_blank">© zhekaural / Pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-37596165" class="">
    <p>А с какими неожиданностями в родительских буднях сталкиваетесь вы?</p>
</div><div id="js-block-37596265" class="">
    <p style="text-align: right;">
    </p>
</div>

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="27 фото, которые демонстрируют обратную сторону жизни с детьми" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">17</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">2</span>
                    Комментарии                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">21 августа 2018</li>
                            <li class="al-stats-comments"><a href="/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/comments/#comments">2</a></li>
                        <li class="al-stats-views"><a href="#">43661</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-7276724366250-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-7276724366250-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7276724366250-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

        <div id="div-gpt-ad-1396731460701-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-1396731460701-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1396731460701-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-4462065113064-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-4462065113064-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-4462065113064-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"aol","params":{"placement":4853267}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1796165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/esli-vy-dumali-chto-u-chelovecheskoj-izobretatelnosti-est-predel-to-vy-oshiblis-1796165/">42 146</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/esli-vy-dumali-chto-u-chelovecheskoj-izobretatelnosti-est-predel-to-vy-oshiblis-1796165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1796165/preview-18268165-300x158-97-1528371896.jpg" srcset="https://files.adme.ru/files/news/part_179/1796165/preview-18268165-600x316-96-1528371896.jpg 2x" width="300" height="158"
                     alt="Чтобы стать гением, достаточно того, что под рукой. Вот доказательства">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/esli-vy-dumali-chto-u-chelovecheskoj-izobretatelnosti-est-predel-to-vy-oshiblis-1796165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Чтобы стать гением, достаточно того, что под рукой. Вот доказательства</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1801315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/oshibki-pri-domashnem-remonte-o-kotoryh-hozyaeva-kvartir-zhaleyut-v-konce-rabot-1801315/">53 017</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/oshibki-pri-domashnem-remonte-o-kotoryh-hozyaeva-kvartir-zhaleyut-v-konce-rabot-1801315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1801315/preview-18614565-300x158-97-1528897625.jpg" srcset="https://files.adme.ru/files/news/part_180/1801315/preview-18614565-600x316-96-1528897625.jpg 2x" width="300" height="158"
                     alt="Досадные ошибки при ремонте, о которых жалеют все домовладельцы">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/oshibki-pri-domashnem-remonte-o-kotoryh-hozyaeva-kvartir-zhaleyut-v-konce-rabot-1801315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Досадные ошибки при ремонте, о которых жалеют все домовладельцы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1841565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/23-sokrushitelnyh-dokazatelstva-togo-chto-doverie-hrupkaya-vesch-1841565/">77 009</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/23-sokrushitelnyh-dokazatelstva-togo-chto-doverie-hrupkaya-vesch-1841565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1841565/preview-21297715-300x158-97-1532511031.jpg" srcset="https://files.adme.ru/files/news/part_184/1841565/preview-21297715-600x316-96-1532511031.jpg 2x" width="300" height="158"
                     alt="23 сокрушительных доказательства того, что доверие — хрупкая вещь">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/23-sokrushitelnyh-dokazatelstva-togo-chto-doverie-hrupkaya-vesch-1841565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">23 сокрушительных доказательства того, что доверие — хрупкая вещь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1801015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/kak-izbezhat-problem-s-kozhej-izmeniv-svoi-pischevye-privychki-1801015/">40 111</a></li>
            </ul>
                <a href="/zhizn-nauka/kak-izbezhat-problem-s-kozhej-izmeniv-svoi-pischevye-privychki-1801015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1801015/preview-18590265-300x158-97-1528892880.jpg" srcset="https://files.adme.ru/files/news/part_180/1801015/preview-18590265-600x316-96-1528892880.jpg 2x" width="300" height="158"
                     alt="Как избежать проблем с кожей, изменив свои пищевые привычки">
                    </a>
        <p><a href="/zhizn-nauka/kak-izbezhat-problem-s-kozhej-izmeniv-svoi-pischevye-privychki-1801015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Как избежать проблем с кожей, изменив свои пищевые привычки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1806915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/nekotorym-parnyam-pora-prekraschat-polagatsya-na-svoyu-udachu-i-zaranee-gotovitsya-k-hudshemu-1806915/">71 202</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/nekotorym-parnyam-pora-prekraschat-polagatsya-na-svoyu-udachu-i-zaranee-gotovitsya-k-hudshemu-1806915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1806915/preview-19036365-300x158-97-1529412562.jpg" srcset="https://files.adme.ru/files/news/part_180/1806915/preview-19036365-600x316-96-1529412562.jpg 2x" width="300" height="158"
                     alt="Некоторым парням пора прекращать полагаться на свою удачу и заранее готовиться к худшему">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/nekotorym-parnyam-pora-prekraschat-polagatsya-na-svoyu-udachu-i-zaranee-gotovitsya-k-hudshemu-1806915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">Некоторым парням пора прекращать полагаться на свою удачу и заранее готовиться к худшему</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1839715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/mozhno-beskonechno-smotret-na-ogon-vodu-i-20-zalipatelnyh-rolikov-ot-dizajnera-samouchki-1839715/">32 473</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/mozhno-beskonechno-smotret-na-ogon-vodu-i-20-zalipatelnyh-rolikov-ot-dizajnera-samouchki-1839715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1839715/preview-21171165-300x158-97-1532332486.jpg" srcset="https://files.adme.ru/files/news/part_183/1839715/preview-21171165-600x316-96-1532332486.jpg 2x" width="300" height="158"
                     alt="Можно бесконечно смотреть на огонь, воду и 20 залипательных роликов от дизайнера-самоучки">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/mozhno-beskonechno-smotret-na-ogon-vodu-i-20-zalipatelnyh-rolikov-ot-dizajnera-samouchki-1839715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">Можно бесконечно смотреть на огонь, воду и 20 залипательных роликов от дизайнера-самоучки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1788215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/kak-vyglyadeli-20-znamenityh-zhenschin-do-togo-kak-stali-ikonami-stilya-na-kotoryh-ravnyayutsya-milliony-1788215/">37 470</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/kak-vyglyadeli-20-znamenityh-zhenschin-do-togo-kak-stali-ikonami-stilya-na-kotoryh-ravnyayutsya-milliony-1788215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1788215/preview-17746815-300x158-97-1534859944.jpg" srcset="https://files.adme.ru/files/news/part_178/1788215/preview-17746815-600x316-96-1534859944.jpg 2x" width="300" height="158"
                     alt="Как выглядели 20 знаменитых женщин до того, как стали иконами стиля, на которых равняются миллионы">
                    </a>
        <p><a href="/tvorchestvo-dizajn/kak-vyglyadeli-20-znamenityh-zhenschin-do-togo-kak-stali-ikonami-stilya-na-kotoryh-ravnyayutsya-milliony-1788215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">Как выглядели 20 знаменитых женщин до того, как стали иконами стиля, на которых равняются миллионы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1786565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/9-dobavok-kotorye-rabotayut-luchshe-i-stoyat-deshevle-lyubogo-krema-ot-morschin-1786565/">215 833</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/9-dobavok-kotorye-rabotayut-luchshe-i-stoyat-deshevle-lyubogo-krema-ot-morschin-1786565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1786565/preview-17639765-300x158-97-1527662180.jpg" srcset="https://files.adme.ru/files/news/part_178/1786565/preview-17639765-600x316-96-1527662180.jpg 2x" width="300" height="158"
                     alt="9 добавок, которые работают лучше и стоят дешевле любого крема от морщин">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/9-dobavok-kotorye-rabotayut-luchshe-i-stoyat-deshevle-lyubogo-krema-ot-morschin-1786565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">9 добавок, которые работают лучше и стоят дешевле любого крема от морщин</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1836915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/9-poleznyh-privychek-kotorye-my-oshibochno-schitali-vrednymi-1836915/">67 894</a></li>
            </ul>
                <a href="/zhizn-semya/9-poleznyh-privychek-kotorye-my-oshibochno-schitali-vrednymi-1836915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1836915/preview-20973565-300x158-97-1531982942.jpg" srcset="https://files.adme.ru/files/news/part_183/1836915/preview-20973565-600x316-96-1531982942.jpg 2x" width="300" height="158"
                     alt="9 полезных привычек, которые мы ошибочно считали вредными">
                    </a>
        <p><a href="/zhizn-semya/9-poleznyh-privychek-kotorye-my-oshibochno-schitali-vrednymi-1836915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">9 полезных привычек, которые мы ошибочно считали вредными</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1792815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/17-sluchaev-kogda-teleshou-pomoglo-lyudyam-pohudet-1792815/">59 242</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/17-sluchaev-kogda-teleshou-pomoglo-lyudyam-pohudet-1792815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1792815/preview-18057815-300x158-97-1528110144.jpg" srcset="https://files.adme.ru/files/news/part_179/1792815/preview-18057815-600x316-96-1528110144.jpg 2x" width="300" height="158"
                     alt="17 случаев, когда телешоу помогло людям похудеть">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/17-sluchaev-kogda-teleshou-pomoglo-lyudyam-pohudet-1792815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">17 случаев, когда телешоу помогло людям похудеть</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-8545556824607-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-8545556824607-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-8545556824607-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-9262755541954-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-9262755541954-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]]);
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1849465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/18-novyh-komedij-s-gorchinkoj-kotorye-pomogut-pozabyt-o-problemah-1849465/">122 708</a></li>
            </ul>
                <a href="/tvorchestvo-kino/18-novyh-komedij-s-gorchinkoj-kotorye-pomogut-pozabyt-o-problemah-1849465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1849465/preview-21811115-300x158-97-1533282531.jpg" srcset="https://files.adme.ru/files/news/part_184/1849465/preview-21811115-600x316-96-1533282531.jpg 2x" width="300" height="158"
                     alt="18 свежих комедий, которые скрасят летний вечер">
                    </a>
        <p><a href="/tvorchestvo-kino/18-novyh-komedij-s-gorchinkoj-kotorye-pomogut-pozabyt-o-problemah-1849465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">18 свежих комедий, которые скрасят летний вечер</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1799115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/esli-vy-mertvecki-ustali-i-zhdete-vyhodnyh-znajte-vy-ne-odinoki-1799115/">82 263</a></li>
            </ul>
                <a href="/zhizn-semya/esli-vy-mertvecki-ustali-i-zhdete-vyhodnyh-znajte-vy-ne-odinoki-1799115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1799115/preview-18466765-300x158-97-1528548213.jpg" srcset="https://files.adme.ru/files/news/part_179/1799115/preview-18466765-600x316-96-1528548213.jpg 2x" width="300" height="158"
                     alt="Если вы мертвецки устали и ждете выходных, знайте: вы не одиноки">
                    </a>
        <p><a href="/zhizn-semya/esli-vy-mertvecki-ustali-i-zhdete-vyhodnyh-znajte-vy-ne-odinoki-1799115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Если вы мертвецки устали и ждете выходных, знайте: вы не одиноки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1812165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/mify-o-zdorovom-obraze-zhizni-kotorye-davno-pora-razveyat-1812165/">265 928</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/mify-o-zdorovom-obraze-zhizni-kotorye-davno-pora-razveyat-1812165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1812165/preview-19339015-300x158-97-1529735579.jpg" srcset="https://files.adme.ru/files/news/part_181/1812165/preview-19339015-600x316-96-1529735579.jpg 2x" width="300" height="158"
                     alt="Стереотипы о здоровом образе жизни, которые приносят только вред">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/mify-o-zdorovom-obraze-zhizni-kotorye-davno-pora-razveyat-1812165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Стереотипы о здоровом образе жизни, которые приносят только вред</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1840665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/26-neozhidannyh-selfi-kotorye-otkryvayut-nam-vse-mnogoobrazie-zhizni-1840665/">43 186</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/26-neozhidannyh-selfi-kotorye-otkryvayut-nam-vse-mnogoobrazie-zhizni-1840665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1840665/preview-21236415-300x158-97-1532431260.jpg" srcset="https://files.adme.ru/files/news/part_184/1840665/preview-21236415-600x316-96-1532431260.jpg 2x" width="300" height="158"
                     alt="26 внезапных селфи, которые удивляют, смешат и иногда даже пугают">
                    </a>
        <p><a href="/tvorchestvo-fotografy/26-neozhidannyh-selfi-kotorye-otkryvayut-nam-vse-mnogoobrazie-zhizni-1840665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">26 внезапных селфи, которые удивляют, смешат и иногда даже пугают</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1793165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/za-stabilnost-mira-na-samom-dele-otvechayut-14-chelovek-i-eto-ne-prezidenty-1793165/">34 404</a></li>
            </ul>
                <a href="/zhizn-nauka/za-stabilnost-mira-na-samom-dele-otvechayut-14-chelovek-i-eto-ne-prezidenty-1793165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1793165/preview-18690465-300x158-97-1528976376.jpg" srcset="https://files.adme.ru/files/news/part_179/1793165/preview-18690465-600x316-96-1528976376.jpg 2x" width="300" height="158"
                     alt="За стабильность мира на самом деле отвечают 14 человек. И это не президенты">
                    </a>
        <p><a href="/zhizn-nauka/za-stabilnost-mira-na-samom-dele-otvechayut-14-chelovek-i-eto-ne-prezidenty-1793165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">За стабильность мира на самом деле отвечают 14 человек. И это не президенты</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1791315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/my-sobrali-8-opasnyh-semejnyh-mifov-kotorye-delayut-lyudej-neschastnymi-1791315/">57 819</a></li>
            </ul>
                <a href="/svoboda-psihologiya/my-sobrali-8-opasnyh-semejnyh-mifov-kotorye-delayut-lyudej-neschastnymi-1791315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1791315/preview-17952565-300x158-97-1527937027.jpg" srcset="https://files.adme.ru/files/news/part_179/1791315/preview-17952565-600x316-96-1527937027.jpg 2x" width="300" height="158"
                     alt="Психологи назвали 8 семейных мифов, которые ломают жизни целым поколениям">
                    </a>
        <p><a href="/svoboda-psihologiya/my-sobrali-8-opasnyh-semejnyh-mifov-kotorye-delayut-lyudej-neschastnymi-1791315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Психологи назвали 8 семейных мифов, которые ломают жизни целым поколениям</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1832565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/16-sovetov-ot-stilista-princessy-diany-kotorye-rabotayut-nezavisimo-ot-vozrasta-i-blagosostoyaniya-1832565/">62 800</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/16-sovetov-ot-stilista-princessy-diany-kotorye-rabotayut-nezavisimo-ot-vozrasta-i-blagosostoyaniya-1832565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1832565/preview-20677115-300x158-97-1531476607.jpg" srcset="https://files.adme.ru/files/news/part_183/1832565/preview-20677115-600x316-96-1531476607.jpg 2x" width="300" height="158"
                     alt="Гонка за модой не обеспечит отличный стиль, а вот 16 советов от стилиста леди Ди вполне могут">
                    </a>
        <p><a href="/tvorchestvo-dizajn/16-sovetov-ot-stilista-princessy-diany-kotorye-rabotayut-nezavisimo-ot-vozrasta-i-blagosostoyaniya-1832565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Гонка за модой не обеспечит отличный стиль, а вот 16 советов от стилиста леди Ди вполне могут</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1848765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/18-emocionalnyh-foto-kotorym-pod-silu-zadet-za-zhivoe-dazhe-poslednego-suharya-1848765/">144 142</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/18-emocionalnyh-foto-kotorym-pod-silu-zadet-za-zhivoe-dazhe-poslednego-suharya-1848765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1848765/preview-21758465-300x158-97-1533215194.jpg" srcset="https://files.adme.ru/files/news/part_184/1848765/preview-21758465-600x316-96-1533215194.jpg 2x" width="300" height="158"
                     alt="18 фото, которые дотронутся до самых глубин вашей души">
                    </a>
        <p><a href="/tvorchestvo-fotografy/18-emocionalnyh-foto-kotorym-pod-silu-zadet-za-zhivoe-dazhe-poslednego-suharya-1848765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">18 фото, которые дотронутся до самых глубин вашей души</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1814015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/ulovki-barmenov-kotorye-pozvolyayut-im-legko-razbogatet-za-vash-schet-1814015/">81 048</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/ulovki-barmenov-kotorye-pozvolyayut-im-legko-razbogatet-za-vash-schet-1814015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1814015/preview-19459715-300x158-97-1529928922.jpg" srcset="https://files.adme.ru/files/news/part_181/1814015/preview-19459715-600x316-96-1529928922.jpg 2x" width="300" height="158"
                     alt="Уловки барменов, которые позволяют им легко разбогатеть за ваш счет">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/ulovki-barmenov-kotorye-pozvolyayut-im-legko-razbogatet-za-vash-schet-1814015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Уловки барменов, которые позволяют им легко разбогатеть за ваш счет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1833915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/chego-zhdat-ot-menopauzy-i-kak-mozhno-oblegchit-simptomy-1833915/">57 372</a></li>
            </ul>
                <a href="/zhizn-semya/chego-zhdat-ot-menopauzy-i-kak-mozhno-oblegchit-simptomy-1833915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1833915/preview-20774465-300x158-97-1531728644.jpg" srcset="https://files.adme.ru/files/news/part_183/1833915/preview-20774465-600x316-96-1531728644.jpg 2x" width="300" height="158"
                     alt="Симптомы менопаузы, о которых надо знать в молодости, чтобы быть готовой к изменениям в организме">
                    </a>
        <p><a href="/zhizn-semya/chego-zhdat-ot-menopauzy-i-kak-mozhno-oblegchit-simptomy-1833915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Симптомы менопаузы, о которых надо знать в молодости, чтобы быть готовой к изменениям в организме</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1788965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-foto-kotorye-uspokoyat-vashi-nervy-luchshe-romashkovogo-chaya-1788965/">75 902</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-foto-kotorye-uspokoyat-vashi-nervy-luchshe-romashkovogo-chaya-1788965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1788965/preview-17795915-300x158-97-1527764273.jpg" srcset="https://files.adme.ru/files/news/part_178/1788965/preview-17795915-600x316-96-1527764273.jpg 2x" width="300" height="158"
                     alt="26 фото, которые успокоят ваши нервы лучше ромашкового чая">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-foto-kotorye-uspokoyat-vashi-nervy-luchshe-romashkovogo-chaya-1788965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">26 фото, которые успокоят ваши нервы лучше ромашкового чая</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1825265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/18-chelovek-kotorye-risknuli-sdelat-zakaz-vslepuyu-i-poterpeli-fiasko-1825265/">69 677</a></li>
            </ul>
                <a href="/zhizn-marazmy/18-chelovek-kotorye-risknuli-sdelat-zakaz-vslepuyu-i-poterpeli-fiasko-1825265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1825265/preview-20226915-300x158-97-1530789662.jpg" srcset="https://files.adme.ru/files/news/part_182/1825265/preview-20226915-600x316-96-1530789662.jpg 2x" width="300" height="158"
                     alt="18 покупателей, которые рискнули сделать заказ вслепую и потерпели фиаско">
                    </a>
        <p><a href="/zhizn-marazmy/18-chelovek-kotorye-risknuli-sdelat-zakaz-vslepuyu-i-poterpeli-fiasko-1825265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">18 покупателей, которые рискнули сделать заказ вслепую и потерпели фиаско</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1789865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-lyudej-kotorye-ne-privykli-skryvat-svoi-emocii-1789865/">71 056</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-lyudej-kotorye-ne-privykli-skryvat-svoi-emocii-1789865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1789865/preview-17863215-300x158-97-1527838399.jpg" srcset="https://files.adme.ru/files/news/part_178/1789865/preview-17863215-600x316-96-1527838399.jpg 2x" width="300" height="158"
                     alt="15 СМС от людей, которые всегда говорят как есть">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-lyudej-kotorye-ne-privykli-skryvat-svoi-emocii-1789865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">15 СМС от людей, которые всегда говорят как есть</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1813015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/prostye-sposoby-ukrasit-dvor-ne-pribegaya-k-pomoschi-dizajnerov-1813015/">17 108</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/prostye-sposoby-ukrasit-dvor-ne-pribegaya-k-pomoschi-dizajnerov-1813015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1813015/preview-19400615-300x158-97-1529913871.jpg" srcset="https://files.adme.ru/files/news/part_181/1813015/preview-19400615-600x316-96-1529913871.jpg 2x" width="300" height="158"
                     alt="Несколько доступных приемов, которые помогут преобразить двор без лишних трат">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/prostye-sposoby-ukrasit-dvor-ne-pribegaya-k-pomoschi-dizajnerov-1813015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Несколько доступных приемов, которые помогут преобразить двор без лишних трат</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1821415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-fotografij-u-avtorov-kotoryh-est-sereznye-voprosy-k-dizajneram-1821415/">59 180</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-fotografij-u-avtorov-kotoryh-est-sereznye-voprosy-k-dizajneram-1821415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1821415/preview-19951315-300x158-97-1530514512.jpg" srcset="https://files.adme.ru/files/news/part_182/1821415/preview-19951315-600x316-96-1530514512.jpg 2x" width="300" height="158"
                     alt="25 фотографий, у авторов которых есть серьезные вопросы к дизайнерам">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-fotografij-u-avtorov-kotoryh-est-sereznye-voprosy-k-dizajneram-1821415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">25 фотографий, у авторов которых есть серьезные вопросы к дизайнерам</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1838565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/esli-vy-ne-hotite-isportit-sebe-otdyh-v-novoj-strane-otkazhites-ot-etih-produktov-1838565/">41 292</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/esli-vy-ne-hotite-isportit-sebe-otdyh-v-novoj-strane-otkazhites-ot-etih-produktov-1838565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1838565/preview-21088015-300x158-97-1532078388.jpg" srcset="https://files.adme.ru/files/news/part_183/1838565/preview-21088015-600x316-96-1532078388.jpg 2x" width="300" height="158"
                     alt="Если вы не хотите испортить себе отдых в новой стране, откажитесь от этих продуктов">
                    </a>
        <p><a href="/svoboda-puteshestviya/esli-vy-ne-hotite-isportit-sebe-otdyh-v-novoj-strane-otkazhites-ot-etih-produktov-1838565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Если вы не хотите испортить себе отдых в новой стране, откажитесь от этих продуктов</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="27 фото, которые демонстрируют обратную сторону жизни с детьми">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-semya/27-foto-kotorye-demonstriruyut-obratnuyu-storonu-zhizni-s-detmi-1862415"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->

<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-19e17f4dbd12f608496732279f2bd6525c907768.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-19e17f4dbd12f608496732279f2bd6525c907768.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'PageView');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">
    (function () {
        function runConsentCode() {
            document.body.style.overflowY = ''
            if (TSP && TSP.DFP && TSP.DFP.consent) {
                if (!isConsentCodeRunned) {
                    isConsentCodeRunned = true;

                    if (TSP.DFP.queue) {
                        TSP.DFP.queue.forEach(function(fn) {
                            fn()
                        })
                    }

                    runAnalytics();
                }
            }
        }

        function checkConsent () {
            window.__cmp('getPublisherConsents', null, function (publisherResponse, publisherSuccess) {
                window.__cmp('getVendorConsents', null, function (vendorResponse, vendorSuccess) {
                    var currentConsent = TSP.DFP.consent;

                    if (vendorResponse && vendorResponse.gdprApplies && publisherResponse && publisherResponse.standardPurposeConsents) {
                        var userVendorConsent = null;
                        var userPublisherConsent = null;

                        if (vendorSuccess && vendorResponse.purposeConsents) {
                            userVendorConsent = vendorResponse.purposeConsents[1] && vendorResponse.purposeConsents[2] && vendorResponse.purposeConsents[3] && vendorResponse.purposeConsents[4] && vendorResponse.purposeConsents[5];
                        }

                        if (publisherSuccess && publisherResponse.standardPurposeConsents) {
                            userPublisherConsent = publisherResponse.standardPurposeConsents[1] && publisherResponse.standardPurposeConsents[2] && publisherResponse.standardPurposeConsents[3] && publisherResponse.standardPurposeConsents[4] && publisherResponse.standardPurposeConsents[5];
                        }

                        TSP.DFP.consent = userVendorConsent && userPublisherConsent ? 1 : 0;
                    } else {
                        TSP.DFP.consent = 1;
                    }

                    if (TSP.DFP.consent === 1) {
                        runConsentCode();

                        if (currentConsent !== TSP.DFP.consent) {
                            AdMeFamily.Analytics.event('User behavior', 'GDPR', 'Consent given', 0);
                        }
                    } else {
                        window.__cmp('displayConsentUi');
                        setTimeout(function () {
                            window.__cmp('setConsentUiCallback', consentUiCallback);
                        }, 300);
                    }
                });
            });
        }

        function consentUiCallback (event) {
            if (event) {
                switch (event.reason) {
                    case 'ui-closed':
                        if (event.uiShown) {
                            checkConsent();
                        } else {
                            window.__cmp('displayConsentUi');
                        }
                        break;
                    case 'consent-current':
                        checkConsent();
                        break;
                    case 'not-EU':
                        checkConsent();
                        break;
                    case 'unsupported-browser':
                        break;
                    default:
                        break;
                }
            }
        }

        function checkLang(lang) {
            switch (lang) {
                case 'fr':
                    return 'fr';
                case 'es':
                    return 'es';
                case 'pt':
                    return 'pt';
                default:
                    return 'en';
            }
        }

        var isConsentCodeRunned = false;
        var isPrivacyPolicy = window.location && window.location.pathname === '/privacy/';

        if (window.__cmp && !isPrivacyPolicy) {
            window.__cmp('init', {
                'Language': checkLang(cmpLang),
                'Initial Screen Body Text Option': 1,
                'Display UI': 'inEU',
                'Publisher Purpose IDs': [2, 3, 4, 5, 1],
                'Min Days Between UI Displays': 99999,
                'Publisher Name': 'TheSoul Publishing, Google, Facebook, and other <a href=\'https://support.google.com/admob/answer/9012903?hl=en-GB&ref_topic=2745287\' target=\'_blank\'>ads and measurement technology providers</a>',
                'Post Consent Page': window.location.href,
                'Consent Scope': 'service',
                'UI Layout': 'banner',
                'No Option': false,
                'Default Value for Toggles': 'off',
                'Non-Consent Display Frequency': 0
            });

            window.__cmp('setConsentUiCallback', consentUiCallback);
        }
    }());
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>