<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>
    <meta property="fb:admins" content="1495812012,1849722506"/>


    <meta property="vk:app_id" content="2027420" />
<title>10 мужчин, которые гордо несут звание «папа»</title><meta name="description" content="И чего только не придумают." />
<meta property="og:title" content="10 мужчин, которые гордо несут звание «папа»" />
<meta property="og:image" content="https://files6.adme.ru/files/news/part_146/1465515/preview-28253815-1200x630-99-1487767073.jpg" />
<meta property="og:description" content="И чего только не придумают." />
<meta property="og:url" content="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/" />
<meta property="twitter:title" content="10 мужчин, которые гордо несут звание «папа»" />
<meta property="twitter:description" content="И чего только не придумают." />
<meta property="twitter:image" content="https://files6.adme.ru/files/news/part_146/1465515/preview-28253815-1200x630-99-1487767073.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1465515" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1465515" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1465515" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-9ade13b92f6022929e554df981f1c84ea89f3bbe.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-9ade13b92f6022929e554df981f1c84ea89f3bbe.css" rel="stylesheet" type="text/css" />
	<![endif]-->            <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":"14","pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    <div id='div-gpt-ad-7118227699171-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-7118227699171-0', [[1000,120],[1000,250]], 0, 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/test-otgadajte-kto-iz-zvezd-skryvaet-svoe-realnoe-imya-pod-psevdonimom-1465465/">
            <img alt="Тест: Отгадайте, кто из звезд скрывает свое реальное имя под псевдонимом" title="Тест: Отгадайте, кто из звезд скрывает свое реальное имя под псевдонимом" width="70" height="70" src="https://files4.adme.ru/files/news/part_146/1465465/preview-28246965-70x70-70-1487766436.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/test-otgadajte-kto-iz-zvezd-skryvaet-svoe-realnoe-imya-pod-psevdonimom-1465465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Тест: Отгадайте, кто из звезд скрывает свое реальное имя под псевдонимом</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/16-genialnyh-idej-kotorye-vyveli-servis-na-novyj-uroven-i-uprostili-nam-zhizn-1464965/">
            <img alt="16 гениальных идей, которые вывели сервис на новый уровень и упростили нам жизнь" title="16 гениальных идей, которые вывели сервис на новый уровень и упростили нам жизнь" width="70" height="70" src="https://files2.adme.ru/files/news/part_146/1464965/preview-28230465-70x70-70-1487759747.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/16-genialnyh-idej-kotorye-vyveli-servis-na-novyj-uroven-i-uprostili-nam-zhizn-1464965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">16 гениальных идей, которые вывели сервис на новый уровень и упростили нам жизнь</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/15-filmov-vesny-propustit-kotorye-budet-prestupleniem-1464915/">
            <img alt="15 фильмов весны, пропустить которые будет преступлением" title="15 фильмов весны, пропустить которые будет преступлением" width="70" height="70" src="https://files1.adme.ru/files/news/part_146/1464915/preview-28226665-70x70-70-1487759232.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/15-filmov-vesny-propustit-kotorye-budet-prestupleniem-1464915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 фильмов весны, пропустить которые будет преступлением</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-psihologiya/test-vsego-odin-vopros-rasskazhet-o-tom-chto-dlya-vas-vazhnee-vsego-1465415/">
            <img alt="Тест: Всего один вопрос расскажет о том, что для вас важнее всего" title="Тест: Всего один вопрос расскажет о том, что для вас важнее всего" width="70" height="70" src="https://files5.adme.ru/files/news/part_146/1465415/preview-28245415-70x70-70-1487765963.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-psihologiya/test-vsego-odin-vopros-rasskazhet-o-tom-chto-dlya-vas-vazhnee-vsego-1465415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Тест: Всего один вопрос расскажет о том, что для вас важнее всего</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/9-fishek-kotorye-vzorvut-modu-vesenne-letnego-sezona-1465365/">
            <img alt="9 фишек, которые взорвут моду весенне-летнего сезона" title="9 фишек, которые взорвут моду весенне-летнего сезона" width="70" height="70" src="https://files8.adme.ru/files/news/part_146/1465365/preview-28242915-70x70-70-1487762555.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-avtorskie-kolonki/9-fishek-kotorye-vzorvut-modu-vesenne-letnego-sezona-1465365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 фишек, которые взорвут моду весенне-летнего сезона</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-psihologiya/test-skolko-lyudej-lyubit-to-zhe-chto-i-vy-1465215/">
            <img alt="Тест: Сколько людей любит то же, что и вы?" title="Тест: Сколько людей любит то же, что и вы?" width="70" height="70" src="https://files3.adme.ru/files/news/part_146/1465215/preview-28239765-70x70-70-1487761352.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-psihologiya/test-skolko-lyudej-lyubit-to-zhe-chto-i-vy-1465215/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Тест: Сколько людей любит то же, что и вы?</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item current">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/">
            <img alt="10 мужчин, которые гордо несут звание «папа»" title="10 мужчин, которые гордо несут звание «папа»" width="70" height="70" src="https://files2.adme.ru/files/news/part_146/1465515/preview-28253915-70x70-70-1487767073.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 мужчин, которые гордо несут звание «папа»</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-hudozhniki/15-dokazatelstv-togo-chto-nauke-tozhe-izvestny-nastoyaschaya-strast-i-drama-1464865/">
            <img alt="15 доказательств того, что науке тоже известны настоящая страсть и драма" title="15 доказательств того, что науке тоже известны настоящая страсть и драма" width="70" height="70" src="https://files4.adme.ru/files/news/part_146/1464865/preview-28219815-70x70-70-1487757237.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-hudozhniki/15-dokazatelstv-togo-chto-nauke-tozhe-izvestny-nastoyaschaya-strast-i-drama-1464865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 доказательств того, что науке тоже известны настоящая страсть и драма</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-dobro/kazhdyj-den-etot-muzhchina-spasaet-dikih-zhivotnyh-ot-gibeli-1464265/">
            <img alt="Каждый день этот мужчина спасает диких животных от гибели" title="Каждый день этот мужчина спасает диких животных от гибели" width="70" height="70" src="https://files2.adme.ru/files/news/part_146/1464265/preview-28198815-70x70-70-1487686649.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-dobro/kazhdyj-den-etot-muzhchina-spasaet-dikih-zhivotnyh-ot-gibeli-1464265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Каждый день этот мужчина спасает диких животных от гибели</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/video/">Видео</a></li>
        
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor" data-id="1465515" data-disable-popups="0">
                <h1>10 мужчин, которые гордо несут звание «папа»</h1>

                <img src="https://files7.adme.ru/files/news/part_146/1465515/preview-28253815-650x341-98-1487767073.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-22200015">
    <p>Разве может быть для материнского сердца что-то прекраснее, чем собственный ребенок, купающийся в отцовской заботе и ласке? Вот и мы в <strong>AdMe.ru</strong> не смогли удержаться от умиления и собрали несколько фотографий потрясающих пап, от которых так и веет любовью и теплом.</p>
</div><div id="js-block-22200065">
    <h3>Папа — он как волшебник, который всегда может сотворить сказку</h3></div><div id="js-block-22200115">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BQgjwwlBVBO/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22200165">
    <h3>Настоящий папа готов поддержать свою дочь всегда и во всем, например нарядиться Урсулой</h3></div><div id="js-block-22200215">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BMFiiNrho3B/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22200265">
    <h3>Или смелым охотником. Еще и наряд поможет придумать!</h3></div><div id="js-block-22200315">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BQt8R5TDIQm/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22200365">
    <h3>Папа вообще никогда не боится пробовать что-нибудь новенькое и всегда доверяет своим детям</h3></div><div id="js-block-22200415">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BODSibvjGrC/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7494976235655-1-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7494976235655-1-0', [[300,250]], 1, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8415810361527-1-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8415810361527-1-1', [[300,250]], 1, 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-22200465">
    <h3>А если им грустно или просто хочется поплакать, папа не струсит и покажет, как нужно давать волю эмоциям</h3></div><div id="js-block-22200515">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BKoXngaDMPT/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22200565">
    <h3>Папа самый сильный, и с ним смело можно отправляться даже в очень опасное приключение</h3></div><div id="js-block-22200615">
    <p>
    <a name="image28254365" href="#image28254365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254365">

                                    <img src="https://files8.adme.ru/files/news/part_146/1465515/28253715-AD-What-Parenting-Really-Looks-Like-44-1487666491-650-32e9147584-1487767073.jpg" data-social="https://files8.adme.ru/files/news/part_146/1465515/28253715-AD-What-Parenting-Really-Looks-Like-44-1487666491-650-32e9147584-1487767073.jpg"
                     width="650" height="900" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-22200665">
    <h3>Папа никогда не ищет легких путей, зато всегда найдет выход из любой ситуации</h3></div><div id="js-block-22200715">
    <p>
    <a name="image28254415" href="#image28254415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254415">

                                    <img src="https://files1.adme.ru/files/news/part_146/1465515/28253615-papa-drole-15-1487666737-650-32e9147584-1487767073.jpg" data-social="https://files1.adme.ru/files/news/part_146/1465515/28253615-papa-drole-15-1487666737-650-32e9147584-1487767073.jpg"
                     width="650" height="564" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-9336154444230-2-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9336154444230-2-0', [[300,250]], 2, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7993187133820-2-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7993187133820-2-1', [[300,250]], 2, 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-22200765">
    <h3>Папа — это человек, который все держит под контролем</h3></div><div id="js-block-22200815">
    <p>
    <a name="image28254465" href="#image28254465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254465">

                                    <img src="https://files2.adme.ru/files/news/part_146/1465515/28253515-ottsy-i-deti-1487666864-650-32e9147584-1487767073.jpg" data-social="https://files2.adme.ru/files/news/part_146/1465515/28253515-ottsy-i-deti-1487666864-650-32e9147584-1487767073.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-22200865">
    <h3 style="text-align: center;">Он всегда начеку, несмотря на сон и усталость</h3></div><div id="js-block-22200915">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BGJuOHWppbB/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22200965">
    <h3>И даже если отдыхает, папа обязательно найдет время, чтобы повозиться с ребенком</h3></div><div id="js-block-22201015">
    <p>
    <a name="image28254515" href="#image28254515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254515">

                                    <img src="https://files3.adme.ru/files/news/part_146/1465515/28254165-16649168_1737749446538465_6777121756010031683_n-1487324938-650-09e1bdbaf3-1487767073.jpg" data-social="https://files3.adme.ru/files/news/part_146/1465515/28254165-16649168_1737749446538465_6777121756010031683_n-1487324938-650-09e1bdbaf3-1487767073.jpg"
                     width="650" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/profile.php?id=100009102781141&amp;fref=ufi&amp;rc=p" target="_blank">© Irina Novikova</a>
            &nbsp;
    </p>
</div><div id="js-block-22201065">
    <h3 style="text-align: center;">Он всегда будет рядом, как добрая фея</h3></div><div id="js-block-22201115">
    <p>
    <a name="image28254565" href="#image28254565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254565">

                                    <img src="https://files4.adme.ru/files/news/part_146/1465515/28254315-single-dads-with-kids-25-588859754e701__605-1487497979-650-9216ebf8bd-1487767073.jpg" data-social="https://files4.adme.ru/files/news/part_146/1465515/28254315-single-dads-with-kids-25-588859754e701__605-1487497979-650-9216ebf8bd-1487767073.jpg"
                     width="650" height="850" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/38n0q" target="_blank">© mintyfloss</a>
            &nbsp;
    </p>
</div><div id="js-block-22201165">
    <h3>Научит быть смелой и подскажет, как сделать шаг вперед, даже если очень страшно</h3></div><div id="js-block-22201215">
    <p>
    <a name="image28254615" href="#image28254615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28254615">

                                    <img src="https://files5.adme.ru/files/news/part_146/1465515/28254215-20022017-baby-post-1487589512-650-64b0a61143-1487767073.jpg" data-social="https://files5.adme.ru/files/news/part_146/1465515/28254215-20022017-baby-post-1487589512-650-64b0a61143-1487767073.jpg"
                     width="650" height="431" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.instagram.com/emmahemingwillis/" target="_blank">© emmahemingwillis</a>
            &nbsp;
    </p>
</div><div id="js-block-22201265">
    <h3>Просто папа — это супергерой, только лучше в сто тысяч раз</h3></div><div id="js-block-22201315">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1em 0; max-width:650px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
    <div style="padding:8px;">
        <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
        </div>
        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
            <a href="https://www.instagram.com/p/BQHCRfRA94b/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
            <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
        </p>
    </div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-22201365">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.instagram.com/p/BMFiiNrho3B/">dads_guide_to_surviving_hair</a>, <a href="https://www.instagram.com/p/BODSibvjGrC/">father_of_daughters</a>        <br>
    </p></div><div id="js-block-22201415">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/zhizn-semya/papy-takie-papy-768960/">20 фотографий о том, что значит быть настоящим отцом</a><br>
            <a href="https://www.adme.ru/zhizn-semya/papy-80-urovnya-820510/">Папы 80-го уровня</a><br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="10 мужчин, которые гордо несут звание «папа»" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">0</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">0</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">22 февраля 2017</li>
                        <li class="al-stats-views"><a href="#">0</a></li>
        </ul>
    </div>    <div>
        <div class="inread-desktop-container">
    <div id='div-gpt-ad-1831945743361-0-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-1831945743361-0-0', [[300,250]], 0, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2841697194861-0-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-2841697194861-0-1', [[300,250]], 0, 1, 5, 0);
    </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">

    <div class="daily-rubric">
    <time class="date">
        <span>февраля 22</span>
    </time>
    <ul>
                    <li class="js-article-list-item" data-id="1464015"><a href="/foto-dnya/kogda-vse-govoryat-chto-ty-odevaeshsya-kak-rebionok-a-potom-ty-nahodish-eto-1464015/"> <img src="https://files7.adme.ru/files/news/part_146/1464015/preview-28173915-70x70-70-1487677799.jpg" alt="Когда все говорят, что ты одеваешься как ребенок, а потом ты находишь это" title="Когда все говорят, что ты одеваешься как ребенок, а потом ты находишь это" /> Фото</a></li>
                        <li class="js-article-list-item" data-id="1463715"><a href="/lynch/chtoby-zhizn-medom-ne-kazalas-1463715/"> <img src="https://files5.adme.ru/files/news/part_146/1463715/preview-28151465-70x70-70-1487663243.jpg" alt="Чтобы жизнь медом не казалась" title="Чтобы жизнь медом не казалась" /> Маразм</a></li>
                        <li class="js-article-list-item" data-id="1463965"><a href="/video-of-the-day/yaponskie-inzhenery-ozhivili-dinozavrov-iz-parka-yurskogo-perioda-1463965/"> <img src="https://files1.adme.ru/files/news/part_146/1463965/preview-28172565-70x70-70-1487673894.jpg" alt="Японские инженеры оживили динозавров из «Парка Юрского периода»" title="Японские инженеры оживили динозавров из «Парка Юрского периода»" /> Видео</a></li>
                </ul>
</div>    <div class="aside-ad-container">
    <div class="aside-ad" align="center">
        <div id='div-gpt-ad-9256576918917-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-9256576918917-0', [[300,600],[240,400],[300,500]], 0, 1, 5, 0);
    </script>
</div>    </div>
</div>    
        <div id="js-aside-recommend-block" class="article-recommended-right">
        <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
        
    <ul class="article-list gallery-more">
                <li class="article-list-block js-article-list-item" data-id="1424615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/chto-poluchitsya-esli-obychnaya-zhenschina-snimetsya-v-reklame-modnyh-brendov-1424615/">201 296</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/chto-poluchitsya-esli-obychnaya-zhenschina-snimetsya-v-reklame-modnyh-brendov-1424615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files4.adme.ru/files/news/part_142/1424615/preview-20413415-300x158-97-1482311221.jpg" width="300" height="158" alt="Что получится, если обычная женщина снимется в рекламе модных брендов"></a>
        <p><a href="/tvorchestvo-fotografy/chto-poluchitsya-esli-obychnaya-zhenschina-snimetsya-v-reklame-modnyh-brendov-1424615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Что получится, если обычная женщина снимется в рекламе модных брендов</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-1869181085053-0' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-1869181085053-0', ['fluid'], 0, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1434965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/7-prostyh-uprazhnenij-chtoby-uzhe-k-letu-stat-obladatelnicej-samyh-seksualnyh-nozhek-1434965/">63 271</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/7-prostyh-uprazhnenij-chtoby-uzhe-k-letu-stat-obladatelnicej-samyh-seksualnyh-nozhek-1434965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files6.adme.ru/files/news/part_143/1434965/preview-28105615-300x158-97-1487578469.jpg" width="300" height="158" alt="7 простых упражнений для упругих ягодиц, бедер и стройных ног"></a>
        <p><a href="/svoboda-sdelaj-sam/7-prostyh-uprazhnenij-chtoby-uzhe-k-letu-stat-obladatelnicej-samyh-seksualnyh-nozhek-1434965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">7 простых упражнений для упругих ягодиц, бедер и стройных ног</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-3214458295152-1' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-3214458295152-1', ['fluid'], 1, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1434865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/22-krutye-shtukoviny-dlya-kuhni-kotorye-hochetsya-kupit-pryamo-sejchas-1434865/">197 513</a></li>
            </ul>
                <a href="/zhizn-kuhnya/22-krutye-shtukoviny-dlya-kuhni-kotorye-hochetsya-kupit-pryamo-sejchas-1434865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files5.adme.ru/files/news/part_143/1434865/preview-20865565-300x158-97-1484137909.jpg" width="300" height="158" alt="22 крутые штуковины для кухни, которые хочется купить прямо сейчас"></a>
        <p><a href="/zhizn-kuhnya/22-krutye-shtukoviny-dlya-kuhni-kotorye-hochetsya-kupit-pryamo-sejchas-1434865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">22 крутые штуковины для кухни, которые хочется купить прямо сейчас</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-5024935207684-2' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-5024935207684-2', ['fluid'], 2, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1447915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/kak-vyglyadyat-fitnes-modeli-kogda-ne-poziruyut-dlya-instagrama-1447915/">339 758</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/kak-vyglyadyat-fitnes-modeli-kogda-ne-poziruyut-dlya-instagrama-1447915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files2.adme.ru/files/news/part_144/1447915/preview-25344465-300x158-97-1485516973.jpg" width="300" height="158" alt="Как выглядят фитнес-модели, когда не позируют для инстаграма"></a>
        <p><a href="/svoboda-avtorskie-kolonki/kak-vyglyadyat-fitnes-modeli-kogda-ne-poziruyut-dlya-instagrama-1447915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">Как выглядят фитнес-модели, когда не позируют для инстаграма</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1420865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-psihologicheskih-filmov-kotorye-derzhat-v-napryazhenii-do-poslednej-minuty-1420865/">303 723</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-psihologicheskih-filmov-kotorye-derzhat-v-napryazhenii-do-poslednej-minuty-1420865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files3.adme.ru/files/news/part_142/1420865/preview-25859965-300x158-97-1486654301.jpg" width="300" height="158" alt="10 психологических фильмов, которые держат в напряжении до последней минуты"></a>
        <p><a href="/tvorchestvo-kino/10-psihologicheskih-filmov-kotorye-derzhat-v-napryazhenii-do-poslednej-minuty-1420865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">10 психологических фильмов, которые держат в напряжении до последней минуты</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1435365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/vot-o-kakih-sekretah-lichnosti-mozhet-rasskazat-forma-nogi-1435365/">97 377</a></li>
            </ul>
                <a href="/zhizn-nauka/vot-o-kakih-sekretah-lichnosti-mozhet-rasskazat-forma-nogi-1435365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files8.adme.ru/files/news/part_143/1435365/preview-21344665-300x158-97-1484221280.jpg" width="300" height="158" alt="Вот о каких секретах личности может рассказать форма ноги"></a>
        <p><a href="/zhizn-nauka/vot-o-kakih-sekretah-lichnosti-mozhet-rasskazat-forma-nogi-1435365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">Вот о каких секретах личности может рассказать форма ноги</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1438615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/10-nevozmozhno-krutyh-yaht-kotorye-my-kupim-kogda-stanem-millionerami-1438615/">33 275</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/10-nevozmozhno-krutyh-yaht-kotorye-my-kupim-kogda-stanem-millionerami-1438615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files7.adme.ru/files/news/part_143/1438615/preview-24366115-300x158-97-1484652449.jpg" width="300" height="158" alt="10 невозможно крутых яхт, которые мы купим, когда станем миллионерами"></a>
        <p><a href="/tvorchestvo-dizajn/10-nevozmozhno-krutyh-yaht-kotorye-my-kupim-kogda-stanem-millionerami-1438615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">10 невозможно крутых яхт, которые мы купим, когда станем миллионерами</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1448515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/12-fotografij-v-kotoryh-vysokie-lyudi-uznayut-sebya-1448515/">97 067</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/12-fotografij-v-kotoryh-vysokie-lyudi-uznayut-sebya-1448515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files1.adme.ru/files/news/part_144/1448515/preview-25935765-300x158-97-1486976632.jpg" width="300" height="158" alt="13 ситуаций, в которых высокие люди узнают себя"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-fotografij-v-kotoryh-vysokie-lyudi-uznayut-sebya-1448515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">13 ситуаций, в которых высокие люди узнают себя</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1448115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/test-iz-kakoj-strany-devushka-na-foto-1448115/">307 286</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/test-iz-kakoj-strany-devushka-na-foto-1448115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files2.adme.ru/files/news/part_144/1448115/preview-25357515-300x158-97-1485518905.jpg" width="300" height="158" alt="Тест: Из какой страны девушка на фото?"></a>
        <p><a href="/svoboda-puteshestviya/test-iz-kakoj-strany-devushka-na-foto-1448115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">Тест: Из какой страны девушка на фото?</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1451265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-pisateli/10-uvlekatelnyh-knig-kotorye-stoyat-bessonnoj-nochi-1451265/">113 549</a></li>
            </ul>
                <a href="/tvorchestvo-pisateli/10-uvlekatelnyh-knig-kotorye-stoyat-bessonnoj-nochi-1451265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files1.adme.ru/files/news/part_145/1451265/preview-25552115-300x158-97-1486019451.jpg" width="300" height="158" alt="10 увлекательных книг, которые стоят бессонной ночи"></a>
        <p><a href="/tvorchestvo-pisateli/10-uvlekatelnyh-knig-kotorye-stoyat-bessonnoj-nochi-1451265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">10 увлекательных книг, которые стоят бессонной ночи</a></p>
    </li>
            </ul>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad">
        <div id='div-gpt-ad-2017192460938-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-2017192460938-0', [[300,600],[240,400],[300,500]], 0, 1, 5, 0);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Я залип, что за колдовство?</h3>
    
    <ul class="article-list gallery-more js-article-more-list"
        data-url="/ajax/article/random"
        data-article-url="https://www.adme.ru/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515/"
        data-prefill="16"
        data-limit="16"
        data-sort-type="random"
        data-recommendations-enabled="1"
        data-recommendations-limit="50"
    >

                <li class="article-list-block js-article-list-item" data-id="1431565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/13-novogodnih-elok-ot-krasoty-kotoryh-zamiraet-serdce-1431565/">81 188</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/13-novogodnih-elok-ot-krasoty-kotoryh-zamiraet-serdce-1431565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files7.adme.ru/files/news/part_143/1431565/preview-20718065-300x158-97-1483099443.jpg" width="300" height="158" alt="13 новогодних елок, от красоты которых замирает сердце"></a>
        <p><a href="/tvorchestvo-dizajn/13-novogodnih-elok-ot-krasoty-kotoryh-zamiraet-serdce-1431565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">13 новогодних елок, от красоты которых замирает сердце</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-7179507350734-0' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-7179507350734-0', ['fluid'], 0, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1412315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/chto-delat-rebenku-esli-on-poteryalsya-pravila-kotorye-dolzhny-znat-vse-deti-1412315/">53 282</a></li>
            </ul>
                <a href="/zhizn-semya/chto-delat-rebenku-esli-on-poteryalsya-pravila-kotorye-dolzhny-znat-vse-deti-1412315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files2.adme.ru/files/news/part_141/1412315/preview-20042715-300x158-97-1481523726.jpg" width="300" height="158" alt="Что делать ребенку, если он потерялся: правила, которые должны знать все дети"></a>
        <p><a href="/zhizn-semya/chto-delat-rebenku-esli-on-poteryalsya-pravila-kotorye-dolzhny-znat-vse-deti-1412315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">Что делать ребенку, если он потерялся: правила, которые должны знать все дети</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-3556085117008-1' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-3556085117008-1', ['fluid'], 1, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1434365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/12-illyustracij-kotorye-pojmut-kazhdye-mama-i-papa-1434365/">90 137</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/12-illyustracij-kotorye-pojmut-kazhdye-mama-i-papa-1434365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files5.adme.ru/files/news/part_143/1434365/preview-20843415-300x158-97-1484121884.jpg" width="300" height="158" alt="12 иллюстраций, которые поймут каждые мама и папа"></a>
        <p><a href="/tvorchestvo-hudozhniki/12-illyustracij-kotorye-pojmut-kazhdye-mama-i-papa-1434365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">12 иллюстраций, которые поймут каждые мама и папа</a></p>
    </li>
        <li class="article-list-block dfp-native-ad-unit" id='div-gpt-ad-9395045178384-2' style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-article-native', 'div-gpt-ad-9395045178384-2', ['fluid'], 2, 1, 1, 0);
    </script>
</li>                <li class="article-list-block js-article-list-item" data-id="1445815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/v-turcii-pridumali-zakon-dlya-babushek-o-kotorom-mechtal-ves-mir-1445815/">202 110</a></li>
            </ul>
                <a href="/zhizn-semya/v-turcii-pridumali-zakon-dlya-babushek-o-kotorom-mechtal-ves-mir-1445815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files1.adme.ru/files/news/part_144/1445815/preview-25236665-300x158-97-1485353118.jpg" width="300" height="158" alt="В Турции придумали закон для бабушек, о котором мечтал весь мир"></a>
        <p><a href="/zhizn-semya/v-turcii-pridumali-zakon-dlya-babushek-o-kotorom-mechtal-ves-mir-1445815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">В Турции придумали закон для бабушек, о котором мечтал весь мир</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1443315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/16-tvitov-ot-mam-kotorye-bolshe-ne-v-silah-hranit-svoi-sekrety-1443315/">83 206</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/16-tvitov-ot-mam-kotorye-bolshe-ne-v-silah-hranit-svoi-sekrety-1443315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files3.adme.ru/files/news/part_144/1443315/preview-25069315-300x158-97-1485170171.jpg" width="300" height="158" alt="16 твитов от мам, которые больше не в силах хранить свои секреты"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-tvitov-ot-mam-kotorye-bolshe-ne-v-silah-hranit-svoi-sekrety-1443315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">16 твитов от мам, которые больше не в силах хранить свои секреты</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1451215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/etot-test-rasskazhet-vse-o-vashem-emocionalnom-sostoyanii-1451215/">151 625</a></li>
            </ul>
                <a href="/svoboda-psihologiya/etot-test-rasskazhet-vse-o-vashem-emocionalnom-sostoyanii-1451215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files1.adme.ru/files/news/part_145/1451215/preview-25549965-300x158-97-1486018673.jpg" width="300" height="158" alt="Этот тест расскажет все о вашем эмоциональном состоянии"></a>
        <p><a href="/svoboda-psihologiya/etot-test-rasskazhet-vse-o-vashem-emocionalnom-sostoyanii-1451215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">Этот тест расскажет все о вашем эмоциональном состоянии</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1426565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/test-chto-vam-prineset-2017-god-1426565/">160 031</a></li>
            </ul>
                <a href="/svoboda-psihologiya/test-chto-vam-prineset-2017-god-1426565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files6.adme.ru/files/news/part_142/1426565/preview-20516965-300x158-97-1482485101.jpg" width="300" height="158" alt="Тест: Что вам принесет 2017 год?"></a>
        <p><a href="/svoboda-psihologiya/test-chto-vam-prineset-2017-god-1426565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">Тест: Что вам принесет 2017 год?</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1413065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-bespodobnyh-kotov-vstupivshih-v-neravnyj-boj-s-novogodnimi-ukrasheniyami-1413065/">64 923</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-bespodobnyh-kotov-vstupivshih-v-neravnyj-boj-s-novogodnimi-ukrasheniyami-1413065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files3.adme.ru/files/news/part_141/1413065/preview-20317015-300x158-97-1482158660.jpg" width="300" height="158" alt="20 доказательств того, что коты — главное украшение Нового года"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-bespodobnyh-kotov-vstupivshih-v-neravnyj-boj-s-novogodnimi-ukrasheniyami-1413065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">20 доказательств того, что коты — главное украшение Нового года</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1408615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/6-modnyh-da-i-net-kotorye-my-govorim-svoemu-stilnomu-obrazu-etoj-zimoj-1408615/">353 820</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/6-modnyh-da-i-net-kotorye-my-govorim-svoemu-stilnomu-obrazu-etoj-zimoj-1408615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files8.adme.ru/files/news/part_140/1408615/preview-19619465-300x158-97-1480574596.jpg" width="300" height="158" alt="6 модных «да» и «нет», которые мы говорим своему стильному образу этой зимой"></a>
        <p><a href="/tvorchestvo-dizajn/6-modnyh-da-i-net-kotorye-my-govorim-svoemu-stilnomu-obrazu-etoj-zimoj-1408615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">6 модных «да» и «нет», которые мы говорим своему стильному образу этой зимой</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1436765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/12-novyh-seks-simvolov-gollivuda-kotorye-zatknut-za-poyas-staroe-pokolenie-1436765/">118 837</a></li>
            </ul>
                <a href="/tvorchestvo-kino/12-novyh-seks-simvolov-gollivuda-kotorye-zatknut-za-poyas-staroe-pokolenie-1436765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files2.adme.ru/files/news/part_143/1436765/preview-21406965-300x158-97-1484307330.jpg" width="300" height="158" alt="12 новых секс-символов Голливуда, которые заткнут за пояс старое поколение"></a>
        <p><a href="/tvorchestvo-kino/12-novyh-seks-simvolov-gollivuda-kotorye-zatknut-za-poyas-staroe-pokolenie-1436765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">12 новых секс-символов Голливуда, которые заткнут за пояс старое поколение</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1429665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/5-kompanij-kotorye-pokazali-chto-takoe-po-nastoyaschemu-smelaya-reklama-belya-1429665/">213 859</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/5-kompanij-kotorye-pokazali-chto-takoe-po-nastoyaschemu-smelaya-reklama-belya-1429665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files3.adme.ru/files/news/part_142/1429665/preview-20828665-300x158-97-1484057051.jpg" width="300" height="158" alt="5 компаний, которые доказали, что КАЖДАЯ может стать моделью идеального белья"></a>
        <p><a href="/tvorchestvo-reklama/5-kompanij-kotorye-pokazali-chto-takoe-po-nastoyaschemu-smelaya-reklama-belya-1429665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">5 компаний, которые доказали, что КАЖДАЯ может стать моделью идеального белья</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1439265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/pochemu-deti-v-yaponskih-shkolah-ne-polzuyutsya-telefonami-no-hodyat-v-pizhamah-1439265/">39 389</a></li>
            </ul>
                <a href="/svoboda-kultura/pochemu-deti-v-yaponskih-shkolah-ne-polzuyutsya-telefonami-no-hodyat-v-pizhamah-1439265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files7.adme.ru/files/news/part_143/1439265/preview-24499915-300x158-97-1484660881.jpg" width="300" height="158" alt="Почему дети в японских школах не пользуются телефонами, но ходят в пижамах"></a>
        <p><a href="/svoboda-kultura/pochemu-deti-v-yaponskih-shkolah-ne-polzuyutsya-telefonami-no-hodyat-v-pizhamah-1439265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Почему дети в японских школах не пользуются телефонами, но ходят в пижамах</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1422015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-pisateli/10-intellektualnyh-knig-kotorye-prokachayut-vashe-soznanie-1422015/">107 398</a></li>
            </ul>
                <a href="/tvorchestvo-pisateli/10-intellektualnyh-knig-kotorye-prokachayut-vashe-soznanie-1422015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files2.adme.ru/files/news/part_142/1422015/preview-20287715-300x158-97-1482152158.jpg" width="300" height="158" alt="10 интеллектуальных книг, которые прокачают ваше сознание"></a>
        <p><a href="/tvorchestvo-pisateli/10-intellektualnyh-knig-kotorye-prokachayut-vashe-soznanie-1422015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">10 интеллектуальных книг, которые прокачают ваше сознание</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1431315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-otkrytok-s-kotorymi-slozhno-posporit-1431315/">65 195</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-otkrytok-s-kotorymi-slozhno-posporit-1431315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files6.adme.ru/files/news/part_143/1431315/preview-20708415-300x158-97-1483086850.jpg" width="300" height="158" alt="15 открыток, с которыми сложно поспорить"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-otkrytok-s-kotorymi-slozhno-posporit-1431315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">15 открыток, с которыми сложно поспорить</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1450165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-maloizvestnyh-psihologicheskih-filmov-kotorye-perevernut-vse-vashi-mysli-1450165/">202 970</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-maloizvestnyh-psihologicheskih-filmov-kotorye-perevernut-vse-vashi-mysli-1450165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files8.adme.ru/files/news/part_145/1450165/preview-25476465-300x158-97-1485870931.jpg" width="300" height="158" alt="10 малоизвестных психологических фильмов, которые перевернут все ваши мысли"></a>
        <p><a href="/tvorchestvo-kino/10-maloizvestnyh-psihologicheskih-filmov-kotorye-perevernut-vse-vashi-mysli-1450165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">10 малоизвестных психологических фильмов, которые перевернут все ваши мысли</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1450315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/eta-mama-dokazala-chto-dvoe-malyshej-ne-pomeha-lyubimomu-zanyatiyu-1450315/">51 390</a></li>
            </ul>
                <a href="/zhizn-semya/eta-mama-dokazala-chto-dvoe-malyshej-ne-pomeha-lyubimomu-zanyatiyu-1450315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files1.adme.ru/files/news/part_145/1450315/preview-25489215-300x158-97-1485935930.jpg" width="300" height="158" alt="Эта мама доказала, что двое малышей не помеха любимому занятию"></a>
        <p><a href="/zhizn-semya/eta-mama-dokazala-chto-dvoe-malyshej-ne-pomeha-lyubimomu-zanyatiyu-1450315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">Эта мама доказала, что двое малышей не помеха любимому занятию</a></p>
    </li>
            </ul>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="10 мужчин, которые гордо несут звание «папа»">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                    <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":"14","pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="d-widjet-list-item twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/zhizn-semya/10-muzhchin-kotorye-gordo-nesut-zvanie-papa-1465515" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-9ade13b92f6022929e554df981f1c84ea89f3bbe.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-9ade13b92f6022929e554df981f1c84ea89f3bbe.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>