<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>
    <meta property="fb:admins" content="1495812012,1849722506"/>


    <meta property="vk:app_id" content="2027420" />
<title>В Каире обнаружена колоссальная 3000-летняя статуя фараона</title><meta name="description" content="Ну КАК они умудрялись такое создавать?" />
<meta property="og:title" content="В Каире обнаружена колоссальная 3000-летняя статуя фараона" />
<meta property="og:image" content="https://files3.adme.ru/files/news/part_147/1477115/preview-28839215-1200x630-99-1489419635.jpg" />
<meta property="og:description" content="Ну КАК они умудрялись такое создавать?" />
<meta property="og:url" content="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/" />
<meta property="twitter:title" content="В Каире обнаружена колоссальная 3000-летняя статуя фараона" />
<meta property="twitter:description" content="Ну КАК они умудрялись такое создавать?" />
<meta property="twitter:image" content="https://files3.adme.ru/files/news/part_147/1477115/preview-28839215-1200x630-99-1489419635.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1477115" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1477115" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1477115" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-f95763953cc8b53044ae7ec778fc87a4bd63de5f.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-f95763953cc8b53044ae7ec778fc87a4bd63de5f.css" rel="stylesheet" type="text/css" />
	<![endif]-->            <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":"6","pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    <div id='div-gpt-ad-5246972986126-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-5246972986126-0', [[1000,120],[1000,250]], 0, 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/20-fotografij-prazdnika-holi-kotoryj-otygryvaetsya-za-vse-serye-budni-planety-1476965/">
            <img alt="20 фотографий праздника Холи, который отыгрывается за все серые будни планеты" title="20 фотографий праздника Холи, который отыгрывается за все серые будни планеты" width="70" height="70" src="https://files5.adme.ru/files/news/part_147/1476965/preview-28832115-70x70-70-1489412652.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/20-fotografij-prazdnika-holi-kotoryj-otygryvaetsya-za-vse-serye-budni-planety-1476965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 фотографий праздника Холи, который отыгрывается за все серые будни планеты</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-muzyka/10-obvorozhitelnyh-zvezd-chi-tela-daleki-ot-ideala-no-etogo-nikto-uzhe-ne-zamechaet-1476365/">
            <img alt="10 обворожительных звезд, чьи тела далеки от идеала, но этого никто уже не замечает" title="10 обворожительных звезд, чьи тела далеки от идеала, но этого никто уже не замечает" width="70" height="70" src="https://files3.adme.ru/files/news/part_147/1476365/preview-28809315-70x70-70-1489401641.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-muzyka/10-obvorozhitelnyh-zvezd-chi-tela-daleki-ot-ideala-no-etogo-nikto-uzhe-ne-zamechaet-1476365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 обворожительных звезд, чьи тела далеки от идеала, но этого никто уже не замечает</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/12-komedij-dlya-teh-kto-uzhe-ustal-ot-glupyh-shutok-1476315/">
            <img alt="12 комедий для тех, кто уже устал от глупых шуток" title="12 комедий для тех, кто уже устал от глупых шуток" width="70" height="70" src="https://files7.adme.ru/files/news/part_147/1476315/preview-28807415-70x70-70-1489400775.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/12-komedij-dlya-teh-kto-uzhe-ustal-ot-glupyh-shutok-1476315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 комедий для тех, кто уже устал от глупых шуток</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-kultura/eti-4-problemy-s-tehnikoj-besyat-vseh-i-vot-kak-ih-reshit-1477065/">
            <img alt="Эти 4 проблемы с техникой бесят всех. И вот как их решить" title="Эти 4 проблемы с техникой бесят всех. И вот как их решить" width="70" height="70" src="https://files1.adme.ru/files/news/part_147/1477065/preview-28837465-70x70-70-1489414397.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-kultura/eti-4-problemy-s-tehnikoj-besyat-vseh-i-vot-kak-ih-reshit-1477065/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Эти 4 проблемы с техникой бесят всех. И вот как их решить</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/16-veschej-kotorye-tak-znakomy-devushkam-malenkogo-rosta-1477015/">
            <img alt="16 вещей, которые так знакомы девушкам маленького роста" title="16 вещей, которые так знакомы девушкам маленького роста" width="70" height="70" src="https://files1.adme.ru/files/news/part_147/1477015/preview-28835265-70x70-70-1489414091.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-narodnoe-tvorchestvo/16-veschej-kotorye-tak-znakomy-devushkam-malenkogo-rosta-1477015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">16 вещей, которые так знакомы девушкам маленького роста</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/20-fotografij-prazdnika-holi-kotoryj-otygryvaetsya-za-vse-serye-budni-planety-1476965/">
            <img alt="20 фотографий праздника Холи, который отыгрывается за все серые будни планеты" title="20 фотографий праздника Холи, который отыгрывается за все серые будни планеты" width="70" height="70" src="https://files5.adme.ru/files/news/part_147/1476965/preview-28832115-70x70-70-1489412652.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/20-fotografij-prazdnika-holi-kotoryj-otygryvaetsya-za-vse-serye-budni-planety-1476965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 фотографий праздника Холи, который отыгрывается за все серые будни планеты</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item current">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/">
            <img alt="В Каире обнаружена колоссальная 3000-летняя статуя фараона" title="В Каире обнаружена колоссальная 3000-летняя статуя фараона" width="70" height="70" src="https://files7.adme.ru/files/news/part_147/1477115/preview-28839115-70x70-70-1489419635.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">В Каире обнаружена колоссальная 3000-летняя статуя фараона</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-semya/21-sluchaj-kogda-babushkin-podarok-eto-esche-odin-povod-ulybnutsya-1476915/">
            <img alt="21 случай, когда бабушкин подарок — это еще один повод улыбнуться" title="21 случай, когда бабушкин подарок — это еще один повод улыбнуться" width="70" height="70" src="https://files1.adme.ru/files/news/part_147/1476915/preview-28829065-70x70-70-1489412270.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-semya/21-sluchaj-kogda-babushkin-podarok-eto-esche-odin-povod-ulybnutsya-1476915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">21 случай, когда бабушкин подарок — это еще один повод улыбнуться</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-nauka/7-medicinskih-prichin-postoyannoj-ustalosti-1476815/">
            <img alt="7 медицинских причин постоянной усталости" title="7 медицинских причин постоянной усталости" width="70" height="70" src="https://files1.adme.ru/files/news/part_147/1476815/preview-28823665-70x70-70-1489412246.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-nauka/7-medicinskih-prichin-postoyannoj-ustalosti-1476815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 медицинских причин постоянной усталости</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/video/">Видео</a></li>
        
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><div class="container-inner">
    <!-- Content -->
    <section class="content" id="js-article-content">
        <article class="article js-article-content" data-id="1477115" data-disable-popups="0">
                        <h1>В Каире обнаружена колоссальная 3000-летняя статуя фараона</h1>

                        <img src="https://files4.adme.ru/files/news/part_147/1477115/preview-28839215-650x341-98-1489419635.jpg" class="webfeedsFeaturedVisual" style="display:none;">
            <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

            <div id="js-block-22421715">
    <p>Загадки древних цивилизаций волнуют ученых уже не первое столетие, но до сих пор археологи продолжают находить все новые и новые артефакты. Мы в <strong>AdMe.ru </strong>никак не смогли пройти мимо недавнего открытия — взгляните и вы на эту удивительную находку.</p>
</div><div id="js-block-22421765">
    <h3>Совсем недавно команда из немецких и египетских археологов совершила потрясающее открытие: в трущобах Каира им удалось обнаружить 3000-летнюю статую.</h3></div><div id="js-block-22421815">
    <p>
    <a name="image28839365" href="#image28839365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839365">

                                    <img src="https://files4.adme.ru/files/news/part_147/1477115/28838915-RTS125UT-1489395613-1000-d8e4382272-1489419635.jpg" data-social="https://files4.adme.ru/files/news/part_147/1477115/28838915-RTS125UT-1489395613-1000-d8e4382272-1489419635.jpg"
                     width="1000" height="662" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://pictures.reuters.com/C.aspx?VP3=SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589#/SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589&amp;POPUPPN=17&amp;POPUPIID=2C0FQE35I56CP" target="_blank">© Mohamed Abd El Ghany / Reuters</a>
            &nbsp;
    </p>
</div><div id="js-block-22421865">
    <h3>Извлеченные бюст и голова статуи достигают 8 метров в длину. По предположениям ученых, она изображает легендарного фараона Рамсеса II.</h3></div><div id="js-block-22421915">
    <p>
    <a name="image28839415" href="#image28839415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839415">

                                    <img src="https://files5.adme.ru/files/news/part_147/1477115/28838565-EN_01249118_1262-1489396143-1000-59544c18cd-1489419635.jpg" data-social="https://files5.adme.ru/files/news/part_147/1477115/28838565-EN_01249118_1262-1489396143-1000-59544c18cd-1489419635.jpg"
                     width="1000" height="682" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.eastnews.ru/pictures/picture/id/54716292/i/0/t/5" target="_blank">© AP/EAST NEWS</a>
            &nbsp;
    </p>
</div><div id="js-block-22421965">
    <h3>Рамсес II считается одним из величайших фараонов Древнего Египта, к тому же он был известным военачальником.</h3></div><div id="js-block-22422015">
    <p>
    <a name="image28839465" href="#image28839465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839465">

                                    <img src="https://files6.adme.ru/files/news/part_147/1477115/28838865-RTS125T6-1489396193-1000-8737534d9f-1489419635.jpg" data-social="https://files6.adme.ru/files/news/part_147/1477115/28838865-RTS125T6-1489396193-1000-8737534d9f-1489419635.jpg"
                     width="1000" height="659" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://pictures.reuters.com/C.aspx?VP3=SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589#/SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589&amp;POPUPPN=18&amp;POPUPIID=2C0FQE35IAJK8" target="_blank">© Mohamed Abd El Ghany / Reuters</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7528315543363-1-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7528315543363-1-0', [[300,250]], 1, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1010362645459-1-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1010362645459-1-1', [[300,250]], 1, 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-22422065">
    <h3 style="text-align: center;">Все эти годы ценный артефакт был надежно спрятан под слоем грунтовых вод.</h3></div><div id="js-block-22422115">
    <p>
    <a name="image28839515" href="#image28839515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839515">

                                    <img src="https://files7.adme.ru/files/news/part_147/1477115/28838815-RTS125RG1-1489396327-1000-15eec43253-1489419635.jpg" data-social="https://files7.adme.ru/files/news/part_147/1477115/28838815-RTS125RG1-1489396327-1000-15eec43253-1489419635.jpg"
                     width="1000" height="691" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://pictures.reuters.com/C.aspx?VP3=SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589#/SearchResult&amp;VBID=2C0BXZGNX4IX9&amp;SMLS=1&amp;RW=1360&amp;RH=589&amp;POPUPPN=22&amp;POPUPIID=2C0FQE35I6LXQ" target="_blank">© Mohamed Abd El Ghany / Reuters</a>
            &nbsp;
    </p>
</div><div id="js-block-22422165">
    <h3 style="text-align: center;">Чтобы поднять находки на поверхность, пришлось привлечь тяжелую технику.</h3></div><div id="js-block-22422215">
    <p>
    <a name="image28839565" href="#image28839565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839565">

                                    <img src="https://files8.adme.ru/files/news/part_147/1477115/28838765-EN_01249414_0916-1489402186-1000-2c0e5efaeb-1489419635.jpg" data-social="https://files8.adme.ru/files/news/part_147/1477115/28838765-EN_01249414_0916-1489402186-1000-2c0e5efaeb-1489419635.jpg"
                     width="1000" height="712" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.eastnews.ru/pictures/picture/id/54769894/i/0/t/8" target="_blank">© AP/EAST NEWS</a>
            &nbsp;
    </p>
</div><div id="js-block-22422265">
    <h3>Здесь же нашли неполную статую фараона Сети II, внука Рамсеса II, и несколько кусков обелиска.</h3></div><div id="js-block-22422315">
    <p>
    <a name="image28839615" href="#image28839615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839615">

                                    <img src="https://files1.adme.ru/files/news/part_147/1477115/28838715-RTS125YN-1489396364-1000-32e9147584-1489419635.jpg" data-social="https://files1.adme.ru/files/news/part_147/1477115/28838715-RTS125YN-1489396364-1000-32e9147584-1489419635.jpg"
                     width="1000" height="756" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-3957663833133-2-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3957663833133-2-0', [[300,250]], 2, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7196879202138-2-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7196879202138-2-1', [[300,250]], 2, 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-22422365">
    <h3>В настоящее время с находками работают специалисты: они планируют восстановить статую и уже в 2018 году выставить ее в Каирском египетском музее.</h3></div><div id="js-block-22422415">
    <p>
    <a name="image28839665" href="#image28839665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839665">

                                    <img src="https://files2.adme.ru/files/news/part_147/1477115/28838665-RTS125T1-1489396355-1000-32e9147584-1489419635.jpg" data-social="https://files2.adme.ru/files/news/part_147/1477115/28838665-RTS125T1-1489396355-1000-32e9147584-1489419635.jpg"
                     width="1000" height="679" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-22422465">
    <h3>Местные жители также были удивлены необычной находкой и встали к раскопкам, чтобы сфотографироваться на память.</h3></div><div id="js-block-22422515">
    <p>
    <a name="image28839715" href="#image28839715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839715">

                                    <img src="https://files3.adme.ru/files/news/part_147/1477115/28838615-RTS125RB-1489396376-1000-32e9147584-1489419635.jpg" data-social="https://files3.adme.ru/files/news/part_147/1477115/28838615-RTS125RB-1489396376-1000-32e9147584-1489419635.jpg"
                     width="1000" height="689" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-22422565">
    <h3>Возможно, этот потрясающий артефакт уже в скором времени расскажет новые неизвестные подробности древней цивилизации.</h3></div><div id="js-block-22422615">
    <p>
    <a name="image28839765" href="#image28839765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="28839765">

                                    <img src="https://files4.adme.ru/files/news/part_147/1477115/28838515-RTS125VR-1489396337-1000-32e9147584-1489419635.jpg" data-social="https://files4.adme.ru/files/news/part_147/1477115/28838515-RTS125VR-1489396337-1000-32e9147584-1489419635.jpg"
                     width="1000" height="660" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-22422665">
    <h3 style="text-align: center;">Как происходили раскопки, можно посмотреть в этом видео:</h3></div><div id="js-block-22422715">
    
<div class="youtube-iframe-block">
    <div
        class="js-youtube-iframe-loader"
        data-video-id="ozvjE0tys3I"
        data-url-attrs="{&quot;start&quot;:&quot;&quot;,&quot;end&quot;:&quot;&quot;,&quot;controls&quot;:1,&quot;rel&quot;:0,&quot;showinfo&quot;:0}"
        frameborder="0"
        width="1000"        height="563"        style="width:1000px;height:563px;"
    ></div>
</div>
<p></p>
</div><div id="js-block-22422765">
    <p style="text-align: right;">
                    Фото на превью <a href="http://www.eastnews.ru/pictures/picture/id/54771180/i/0/t/0">AFP/EAST NEWS</a>        <br>
                    По материалам <a href="http://www.boredpanda.com/3000-year-old-statue-discovered-pharaoh-ramses-ii-cairo/?utm_source=facebook&amp;utm_medium=link&amp;utm_campaign=BPFacebook">Bored Panda</a>, <a href="http://www.reuters.com/article/us-egypt-archaeology-idUSKBN16G2A2">reuters.com</a>        <br>
    </p></div><div id="js-block-22422815">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/svoboda-puteshestviya/uchenye-obnaruzhili-dnk-neizvestnyh-predkov-cheloveka-1418315/">Ученые обнаружили ДНК неизвестных предков человека</a><br>
            <a href="https://www.adme.ru/zhizn-zhivotnye/uchenye-obnaruzhili-nastoyaschego-osmiminoga-na-dne-okeana-956060/">Ученые обнаружили настоящего «осьмиминога» на дне океана</a><br>
    </p>
</div>

        </article>
    </section>
</div>
<div class="container-inner">
    <section class="content content-flex" id="js-article-content">
        <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="В Каире обнаружена колоссальная 3000-летняя статуя фараона" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">7</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">0</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">13 марта 2017</li>
                        <li class="al-stats-views"><a href="#">7099</a></li>
        </ul>
    </div>
        <div>
            <div class="inread-desktop-container">
    <div id='div-gpt-ad-1865275414350-0-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-1865275414350-0-0', [[300,250]], 0, 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4116946988313-0-1' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-4116946988313-0-1', [[300,250]], 0, 1, 5, 0);
    </script>
</div></div>
        </div>

            </section>

    <aside class="aside">
        <div id="js-aside-recommend-block" class="article-recommended-right">
            <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
                <ul class="article-list gallery-more js-article-more-list"
        data-article-url=""
        data-filler="default"
        data-filler-prefill="0"
        data-filler-autofill="0"
        data-filler-more-limit="16"
        data-loader="default"
        data-loader-limit="50"
        data-injector="random"
        data-injector-slot-start="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1433415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/test-vyberite-dver-i-my-rasskazhem-o-vashem-istinnom-haraktere-1433415/">596 407</a></li>
            </ul>
                <a href="/svoboda-psihologiya/test-vyberite-dver-i-my-rasskazhem-o-vashem-istinnom-haraktere-1433415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files4.adme.ru/files/news/part_143/1433415/preview-20788765-300x158-97-1483972940.jpg" width="300" height="158" alt="Тест: Выберите дверь, и мы расскажем о вашем истинном характере"></a>
        <p><a href="/svoboda-psihologiya/test-vyberite-dver-i-my-rasskazhem-o-vashem-istinnom-haraktere-1433415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Тест: Выберите дверь, и мы расскажем о вашем истинном характере</a></p>
    </li>
                    </ul>
<div class="rotater js-article-more-rotater"></div>
        </div>
    </aside>

</div>
<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Лайк не заходя в пост</h3>
        <ul class="article-list gallery-more js-article-more-list"
        data-article-url="https://www.adme.ru/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115/"
        data-filler="default"
        data-filler-prefill="16"
        data-filler-autofill="0"
        data-filler-more-limit="16"
        data-loader="surfingbird"
        data-loader-limit="50"
        data-injector="random"
        data-injector-slot-start="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1457115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/priroda-prevratila-svalku-ispolzovannyh-butylok-v-obaldenno-krasivyj-plyazh-1457115/">64 052</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/priroda-prevratila-svalku-ispolzovannyh-butylok-v-obaldenno-krasivyj-plyazh-1457115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files5.adme.ru/files/news/part_145/1457115/preview-25874265-300x158-97-1486717623.jpg" width="300" height="158" alt="Природа превратила свалку использованных бутылок в обалденно красивый пляж"></a>
        <p><a href="/tvorchestvo-fotografy/priroda-prevratila-svalku-ispolzovannyh-butylok-v-obaldenno-krasivyj-plyazh-1457115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">Природа превратила свалку использованных бутылок в обалденно красивый пляж</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1444965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/400-chelovek-rabotali-nad-organizaciej-etoj-kosmicheskoj-svadby-1444965/">85 416</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/400-chelovek-rabotali-nad-organizaciej-etoj-kosmicheskoj-svadby-1444965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files1.adme.ru/files/news/part_144/1444965/preview-25185565-300x158-97-1485334723.jpg" width="300" height="158" alt="11 фотографий космической свадьбы, над которой работали аж 400 человек"></a>
        <p><a href="/tvorchestvo-dizajn/400-chelovek-rabotali-nad-organizaciej-etoj-kosmicheskoj-svadby-1444965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">11 фотографий космической свадьбы, над которой работали аж 400 человек</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1460065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/test-uznajte-kakie-cherty-vashego-haraktera-cenyat-muzhchiny-1460065/">144 022</a></li>
            </ul>
                <a href="/svoboda-psihologiya/test-uznajte-kakie-cherty-vashego-haraktera-cenyat-muzhchiny-1460065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files1.adme.ru/files/news/part_146/1460065/preview-27916065-300x158-97-1487140323.jpg" width="300" height="158" alt="Тест: Узнайте, какие черты вашего характера ценят мужчины"></a>
        <p><a href="/svoboda-psihologiya/test-uznajte-kakie-cherty-vashego-haraktera-cenyat-muzhchiny-1460065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Тест: Узнайте, какие черты вашего характера ценят мужчины</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1424365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/kak-nazyvayut-deda-moroza-v-raznyh-stranah-mira-1424365/">94 459</a></li>
            </ul>
                <a href="/svoboda-kultura/kak-nazyvayut-deda-moroza-v-raznyh-stranah-mira-1424365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files6.adme.ru/files/news/part_142/1424365/preview-20842515-300x158-97-1484119963.jpg" width="300" height="158" alt="Как называют Деда Мороза в разных странах мира"></a>
        <p><a href="/svoboda-kultura/kak-nazyvayut-deda-moroza-v-raznyh-stranah-mira-1424365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">Как называют Деда Мороза в разных странах мира</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1459915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/ekstrennyj-vyzov-obernulsya-dlya-semi-etogo-pozharnogo-dolgozhdannym-schastem-1459915/">67 231</a></li>
            </ul>
                <a href="/zhizn-dobro/ekstrennyj-vyzov-obernulsya-dlya-semi-etogo-pozharnogo-dolgozhdannym-schastem-1459915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files7.adme.ru/files/news/part_145/1459915/preview-27909115-300x158-97-1487081435.jpg" width="300" height="158" alt="Экстренный вызов обернулся для семьи этого пожарного долгожданным счастьем"></a>
        <p><a href="/zhizn-dobro/ekstrennyj-vyzov-obernulsya-dlya-semi-etogo-pozharnogo-dolgozhdannym-schastem-1459915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">Экстренный вызов обернулся для семьи этого пожарного долгожданным счастьем</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1463365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/eta-lisichka-ochen-hochet-zanyat-mesto-kotikov-v-internete-1463365/">29 528</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/eta-lisichka-ochen-hochet-zanyat-mesto-kotikov-v-internete-1463365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files2.adme.ru/files/news/part_146/1463365/preview-28135015-300x158-97-1487597127.jpg" width="300" height="158" alt="Эта лисичка очень хочет занять место котиков в интернете"></a>
        <p><a href="/zhizn-zhivotnye/eta-lisichka-ochen-hochet-zanyat-mesto-kotikov-v-internete-1463365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">Эта лисичка очень хочет занять место котиков в интернете</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1446815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-privychek-kotorye-nezametno-vredyat-nashemu-zdorovyu-1446815/">83 770</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-privychek-kotorye-nezametno-vredyat-nashemu-zdorovyu-1446815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files7.adme.ru/files/news/part_144/1446815/preview-25290115-300x158-97-1485432366.jpg" width="300" height="158" alt="10 привычек, которые незаметно вредят нашему здоровью"></a>
        <p><a href="/svoboda-sdelaj-sam/10-privychek-kotorye-nezametno-vredyat-nashemu-zdorovyu-1446815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">10 привычек, которые незаметно вредят нашему здоровью</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1425015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/chto-edyat-kosmonavty-iz-raznyh-stran-mira-1425015/">78 677</a></li>
            </ul>
                <a href="/zhizn-nauka/chto-edyat-kosmonavty-iz-raznyh-stran-mira-1425015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files5.adme.ru/files/news/part_142/1425015/preview-20441365-300x158-97-1482330602.jpg" width="300" height="158" alt="Что едят космонавты из разных стран мира"></a>
        <p><a href="/zhizn-nauka/chto-edyat-kosmonavty-iz-raznyh-stran-mira-1425015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">Что едят космонавты из разных стран мира</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1422765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/kak-ne-popast-na-kryuchok-moshennikov-1422765/">107 958</a></li>
            </ul>
                <a href="/svoboda-psihologiya/kak-ne-popast-na-kryuchok-moshennikov-1422765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files8.adme.ru/files/news/part_142/1422765/preview-20320265-300x158-97-1482212276.jpg" width="300" height="158" alt="Как не попасть на крючок мошенников?"></a>
        <p><a href="/svoboda-psihologiya/kak-ne-popast-na-kryuchok-moshennikov-1422765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Как не попасть на крючок мошенников?</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1465215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/test-skolko-lyudej-lyubit-to-zhe-chto-i-vy-1465215/">141 277</a></li>
            </ul>
                <a href="/svoboda-psihologiya/test-skolko-lyudej-lyubit-to-zhe-chto-i-vy-1465215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files1.adme.ru/files/news/part_146/1465215/preview-28239665-300x158-97-1487761352.jpg" width="300" height="158" alt="Тест: Сколько людей любит то же, что и вы?"></a>
        <p><a href="/svoboda-psihologiya/test-skolko-lyudej-lyubit-to-zhe-chto-i-vy-1465215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">Тест: Сколько людей любит то же, что и вы?</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1457165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/14-krutyh-idej-dlya-upakovki-podarkov-k-14-fevralya-1457165/">41 055</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/14-krutyh-idej-dlya-upakovki-podarkov-k-14-fevralya-1457165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files4.adme.ru/files/news/part_145/1457165/preview-25876865-300x158-97-1486718830.jpg" width="300" height="158" alt="14 крутых идей для упаковки подарков к 14 февраля"></a>
        <p><a href="/svoboda-sdelaj-sam/14-krutyh-idej-dlya-upakovki-podarkov-k-14-fevralya-1457165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">14 крутых идей для упаковки подарков к 14 февраля</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1457315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/okazyvaetsya-obychnyj-ris-neobhodimo-varit-osobym-sposobom-1457315/">178 107</a></li>
            </ul>
                <a href="/zhizn-kuhnya/okazyvaetsya-obychnyj-ris-neobhodimo-varit-osobym-sposobom-1457315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files4.adme.ru/files/news/part_145/1457315/preview-25886915-300x158-97-1486726364.jpg" width="300" height="158" alt="Оказывается, обычный рис необходимо варить особым способом"></a>
        <p><a href="/zhizn-kuhnya/okazyvaetsya-obychnyj-ris-neobhodimo-varit-osobym-sposobom-1457315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Оказывается, обычный рис необходимо варить особым способом</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1443615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/malenkie-deti-i-ih-bolshie-pitomcy-1443615/">43 268</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/malenkie-deti-i-ih-bolshie-pitomcy-1443615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files8.adme.ru/files/news/part_144/1443615/preview-25170115-300x158-97-1485265466.jpg" width="300" height="158" alt="15 фотографий, которые доказывают, что каждому малышу нужен большой друг"></a>
        <p><a href="/tvorchestvo-fotografy/malenkie-deti-i-ih-bolshie-pitomcy-1443615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">15 фотографий, которые доказывают, что каждому малышу нужен большой друг</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1434215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/12-prekrasnyh-zhenschin-kotorye-ne-boyatsya-staret-1434215/">69 437</a></li>
            </ul>
                <a href="/tvorchestvo-kino/12-prekrasnyh-zhenschin-kotorye-ne-boyatsya-staret-1434215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files7.adme.ru/files/news/part_143/1434215/preview-20831415-300x158-97-1484059849.jpg" width="300" height="158" alt="12 прекрасных женщин, которые не боятся стареть"></a>
        <p><a href="/tvorchestvo-kino/12-prekrasnyh-zhenschin-kotorye-ne-boyatsya-staret-1434215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">12 прекрасных женщин, которые не боятся стареть</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1423565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/15-pravil-kotorye-delayut-shiba-inu-samymi-schastlivymi-sobakami-v-mire-1423565/">36 112</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/15-pravil-kotorye-delayut-shiba-inu-samymi-schastlivymi-sobakami-v-mire-1423565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files2.adme.ru/files/news/part_142/1423565/preview-20360815-300x158-97-1482238748.jpg" width="300" height="158" alt="15 правил, которые делают шиба-ину самыми счастливыми собаками в мире"></a>
        <p><a href="/zhizn-zhivotnye/15-pravil-kotorye-delayut-shiba-inu-samymi-schastlivymi-sobakami-v-mire-1423565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">15 правил, которые делают шиба-ину самыми счастливыми собаками в мире</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1446515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-filmov-kotorye-budut-derzhat-vas-v-napryazhenii-do-samogo-konca-1446515/">234 404</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-filmov-kotorye-budut-derzhat-vas-v-napryazhenii-do-samogo-konca-1446515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files1.adme.ru/files/news/part_144/1446515/preview-25273215-300x158-97-1485428430.jpg" width="300" height="158" alt="10 фильмов, которые будут держать вас в напряжении до самого конца"></a>
        <p><a href="/tvorchestvo-kino/10-filmov-kotorye-budut-derzhat-vas-v-napryazhenii-do-samogo-konca-1446515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">10 фильмов, которые будут держать вас в напряжении до самого конца</a></p>
    </li>
            </ul>
<div class="rotater js-article-more-rotater"></div>
</div>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="В Каире обнаружена колоссальная 3000-летняя статуя фараона">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                    <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":"6","pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="d-widjet-list-item twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/zhizn-nauka/v-kaire-obnaruzhena-kolossalnaya-3000-letnyaya-statuya-faraona-1477115" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-f95763953cc8b53044ae7ec778fc87a4bd63de5f.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-f95763953cc8b53044ae7ec778fc87a4bd63de5f.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>