<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>9 изобретений, которые используются совсем не так, как планировалось</title><meta name="description" content="Суперклей, тефлоновые сковородки или удобные клейкие листочки очень облегчают нам жизнь. Кажется, на их изобретение была потрачена масса сил и времени. Но, оказывается, это не всегда так. Бывало, изобретатели сами не подозревали, какие крутые штуки они создадут. Взять хотя бы булочки с изюмом: вы знали, благодаря какой забавной случайности появилось это кулинарное новшество?" />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="9 изобретений, которые используются совсем не так, как планировалось" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_206/2060465/preview-3404815-1200x630-99-1554990707.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Суперклей, тефлоновые сковородки или удобные клейкие листочки очень облегчают нам жизнь. Кажется, на их изобретение была потрачена масса сил и времени. Но, оказывается, это не всегда так. Бывало, изобретатели сами не подозревали, какие крутые штуки они создадут. Взять хотя бы булочки с изюмом: вы знали, благодаря какой забавной случайности появилось это кулинарное новшество?" />
<meta property="og:url" content="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-04-11T16:51:00+0300" />
<meta property="article:modified_time" content="2019-04-11T16:51:47+0300" />
<meta property="og:updated_time" content="2019-04-11T16:51:47+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/" />
<meta property="twitter:title" content="9 изобретений, которые используются совсем не так, как планировалось" />
<meta property="twitter:description" content="Суперклей, тефлоновые сковородки или удобные клейкие листочки очень облегчают нам жизнь. Кажется, на их изобретение была потрачена масса сил и времени. Но, оказывается, это не всегда так. Бывало, изобретатели сами не подозревали, какие крутые штуки они создадут. Взять хотя бы булочки с изюмом: вы знали, благодаря какой забавной случайности появилось это кулинарное новшество?" />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_206/2060465/preview-3404815-1200x630-99-1554990707.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2060465" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2060465" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2060465" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-d3817cda9519bbe333b93d9fb9cefdcca2191ea4.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-d3817cda9519bbe333b93d9fb9cefdcca2191ea4.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":14,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":2,"suiteId":2391455},"755960":{"variantCount":3,"chosenVariant":2,"suiteId":2082505},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"2060165":{"variantCount":4,"chosenVariant":2,"suiteId":9386110},"2060215":{"variantCount":2,"chosenVariant":0,"suiteId":9393910},"2060265":{"variantCount":3,"chosenVariant":2,"suiteId":9337810},"2060365":{"variantCount":2,"chosenVariant":0,"suiteId":9348660},"2060415":{"variantCount":3,"chosenVariant":2,"suiteId":9383960},"2060465":{"variantCount":3,"chosenVariant":2,"suiteId":9328510},"2060565":{"variantCount":3,"chosenVariant":2,"suiteId":9355810},"2060665":{"variantCount":3,"chosenVariant":2,"suiteId":9387810},"2060715":{"variantCount":3,"chosenVariant":2,"suiteId":9289560},"2060765":{"variantCount":3,"chosenVariant":2,"suiteId":9390860}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

<script>
TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2060465","ar":"adme_\u041d\u0430\u0443\u043a\u0430","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};

TSPADS.APSTAG_CONFIG = {
  adServer: 'googletag',
  gdpr: {
    cmpTimeout: 120000
  }
};

TSPADS.PBJS_CONFIG = {
  //debug: true,
  useBidCache: true,
  priceGranularity: {
    "buckets": [{
      "precision": 3,
      "min": 0.000,
      "max": 0.009,
      "increment": 0.009
    },
    {
      "precision": 2,
        "min": 0.01,
        "max": 135,
        "increment": 0.01
    }]
  },
  consentManagement: {
    cmpApi: 'iab',
    timeout: 120000,
    allowAuctionWithoutConsent: true
  },
  currency: {
    "adServerCurrency": "USD",
    "bidderCurrencyDefault": {
      "betweeen": "RUB",
      "otm": "RUB",
      "mytarget": "RUB"
    },
    "defaultRates": { "USD": { "RUB": 67 }}
  },
  sortable: {
    siteId: document.location.hostname.replace('www.', '')
  },
  userSync: {
    filterSettings: {
      iframe: {
        bidders: ['sortable'],
        filter: 'include'
      }
    }
  }
};

TSPADS.APSTAG_CONFIG.pubID = '899e16d1-4e66-432d-abe8-18086dc18613';
</script>

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
        <div id="div-gpt-ad-9839325376437-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-billboard',
            divId: 'div-gpt-ad-9839325376437-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210948,"size":[970,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873370,"w":728,"h":90}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241036"}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"mediaTypes":{"banner":{"sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]}},"code":"div-gpt-ad-9839325376437-1"},"amazon":{"sizes":[[970,250],[728,90]]},"timeout":2000},{"name":"last"}],
            sizes: [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],
            delay: 0        });
    </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060315">
                <a class="fresh-pic" href="/tvorchestvo-kino/7-teorij-fanatov-igry-prestolov-kotorye-podgotovyat-vas-k-poslednemu-sezonu-2060315/">
                    <img alt="7 теорий фанатов «Игры престолов», которые подготовят вас к последнему сезону" title="7 теорий фанатов «Игры престолов», которые подготовят вас к последнему сезону" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060315/preview-3398215-70x70-70-1554990569.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/7-teorij-fanatov-igry-prestolov-kotorye-podgotovyat-vas-k-poslednemu-sezonu-2060315/" data-ga-category="User behavior" data-ga-action="Article Menu">7 теорий фанатов «Игры престолов», которые подготовят вас к последнему сезону</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060215">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/hudozhnik-iz-voronezha-6-let-prozhil-bez-deneg-za-eto-vremya-on-sovershil-krugosvetku-i-stal-hozyainom-villy-v-italii-2060215/">
                    <img alt="Художник из Воронежа 6 лет прожил без денег. За это время он совершил кругосветку и стал хозяином виллы в Италии" title="Художник из Воронежа 6 лет прожил без денег. За это время он совершил кругосветку и стал хозяином виллы в Италии" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060215/preview-3394315-70x70-70-1554990488.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/hudozhnik-iz-voronezha-6-let-prozhil-bez-deneg-za-eto-vremya-on-sovershil-krugosvetku-i-stal-hozyainom-villy-v-italii-2060215/" data-ga-category="User behavior" data-ga-action="Article Menu">Художник из Воронежа 6 лет прожил без денег. За это время он совершил кругосветку и стал хозяином виллы в Италии</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2059865">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/11-priznannyh-krasavic-mira-mody-kotorym-otkazyvali-v-rabote-iz-za-vneshnosti-2059865/">
                    <img alt="11 признанных красавиц мира моды, которым отказывали в работе из-за внешности" title="11 признанных красавиц мира моды, которым отказывали в работе из-за внешности" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_205/2059865/preview-3373365-70x70-70-1554971138.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/11-priznannyh-krasavic-mira-mody-kotorym-otkazyvali-v-rabote-iz-za-vneshnosti-2059865/" data-ga-category="User behavior" data-ga-action="Article Menu">11 признанных красавиц мира моды, которым отказывали в работе из-за внешности</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060665">
                <a class="fresh-pic" href="/svoboda-puteshestviya/devushka-iz-ufy-rasskazala-kakovo-eto-vyjti-zamuzh-za-gondolera-i-pereehat-v-veneciyu-2060665/">
                    <img alt="Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию" title="Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060665/preview-3411315-70x70-70-1554992352.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/devushka-iz-ufy-rasskazala-kakovo-eto-vyjti-zamuzh-za-gondolera-i-pereehat-v-veneciyu-2060665/" data-ga-category="User behavior" data-ga-action="Article Menu">Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060515">
                <a class="fresh-pic" href="/svoboda-puteshestviya/grecheskaya-astipaleya-stala-pervym-ostrovom-v-mire-gde-zaprescheno-kurit-i-eto-obnadezhivaet-2060515/">
                    <img alt="Греческая Астипалея стала первым островом в мире, где запрещено курить, и это обнадеживает" title="Греческая Астипалея стала первым островом в мире, где запрещено курить, и это обнадеживает" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060515/preview-3406965-70x70-70-1554991480.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/grecheskaya-astipaleya-stala-pervym-ostrovom-v-mire-gde-zaprescheno-kurit-i-eto-obnadezhivaet-2060515/" data-ga-category="User behavior" data-ga-action="Article Menu">Греческая Астипалея стала первым островом в мире, где запрещено курить, и это обнадеживает</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060565">
                <a class="fresh-pic" href="/svoboda-kultura/8-osobennostej-tela-ispravlyat-kotorye-vozmetsya-ne-kazhdyj-hirurg-2060565/">
                    <img alt="8 особенностей тела, исправлять которые возьмется не каждый хирург" title="8 особенностей тела, исправлять которые возьмется не каждый хирург" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060565/preview-3408165-70x70-70-1554991644.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/8-osobennostej-tela-ispravlyat-kotorye-vozmetsya-ne-kazhdyj-hirurg-2060565/" data-ga-category="User behavior" data-ga-action="Article Menu">8 особенностей тела, исправлять которые возьмется не каждый хирург</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item current">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060665">
                <a class="fresh-pic" href="/svoboda-puteshestviya/devushka-iz-ufy-rasskazala-kakovo-eto-vyjti-zamuzh-za-gondolera-i-pereehat-v-veneciyu-2060665/">
                    <img alt="Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию" title="Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060665/preview-3411315-70x70-70-1554992352.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/devushka-iz-ufy-rasskazala-kakovo-eto-vyjti-zamuzh-za-gondolera-i-pereehat-v-veneciyu-2060665/" data-ga-category="User behavior" data-ga-action="Article Menu">Девушка из Уфы рассказала, каково это — выйти замуж за гондольера и переехать в Венецию</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060615">
                <a class="fresh-pic" href="/zhizn-semya/20-ocharovatelnyh-detej-kotorye-pokoryat-dazhe-delovyh-i-sereznyh-vzroslyh-2060615/">
                    <img alt="20+ очаровательных детей, которые покорят даже деловых и серьезных взрослых" title="20+ очаровательных детей, которые покорят даже деловых и серьезных взрослых" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060615/preview-3409965-70x70-70-1554991751.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/20-ocharovatelnyh-detej-kotorye-pokoryat-dazhe-delovyh-i-sereznyh-vzroslyh-2060615/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ очаровательных детей, которые покорят даже деловых и серьезных взрослых</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2060565">
                <a class="fresh-pic" href="/svoboda-kultura/8-osobennostej-tela-ispravlyat-kotorye-vozmetsya-ne-kazhdyj-hirurg-2060565/">
                    <img alt="8 особенностей тела, исправлять которые возьмется не каждый хирург" title="8 особенностей тела, исправлять которые возьмется не каждый хирург" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_206/2060565/preview-3408165-70x70-70-1554991644.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/8-osobennostej-tela-ispravlyat-kotorye-vozmetsya-ne-kazhdyj-hirurg-2060565/" data-ga-category="User behavior" data-ga-action="Article Menu">8 особенностей тела, исправлять которые возьмется не каждый хирург</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2060465">
                <h1>9 изобретений, которые используются совсем не так, как планировалось</h1>

                <img src="https://files.adme.ru/files/news/part_206/2060465/preview-3404815-650x341-98-1554990707.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2060465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    2                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2060465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2060465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            7        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                1.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-45421915" class="">
    <p>Суперклей, тефлоновые сковородки или удобные клейкие листочки очень облегчают нам жизнь. Кажется, на их изобретение была потрачена масса сил и времени. Но, оказывается, это не всегда так. Бывало, изобретатели сами не подозревали, какие крутые штуки они создадут. Взять хотя бы булочки с изюмом: вы знали, благодаря какой забавной случайности появилось это кулинарное новшество?</p>
</div><div id="js-block-45421965" class="">
    <p><strong>AdMe.ru</strong> изучил сведения о нескольких известных всем изобретениях, которым было найдено совершенно неожиданное применение.</p>
</div><div id="js-block-45422015" class="">
    <h3 style="text-align: center;">1. Эликсир бессмертия vs. Порох</h3></div><div id="js-block-45423215" class="">
    <p>
    <a name="image3404865" href="#image3404865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3404865">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404365-32692410-bac624b616dfc5eff08d202d41f99d076a0f96a3-1500-1-1554706352-728-ba6b54167f-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404365-32692410-bac624b616dfc5eff08d202d41f99d076a0f96a3-1500-1-1554706352-728-ba6b54167f-1554990707.jpg"
                     width="728"
                     height="367"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%94%D0%B0%D0%BE%D1%81%D1%81%D0%BA%D0%B0%D1%8F_%D0%B0%D0%BB%D1%85%D0%B8%D0%BC%D0%B8%D1%8F#/media/File:GoldFlwr3.gif" target="_blank">© wikipedia</a>
                &nbsp;
                        <a href="https://ru.wikipedia.org/wiki/%D0%9F%D0%BE%D1%80%D0%BE%D1%85#/media/File:Chinese_rocket.png" target="_blank">© wikipedia</a>
                &nbsp;
    </p>
</div><div id="js-block-45422065" class="">
    <p>Изобретателями пороха — взрывчатого вещества из кусочков угля, серы и селитры — признаны китайцы. Но они изначально планировали использовать его отнюдь не в военных целях.</p>
<p>Селитру широко применяли в медицине: китайские алхимики смешивали ее с целебными веществами для создания лекарств или поджигали для получения «исцеляющего» дыма. По некоторым <a href="https://ru.wikipedia.org/wiki/%D0%9F%D0%BE%D1%80%D0%BE%D1%85" target="_blank">данным</a>, в попытках отыскать эликсир бессмертия они случайно изобрели порох. Результатом этих безуспешных алхимических опытов также стало открытие фейерверка, петард и собственно бомб. А вот первыми запускать снаряды с помощью пороховых газов догадались европейцы несколькими веками позднее. Но справедливости ради заметим, что порох использовался не только на войне, но и в горном деле, в промышленности, машиностроении, химии и баллистике.</p>
</div><div id="js-block-45422115" class="">
    <h3 style="text-align: center;">2. Криминалистика vs. Язык тела</h3></div><div id="js-block-45423265" class="">
    <p>
    <a name="image3404915" href="#image3404915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3404915">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3403965-32692310-d0ad3258dce743956f1d7c76542e686673e4c735-1500-1-1554706209-728-d834baedb3-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3403965-32692310-d0ad3258dce743956f1d7c76542e686673e4c735-1500-1-1554706209-728-d834baedb3-1554990707.jpg"
                     width="728"
                     height="367"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.lenfilm.ru/" target="_blank">© Приключения Шерлока Холмса и доктора Ватсона / Ленфильм</a>
                &nbsp;
                        <a href="http://www.peaseinternational.com/body-language-the-power-is-in-the-palm-of-your-hands/м" target="_blank">© peaseinternational</a>
                &nbsp;
    </p>
</div><div id="js-block-45422165" class="">
    <p>Язык тела, или <a href="https://ru.wikipedia.org/wiki/%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%B8%D0%BA%D0%B0" target="_blank">кинесика, </a>вызывает интерес у всех, кто хоть немного увлекается психологией. Ведь порой по тому, как человек смотрит, как улыбается, какие позы принимает, можно узнать о нем то, что даже он сам о себе не знает.</p>
<p>Эту науку изучали древнеримские ораторы, выдающиеся антропологи, психологи и культурологи. Наибольшую практическую пользу знание языка тела принесло криминалистам. Наблюдая за невербальным поведением подозреваемого или свидетеля, следователи могут понять, говорит ли он правду или что-то умалчивает, в каком настроении и состоянии он находится, в целом что это за человек.</p>
<p>А вот сегодня в расшифровке значения мимики и жестов разбираются не только работники правоохранительных органов. Благодаря ряду книг о языке телодвижений, например одноименному бестселлеру Аллана и Барбары Пиз, каждый может научиться читать мысли других людей по их жестам, чтобы эффективно вести деловые переговоры и найти верного спутника жизни.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-6014407990346-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-1',
            divId: 'div-gpt-ad-6014407990346-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873374,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241046"}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-6014407990346-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-7082166075511-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-1',
            divId: 'div-gpt-ad-7082166075511-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873373,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241132"}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7082166075511-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-45422215" class="">
    <h3 style="text-align: center;">3. Ингредиент для пороха vs. Йод</h3></div><div id="js-block-45423315" class="">
    <p>
    <a name="image3404965" href="#image3404965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3404965">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404315-32689060-ead0ae8e32f2402912a0f139253940903280dd29-1500-1-1554705644-728-be7c672f72-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404315-32689060-ead0ae8e32f2402912a0f139253940903280dd29-1500-1-1554705644-728-be7c672f72-1554990707.jpg"
                     width="728"
                     height="367"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/w/index.php?search=saltpeter&amp;title=Special:Search&amp;profile=advanced&amp;fulltext=1&amp;advancedSearch-current=%7B%22namespaces%22%3A%5B0%2C6%2C14%5D%7D&amp;ns0=1&amp;ns6=1&amp;ns14=1&amp;searchToken=70e0le9b5gaj8auyzl3wq5igf#%2Fmedia%2FFile%3AA_Visit_to_Chile_1890_31.png" target="_blank">© wikimedia</a>
                &nbsp;
                        <a href="https://commons.wikimedia.org/wiki/Iodine#/media/File:Iodinecrystals.JPG" target="_blank">© wikimedia</a>
                &nbsp;
    </p>
</div><div id="js-block-45422265" class="">
    <p>Селитра — это удобрение и важный ингредиент для изготовления пороха. В 1811 году владелец завода по производству селитры Бернар Куртуа благодаря этому веществу случайно <a href="http://www.chem.msu.su/rus/history/element/I.html" target="_blank">обнаружил</a> йод.</p>
<p>Во Франции и других странах в то время из соли морских водорослей получали щелочное вещество для производства пороха. Куртуа заметил, что пепел водорослей разъедает медный котел. Чтобы выяснить, почему это происходит, химик стал добавлять к пеплу различные реагенты. В результате он обнаружил фиолетовые пары какого-то неизвестного вещества. Двумя годами позже французский химик и физик Гей-Люссак исследовал это вещество и дал ему название — «йод». А еще несколько лет спустя немецкие врачи рассказали Куртуа о целебных медицинских свойствах йода.</p>
<p>Есть легенда, что первооткрывателем йода стал не сам Куртуа, а его кот. Якобы однажды он прыгнул на бутылку с химикатами, пролив спиртовой раствор золы морских водорослей и серную кислоту, в результате чего и стал внезапно соавтором великого открытия.</p>
</div><div id="js-block-45422315" class="">
    <h3 style="text-align: center;">4. Прицел vs. Суперклей</h3></div><div id="js-block-45423365" class="">
    <p>
    <a name="image3405015" href="#image3405015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405015">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404265-32686810-faabd456e6eeeb0eb701ed151282bbb6145aabf9-1500-1-1554705501-728-6a1ce2f506-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404265-32686810-faabd456e6eeeb0eb701ed151282bbb6145aabf9-1500-1-1554705501-728-6a1ce2f506-1554990707.jpg"
                     width="728"
                     height="407"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Rear_aperture_sight.jpg" target="_blank">© wikimedia</a>
                &nbsp;
                        <a href="https://vimeo.com/34823724" target="_blank">© vimeo</a>
                &nbsp;
    </p>
</div><div id="js-block-45422365" class="">
    <p><a href="https://en.wikipedia.org/wiki/Cyanoacrylate" target="_blank">Суперклей</a> — это еще одно всемирно известное изобретение, созданное по воле случая. Американский химик Гарри Кувер во время Второй мировой войны экспериментировал над созданием прозрачного пластика для оптических прицелов. Но эксперименты, казалось, не принесли успеха, потому что полученное вещество было ужасно клейким и портило лабораторное оборудование.</p>
<p>Несколько лет спустя ученый вспомнил о своем изобретении и понял, что его можно успешно использовать в коммерческих целях и во благо человечеству: чудо-клей спас множество жизней во время войны во Вьетнаме, склеивая раны пострадавших во время их перевозки в больницу. В 1958 году Кувер получил патент на свое изобретение, ставшее известным по всему миру как суперклей. Интересно, что, несмотря на колоссальный успех, химик не стал сказочно богатым, потому что суперклей обрел популярность уже после того, как срок патента завершился.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-6640327723736-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-2',
            divId: 'div-gpt-ad-6640327723736-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873391,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241062"}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-6640327723736-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-4281824417551-2" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-2',
            divId: 'div-gpt-ad-4281824417551-2',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873392,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241138"}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4281824417551-2"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-45422415" class="">
    <h3 style="text-align: center;">5. Холодильник vs. Тефлон</h3></div><div id="js-block-45423415" class="">
    <p>
    <a name="image3405065" href="#image3405065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405065">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404215-32671210-ef6150caae3498d88f4e168fb5e2a79f16895bed-1500-1-1554705315-728-93dc1ca659-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404215-32671210-ef6150caae3498d88f4e168fb5e2a79f16895bed-1500-1-1554705315-728-93dc1ca659-1554990707.jpg"
                     width="728"
                     height="407"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.pexels.com/photo/woman-wearing-pink-knit-top-opening-refrigerator-1458687/" target="_blank">© pexels</a>
                &nbsp;
                        <a href="https://pixabay.com/ru/photos/%D0%BF%D0%B0%D0%BD-%D0%BA%D1%83%D1%85%D0%BE%D0%BD%D0%BD%D1%8B%D0%B5-%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8-%D1%82%D0%B5%D1%84%D0%BB%D0%BE%D0%BD-544679/" target="_blank">© pixabay</a>
                &nbsp;
    </p>
</div><div id="js-block-45422465" class="">
    <p>В 1938 году молодому американскому ученому Рою Планкетту дали задание: найти новую нетоксичную форму хладагента для холодильника. Рой вместе с помощником Ребоком экспериментировали с одним из потенциальных веществ — бесцветным газообразным веществом тетрафторэтиленом (TFE) — соединением фтора и углерода.</p>
<p>Полученный газ хранился в небольших баллонах. В один день, придя в лабораторию, ученые обнаружили, что вещество в баллоне исчезло: газ не выходил, но, судя по весу, был там. Планкетт вскрыл баллон и увидел, что тетрафторэтилен превратился из газа в воскообразную субстанцию. А в ходе изучения выяснилось, что это вещество не подвергается коррозии и очень скользкое.</p>
<p>Через 3 года открытие было запатентовано и получило название <a href="https://en.wikipedia.org/wiki/Polytetrafluoroethylene" target="_blank">тефлон</a>. Еще 4 года спустя открылось коммерческое производство. Сначала — для промышленности и военного дела, затем — для производства практически не пачкающихся тканей, изоляции проводов и, наконец, создания сковород с антипригарным покрытием.</p>
</div><div id="js-block-45422515" class="">
    <h3 style="text-align: center;">6. Суперклей vs. Клейкие листочки</h3></div><div id="js-block-45423465" class="">
    <p>
    <a name="image3405115" href="#image3405115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405115">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404165-32667610-f4f68224c6026b9e5bbb399d04af4672e657e5df-1500-1-1554705179-728-69519ee39c-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404165-32667610-f4f68224c6026b9e5bbb399d04af4672e657e5df-1500-1-1554705179-728-69519ee39c-1554990707.jpg"
                     width="728"
                     height="407"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pixabay.com/ru/photos/%D1%81%D1%82%D0%BE%D0%BB-%D0%B1%D1%83%D0%BC%D0%B0%D0%B3%D0%B8-%D0%BA%D0%BE%D0%BD%D0%B2%D0%B5%D1%80%D1%82-%D0%BD%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D1%8B-%D0%BF%D0%B0%D1%81%D1%82%D0%B0-2560214/" target="_blank">© pixabay</a>
                &nbsp;
                        <a href="https://www.pexels.com/photo/color-color-paper-colored-paper-colorful-268347/" target="_blank">© pexels</a>
                &nbsp;
    </p>
</div><div id="js-block-45422565" class="">
    <p>Стикеры <a href="https://en.wikipedia.org/wiki/Post-it_Note" target="_blank">Post-It-Notes</a>, один из самых популярных ныне офисных товаров, появились на свет также случайно. Более того, их создателям понадобилось 12 лет, чтобы понять, как использовать свою находку.</p>
<p>В 1968 году ученый Спенс Силвер работал над улучшением акрилового клея для липкой ленты. Но у него ничего не получалось. Новый клей по сути не обладал достаточной клейкостью, он был просто липким. Силвер понял, что он изобрел что-то необычное, но никак не мог найти в своем изобретении практическую пользу.</p>
<p>Долгое время он показывал свой клей в виде спрея и липкую доску объявлений всем знакомым. И однажды коллега ученого, Артур Фрай, наконец довел разработку до ума. Мужчина пел в церковном хоре и испытывал трудности с поиском текста в книге: он использовал в качестве закладок куски обычной бумаги, но они всегда выпадали. Тогда Фрай предложил клеить закладки к книге с помощью изобретения Силвера. Закладки таким образом прекрасно держались на листе и при желании отклеивались, не оставляя никаких следов. В таком виде стикеры Post-It-Notes пользуются огромной популярностью и сегодня.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
                <div id="div-gpt-ad-9561638130626-3" class="dfp-ad-block-div dfp-single-inread-block">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-3',
            divId: 'div-gpt-ad-9561638130626-3',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874858,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":6}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241066"}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"mediaTypes":{"banner":{"sizes":[[728,90],[650,200],[650,150],[650,100],[650,300],[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-9561638130626-3"},"amazon":{"sizes":[[728,90],[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[728,90],[650,200],[650,150],[650,100],[650,300],[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-45422615" class="">
    <h3 style="text-align: center;">7. Многоразовая посуда vs. Вафельный рожок</h3></div><div id="js-block-45423515" class="">
    <p>
    <a name="image3405165" href="#image3405165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405165">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404115-32666210-da7df5488db91aad58427c0d4a38c0c02ce938f5-1500-1-1554704976-728-4848c59b89-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404115-32666210-da7df5488db91aad58427c0d4a38c0c02ce938f5-1500-1-1554704976-728-4848c59b89-1554990707.jpg"
                     width="728"
                     height="379"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Penny_Lick_Glasses_009.jpg" target="_blank">© wikimedia</a>
                &nbsp;
                        <a href="https://ru.wikipedia.org/wiki/%D0%92%D0%B0%D1%84%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9_%D1%80%D0%BE%D0%B6%D0%BE%D0%BA#/media/File:Doumar%27s_Ice_Cream_Cone_Maker.JPG" target="_blank">© wikipedia</a>
                &nbsp;
    </p>
</div><div id="js-block-45422665" class="">
    <p>Мороженое было любимым лакомством людей еще в конце XIX века: уже в то время его продавали на каждом углу. Пломбир накладывали либо в бумажные пакеты, либо в стеклянные стаканчики, что, конечно, было не очень гигиенично и даже опасно, учитывая привычку покупателей слизывать остатки подтаявшего мороженого с посуды.</p>
<p>В 1890-х и начале 1900-х годов несколько изобретателей получили патенты на производство разных съедобных емкостей для мороженого. Но в историю вошел только один — торговец сирийского происхождения Эрнест Хамви.</p>
<p>В 1904 году в Америке во время Всемирной выставки стояла жара. У торговцев мороженым, в том числе у молодого Арнольда Фомачу, собралась большая очередь. Мороженщик не мог обслужить всех, потому что не хватало посуды. А у стоящего неподалеку продавца горячих хрустящих вафель Эрнеста Хамви покупателей не было. Он решил помочь коллеге и, свернув <a href="https://en.wikipedia.org/wiki/Ice_cream_cone" target="_blank">вафли </a>в виде конусного рожка, «рога изобилия», дал их продавцу мороженого вместо многоразовых стаканчиков. Такая подача вызвала фурор и быстро распространилась по всему миру.</p>
</div><div id="js-block-45422715" class="">
    <h3 style="text-align: center;">8. Водонепроницаемая скатерть vs. Целлофан</h3></div><div id="js-block-45423565" class="">
    <p>
    <a name="image3405215" href="#image3405215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405215">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404065-32663960-651148e06091dfae12765d60d0c749c4ddf1d41f-1500-1-1554704689-728-46f6b7c988-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404065-32663960-651148e06091dfae12765d60d0c749c4ddf1d41f-1500-1-1554704689-728-46f6b7c988-1554990707.jpg"
                     width="728"
                     height="379"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pixabay.com/ru/photos/%D0%B3%D1%80%D1%8F%D0%B7%D0%BD%D1%8B%D0%B9-%D0%BF%D1%8F%D1%82%D0%BD%D0%B0-%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4-%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4-reste-1174174/" target="_blank">© pixabay</a>
                &nbsp;
                        <a href="https://commons.wikimedia.org/wiki/Category:Cellophane#/media/File:Cellophane.JPG" target="_blank">© wikimedia</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7821769152514-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-4',
            divId: 'div-gpt-ad-7821769152514-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874859,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":7}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241068"}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-7821769152514-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-4656390080548-4" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-4',
            divId: 'div-gpt-ad-4656390080548-4',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874896,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":21}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241160"}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4656390080548-4"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-45422765" class="">
    <p>В 1908 году химик и инженер одной французской текстильной компании Жак Бранденбергер работал над созданием влагонепроницаемого покрытия для кухонных скатертей. Ученый считал, что если обработать ткань недавно открытой вискозой, то она не будет пачкаться. Однако такое покрытие оказалось слишком жестким, а еще было непрочным и отслаивалось тонкой прозрачной пленкой.</p>
<p>Бранденбергер увидел потенциал в новом продукте — прочной прозрачной пленке, пропускающей водяной пар, но не пропускающей воду. В течение следующих нескольких лет химик налаживал промышленное производство <a href="https://en.wikipedia.org/wiki/Cellophane" target="_blank">целлофана</a> (La Cellophane — от французских слов cellulose, «целлюлоза», и diaphane, «прозрачный»).</p>
<p>Целлофан стал широко использоваться только к концу 1930-х годов. Тогда права на выпуск целлофана получила американская компания DuPont, и ее сотрудник Хейл Черч доработал открытие Бранденбергера, сделав целлофан непроницаемым для водяного пара, что позволило этому материалу совершить революцию в пищевой промышленности. И только в 1960-х годах на смену целлофану пришел полиэтилен, правда, эти два понятия в быту путают до сих пор.</p>
</div><div id="js-block-45422815" class="">
    <h3 style="text-align: center;">9. МРТ vs. УЗИ</h3></div><div id="js-block-45423615" class="">
    <p>
    <a name="image3405265" href="#image3405265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405265">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3404015-32659960-64e8242245704008a1b6dd570af748df3621cdc8-1500-1-1554704075-728-7649c60817-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3404015-32659960-64e8242245704008a1b6dd570af748df3621cdc8-1500-1-1554704075-728-7649c60817-1554990707.jpg"
                     width="728"
                     height="379"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.depositphotos.com/search/%D1%83%D0%B7%D0%B8-%D0%BC%D0%BE%D0%BB%D0%BE%D1%87%D0%BD%D0%BE%D0%B9-%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D1%8B.html?qview=18416299&amp;utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/search/%D0%BC%D1%80%D1%82-%D0%BC%D0%BE%D0%BB%D0%BE%D1%87%D0%BD%D0%BE%D0%B9-%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D1%8B.html?qview=173819290&amp;utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
                &nbsp;
    </p>
</div><div id="js-block-45422865" class="">
    <p>Рак молочной железы — самое часто встречающееся онкологическое заболевание у женщин. Есть несколько видов исследований, которые помогают выявить эту страшную болезнь на ранней стадии: маммография, рентген, КТ, УЗИ и МРТ.</p>
<p>Первые УЗИ-аппараты для медицинского сканирования очень отличались от современных приборов: это был резервуар с водой, в который помещались пациенты, вынужденные долгое время сидеть неподвижно. Первоначально УЗИ использовали прежде всего для обнаружения артритов и камней в почках. Некоторое время спустя врачи научились обнаруживать с помощью <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2766883/" target="_blank">УЗИ </a>опухоли, в том числе рак груди.</p>
<p><a href="https://www.breastcancer.org/symptoms/testing/types/mri" target="_blank">МРТ груди</a> благодаря высокой контрастности молочных желез признана более информативным методом диагностики. Магнитно-резонансная томография позволяет врачам получить полную картину о структуре тканей, обнаружить опухоль, узнать о ее локализации и наличии метастаз, которые не видны, к примеру, на маммографии.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4181045467833-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-l-5',
            divId: 'div-gpt-ad-4181045467833-5',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"aol","params":{"placement":4853264,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874860,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":8}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241070"}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-4181045467833-5"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

                <div id="div-gpt-ad-6292271279690-5" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-inread-r-5',
            divId: 'div-gpt-ad-6292271279690-5',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"aol","params":{"placement":4853284,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874897,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":22}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241164"}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-6292271279690-5"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 500        });
    </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-45422915" class="">
    <h3 style="text-align: center;">Бонус: Антисанитария vs. Булочки с изюмом</h3></div><div id="js-block-45423665" class="">
    <p>
    <a name="image3405315" href="#image3405315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3405315">

                                    <img src="https://files.adme.ru/files/news/part_206/2060465/3403915-32662260-1a7b0b3a24ceea69d59f7f79810ba9b500edfc8f-1500-1-1554704533-728-b42d5b2497-1554990707.jpg"
                     data-social="https://files.adme.ru/files/news/part_206/2060465/3403915-32662260-1a7b0b3a24ceea69d59f7f79810ba9b500edfc8f-1500-1-1554704533-728-b42d5b2497-1554990707.jpg"
                     width="728"
                     height="379"
                     border="0"
                     alt="9 изобретений, которые используются совсем не так, как планировалось"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.depositphotos.com/19167849/stock-photo-cockroach-on-white-background.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
                &nbsp;
                        <a href="https://pixabay.com/ru/photos/%D0%B1%D1%83%D0%BD-cha%C5%82ka-%D1%85%D0%BB%D0%B5%D0%B1-%D1%82%D0%BE%D1%80%D1%82-%D1%81%D0%BB%D0%B0%D0%B4%D0%BA%D0%B8%D0%B9-847573/" target="_blank">© pixabay</a>
                &nbsp;
    </p>
</div><div id="js-block-45422965" class="">
    <p>Эта подборка не была бы полной без еще одного открытия. Речь, правда, не о великом научном изобретении, изменившем нашу жизнь. Речь всего-навсего о том, как по забавной случайности в сдобные булочки стали добавлять изюм.</p>
<p>Эту гастрономическую легенду пересказал в своей книге «Москва и москвичи» писатель Владимир <a href="http://www.gilyarovsky.ru/index.php/2010-09-11-15-43-53/2010-09-11-20-19-24" target="_blank">Гиляровский</a>. Знаменитый хлебопек Иван Филиппов готовил очень популярные в то время сайки — продолговатые сладкие булки. Их подавали в том числе к столу генерал-губернатора Закревского. Одну нелепость, которая могла стоить пекарю карьеры, он благодаря своей смекалке смог превратить в кулинарное открытие.</p>
</div><div id="js-block-45423165" class="">
    <blockquote>
    <p>«В те времена всевластным диктатором Москвы был генерал-губернатор Закревский, перед которым трепетали все. Каждое утро горячие сайки от Филиппова подавались ему к чаю.<br> — Э-тто что за мерзость! Подать сюда булочника Филиппова! — заорал как-то властитель за утренним чаем.<br> Слуги, не понимая, в чем дело, притащили к начальству испуганного Филиппова.<br> — Э-тто что? Таракан?! — и сует сайку с запеченным тараканом. — Э-тто что?! А?<br> — И очень даже просто, ваше превосходительство, — поворачивает перед собой сайку старик.<br> — Что-о?.. Что-о?.. Просто?!<br> — Это изюминка-с!<br> И съел кусок с тараканом.<br> — Врешь, мерзавец! Разве сайки с изюмом бывают? Пошел вон!<br> Бегом вбежал в пекарню Филиппов, схватил решето изюма да в саечное тесто, к великому ужасу пекарей, и ввалил.<br> Через час Филиппов угощал Закревского сайками с изюмом, а через день от покупателей отбою не было.<br> — И очень просто! Все само выходит, поймать сумей, — говорил Филиппов при упоминании о сайках с изюмом».</p>
            <a href="http://lib.ru/RUSSLIT/GILQROWSKIJ/gilqrowskij.txt_with-big-pictures.html" class="author">Владимир Гиляровский &quot;Москва и москвичи&quot;</a>
    </blockquote></div><div id="js-block-45423015" class="">
    <p>Были ли у вас открытия или озарения, на которые вас натолкнул случай?</p>
</div><div id="js-block-45423115" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://pixabay.com/ru/photos/%D0%BB%D1%8E%D0%B4%D0%B8-%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F%D1%82-%D0%BE%D1%82%D0%B5%D1%86-%D0%B3-%D0%BD-%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA-1876726/">pixabay</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2060465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    2                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2060465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2060465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            7        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                1.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-5160759109881-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-l',
            divId: 'div-gpt-ad-5160759109881-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"aol","params":{"placement":4853296,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874927,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241392"}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-5160759109881-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>

        <div id="div-gpt-ad-3172517201158-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-bottom-r',
            divId: 'div-gpt-ad-3172517201158-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210954,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2874926,"w":300,"h":250}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241376"}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]]}},"code":"div-gpt-ad-3172517201158-1"},"amazon":{"sizes":[[300,250]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[320,320],[320,250],[300,300],[300,250]],
            delay: 0        });
    </script>
    </div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-4056368342871-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage',
            divId: 'div-gpt-ad-4056368342871-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"aol","params":{"placement":4853267,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210949,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873371,"w":300,"h":600}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241038"}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-4056368342871-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1988365">
        <a href="/zhizn-zhivotnye/uchenye-obyasnili-pochemu-my-tak-silno-lyubim-nashih-sobak-1988365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_198/1988365/preview-31173715-300x158-97-1548071816.jpg" srcset="https://files.adme.ru/files/news/part_198/1988365/preview-31173715-600x316-96-1548071816.jpg 2x" width="300" height="158"
                     alt="Ученые объяснили, почему мы так сильно любим наших собак">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1988365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    29                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1988365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1988365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            37        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                6                <a href="https://www.adme.ru/zhizn-zhivotnye/uchenye-obyasnili-pochemu-my-tak-silno-lyubim-nashih-sobak-1988365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                31.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-zhivotnye/uchenye-obyasnili-pochemu-my-tak-silno-lyubim-nashih-sobak-1988365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Ученые объяснили, почему мы так сильно любим наших собак</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2037765">
        <a href="/svoboda-narodnoe-tvorchestvo/16-sms-ot-lyudej-kotorye-svoim-ostrym-slovom-mogut-ubit-v-vas-skuku-2037765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2037765/preview-2204665-300x158-97-1552975393.jpg" srcset="https://files.adme.ru/files/news/part_203/2037765/preview-2204665-600x316-96-1552975393.jpg 2x" width="300" height="158"
                     alt="16 СМС от людей, которые своим острым словом могут убить в вас скуку">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2037765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    93                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2037765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2037765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            112        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                373                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-sms-ot-lyudej-kotorye-svoim-ostrym-slovom-mogut-ubit-v-vas-skuku-2037765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                397.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-sms-ot-lyudej-kotorye-svoim-ostrym-slovom-mogut-ubit-v-vas-skuku-2037765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">16 СМС от людей, которые своим острым словом могут убить в вас скуку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2025265">
        <a href="/svoboda-puteshestviya/8-gorodov-gde-mozhno-kupit-dom-po-cene-kusochka-piccy-2025265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2025265/preview-1466415-300x158-97-1551861193.jpg" srcset="https://files.adme.ru/files/news/part_202/2025265/preview-1466415-600x316-96-1551861193.jpg 2x" width="300" height="158"
                     alt="8 городов, где можно купить дом по цене кусочка пиццы">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2025265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    56                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2025265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2025265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            349        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                13                <a href="https://www.adme.ru/svoboda-puteshestviya/8-gorodov-gde-mozhno-kupit-dom-po-cene-kusochka-piccy-2025265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                105.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/8-gorodov-gde-mozhno-kupit-dom-po-cene-kusochka-piccy-2025265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">8 городов, где можно купить дом по цене кусочка пиццы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2012465">
        <a href="/tvorchestvo-kino/20-akterov-kotorym-prishlos-silno-postaret-radi-roli-2012465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2012465/preview-731465-300x158-97-1550306469.jpg" srcset="https://files.adme.ru/files/news/part_201/2012465/preview-731465-600x316-96-1550306469.jpg 2x" width="300" height="158"
                     alt="20+ актеров, которым пришлось сильно «постареть» ради роли">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2012465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    24                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2012465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2012465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            34        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                6                <a href="https://www.adme.ru/tvorchestvo-kino/20-akterov-kotorym-prishlos-silno-postaret-radi-roli-2012465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                3.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/20-akterov-kotorym-prishlos-silno-postaret-radi-roli-2012465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">20+ актеров, которым пришлось сильно «постареть» ради роли</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2047615">
        <a href="/svoboda-sdelaj-sam/40-spiskov-kotorye-pomogut-navesti-poryadok-v-zhizni-2047615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2047615/preview-2729415-300x158-97-1553779320.jpg" srcset="https://files.adme.ru/files/news/part_204/2047615/preview-2729415-600x316-96-1553779320.jpg 2x" width="300" height="158"
                     alt="40+ списков, которые помогут навести порядок в жизни">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047615"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    55                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047615"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047615"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            869        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                7                <a href="https://www.adme.ru/svoboda-sdelaj-sam/40-spiskov-kotorye-pomogut-navesti-poryadok-v-zhizni-2047615/comments"></a>
            </li>
        
                    <li class="article-views-count">
                47.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/40-spiskov-kotorye-pomogut-navesti-poryadok-v-zhizni-2047615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">40+ списков, которые помогут навести порядок в жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2021465">
        <a href="/svoboda-narodnoe-tvorchestvo/27-foto-na-kotoryh-vremya-stanovitsya-osyazaemym-2021465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2021465/preview-1252365-300x158-97-1551278385.jpg" srcset="https://files.adme.ru/files/news/part_202/2021465/preview-1252365-600x316-96-1551278385.jpg 2x" width="300" height="158"
                     alt="27 фото, на которых время становится осязаемым">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2021465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    58                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2021465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2021465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            51        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                5                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/27-foto-na-kotoryh-vremya-stanovitsya-osyazaemym-2021465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                98.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/27-foto-na-kotoryh-vremya-stanovitsya-osyazaemym-2021465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">27 фото, на которых время становится осязаемым</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1991115">
        <a href="/svoboda-narodnoe-tvorchestvo/14-neobyasnimyh-istorij-ot-lyudej-kotorye-mogli-by-stat-geroyami-filma-uzhasov-1991115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1991115/preview-31350065-300x158-97-1548314052.jpg" srcset="https://files.adme.ru/files/news/part_199/1991115/preview-31350065-600x316-96-1548314052.jpg 2x" width="300" height="158"
                     alt="14 людей рассказали истории из своей жизни, по которым можно снимать фильмы ужасов">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1991115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    92                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1991115"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    12                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1991115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            117        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                82                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/14-neobyasnimyh-istorij-ot-lyudej-kotorye-mogli-by-stat-geroyami-filma-uzhasov-1991115/comments"></a>
            </li>
        
                    <li class="article-views-count">
                173.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/14-neobyasnimyh-istorij-ot-lyudej-kotorye-mogli-by-stat-geroyami-filma-uzhasov-1991115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">14 людей рассказали истории из своей жизни, по которым можно снимать фильмы ужасов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2037865">
        <a href="/svoboda-narodnoe-tvorchestvo/16-marketingovyh-hodov-kotorye-ocenyat-dazhe-samye-kapriznye-pokupateli-2037865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2037865/preview-2210165-300x158-97-1552979285.jpg" srcset="https://files.adme.ru/files/news/part_203/2037865/preview-2210165-600x316-96-1552979285.jpg 2x" width="300" height="158"
                     alt="16 маркетологов, которые решили повысить продажи во что бы то ни стало">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2037865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    66                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2037865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2037865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            47        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                31                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-marketingovyh-hodov-kotorye-ocenyat-dazhe-samye-kapriznye-pokupateli-2037865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                44.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-marketingovyh-hodov-kotorye-ocenyat-dazhe-samye-kapriznye-pokupateli-2037865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">16 маркетологов, которые решили повысить продажи во что бы то ни стало</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2044215">
        <a href="/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2044215/preview-2554915-300x158-97-1553598309.jpg" srcset="https://files.adme.ru/files/news/part_204/2044215/preview-2554915-600x316-96-1553598309.jpg 2x" width="300" height="158"
                     alt="12 простых материалов, которые помогут спасти нашу планету от экологической катастрофы">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2044215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    48                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2044215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    30                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2044215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            94        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                406                <a href="https://www.adme.ru/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                76.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-dobro/12-prostyh-materialov-kotorye-pomogut-spasti-nashu-planetu-ot-ekologicheskoj-katastrofy-2044215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">12 простых материалов, которые помогут спасти нашу планету от экологической катастрофы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2025715">
        <a href="/tvorchestvo-hudozhniki/18-shedevrov-ot-lyudej-s-bezgranichnym-voobrazheniem-k-kotoromu-prilagayutsya-ochumelye-ruchki-2025715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2025715/preview-1487565-300x158-97-1551771427.jpg" srcset="https://files.adme.ru/files/news/part_202/2025715/preview-1487565-600x316-96-1551771427.jpg 2x" width="300" height="158"
                     alt="18 шедевров от людей с безграничным воображением, к которому прилагаются очумелые ручки">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2025715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    96                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2025715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2025715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            67        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                34                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/18-shedevrov-ot-lyudej-s-bezgranichnym-voobrazheniem-k-kotoromu-prilagayutsya-ochumelye-ruchki-2025715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                189.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/18-shedevrov-ot-lyudej-s-bezgranichnym-voobrazheniem-k-kotoromu-prilagayutsya-ochumelye-ruchki-2025715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">18 шедевров от людей с безграничным воображением, к которому прилагаются очумелые ручки</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-5511634412008-1" class="dfp-ad-block-div ">
    <script type="text/javascript">
        var TSPADS = TSPADS || {};
        TSPADS.queue = TSPADS.queue || [];
        TSPADS.queue.push({
            name: '/47947404/d-halfpage-floating',
            divId: 'div-gpt-ad-5511634412008-1',
            levels: [{"name":"first","prebid":{"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210951,"size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}},{"bidder":"between","params":{"s":2873372,"w":240,"h":400}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"rubicon","params":{"accountId":"15636","siteId":"247800","zoneId":"1241042"}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"mediaTypes":{"banner":{"sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]]}},"code":"div-gpt-ad-5511634412008-1"},"amazon":{"sizes":[[300,600],[160,600]]},"timeout":2000},{"name":"last"}],
            sizes: [[336,280],[300,600],[300,500],[240,400],[160,600]],
            delay: 0        });
    </script>
    </div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2026565">
        <a href="/zhizn-semya/polzovateli-seti-rasskazali-o-pugayuschih-frazochkah-kotorye-im-dovodilos-slyshat-ot-spyaschih-lyudej-2026565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2026565/preview-1536565-300x158-97-1551858496.jpg" srcset="https://files.adme.ru/files/news/part_202/2026565/preview-1536565-600x316-96-1551858496.jpg 2x" width="300" height="158"
                     alt="Пользователи сети рассказали о пугающих фразочках, которые им доводилось слышать от спящих людей">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2026565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    55                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2026565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2026565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            90        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                106                <a href="https://www.adme.ru/zhizn-semya/polzovateli-seti-rasskazali-o-pugayuschih-frazochkah-kotorye-im-dovodilos-slyshat-ot-spyaschih-lyudej-2026565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                40.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/polzovateli-seti-rasskazali-o-pugayuschih-frazochkah-kotorye-im-dovodilos-slyshat-ot-spyaschih-lyudej-2026565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Пользователи сети рассказали о пугающих фразочках, которые им доводилось слышать от спящих людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2046165">
        <a href="/svoboda-sdelaj-sam/8-domashnih-sredstv-snimayuschih-zubnuyu-bol-2046165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2046165/preview-2651665-300x158-97-1553691520.jpg" srcset="https://files.adme.ru/files/news/part_204/2046165/preview-2651665-600x316-96-1553691520.jpg 2x" width="300" height="158"
                     alt="8 домашних средств, снимающих зубную боль">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2046165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    16                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2046165"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    13                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2046165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            221        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                34                <a href="https://www.adme.ru/svoboda-sdelaj-sam/8-domashnih-sredstv-snimayuschih-zubnuyu-bol-2046165/comments"></a>
            </li>
        
                    <li class="article-views-count">
                28.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/8-domashnih-sredstv-snimayuschih-zubnuyu-bol-2046165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">8 домашних средств, снимающих зубную боль</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1999165">
        <a href="/svoboda-puteshestviya/8-neodnoznachnyh-faktov-iz-zhizni-nemcev-kotorye-ya-uznala-posetiv-germaniyu-7-raz-1999165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1999165/preview-31786415-300x158-97-1548927051.jpg" srcset="https://files.adme.ru/files/news/part_199/1999165/preview-31786415-600x316-96-1548927051.jpg 2x" width="300" height="158"
                     alt="8 неоднозначных фактов из жизни немцев, которые я узнала, посетив Германию 7 раз">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1999165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    62                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1999165"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1999165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            73        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                215                <a href="https://www.adme.ru/svoboda-puteshestviya/8-neodnoznachnyh-faktov-iz-zhizni-nemcev-kotorye-ya-uznala-posetiv-germaniyu-7-raz-1999165/comments"></a>
            </li>
        
                    <li class="article-views-count">
                100.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/8-neodnoznachnyh-faktov-iz-zhizni-nemcev-kotorye-ya-uznala-posetiv-germaniyu-7-raz-1999165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">8 неоднозначных фактов из жизни немцев, которые я узнала, посетив Германию 7 раз</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1990215">
        <a href="/svoboda-kultura/30-foto-passazhirov-s-kotorymi-vy-tochno-ne-zahotite-sidet-na-sosednih-kreslah-1990215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1990215/preview-31291965-300x158-97-1548327933.jpg" srcset="https://files.adme.ru/files/news/part_199/1990215/preview-31291965-600x316-96-1548327933.jpg 2x" width="300" height="158"
                     alt="30 типов пассажиров, с которыми вы точно не захотите сидеть на соседних креслах">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1990215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    39                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1990215"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1990215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            50        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                115                <a href="https://www.adme.ru/svoboda-kultura/30-foto-passazhirov-s-kotorymi-vy-tochno-ne-zahotite-sidet-na-sosednih-kreslah-1990215/comments"></a>
            </li>
        
                    <li class="article-views-count">
                55.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/30-foto-passazhirov-s-kotorymi-vy-tochno-ne-zahotite-sidet-na-sosednih-kreslah-1990215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">30 типов пассажиров, с которыми вы точно не захотите сидеть на соседних креслах</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2014465">
        <a href="/zhizn-dobro/15-socialnyh-reklam-v-kotoryh-mir-bukvalno-krichit-o-pomoschi-2014465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2014465/preview-842865-300x158-97-1550644238.jpg" srcset="https://files.adme.ru/files/news/part_201/2014465/preview-842865-600x316-96-1550644238.jpg 2x" width="300" height="158"
                     alt="15 социальных реклам, в которых мир буквально кричит о помощи">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2014465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    53                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2014465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2014465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            75        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                468                <a href="https://www.adme.ru/zhizn-dobro/15-socialnyh-reklam-v-kotoryh-mir-bukvalno-krichit-o-pomoschi-2014465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                5.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-dobro/15-socialnyh-reklam-v-kotoryh-mir-bukvalno-krichit-o-pomoschi-2014465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">15 социальных реклам, в которых мир буквально кричит о помощи</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2034715">
        <a href="/tvorchestvo-kino/12-filmov-dlya-teh-kto-uzhe-ustal-ot-prohodnogo-kino-2034715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2034715/preview-2022515-300x158-97-1552909600.jpg" srcset="https://files.adme.ru/files/news/part_203/2034715/preview-2022515-600x316-96-1552909600.jpg 2x" width="300" height="158"
                     alt="12 фильмов для тех, кто уже устал от проходного кино">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2034715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    23                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2034715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2034715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            529        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/tvorchestvo-kino/12-filmov-dlya-teh-kto-uzhe-ustal-ot-prohodnogo-kino-2034715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                73.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/12-filmov-dlya-teh-kto-uzhe-ustal-ot-prohodnogo-kino-2034715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">12 фильмов для тех, кто уже устал от проходного кино</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2001765">
        <a href="/tvorchestvo-kino/19-izvestnyh-zhenschin-starshe-50-let-kotorye-nikogda-ne-delali-plastiku-2001765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2001765/preview-96915-300x158-97-1549273197.jpg" srcset="https://files.adme.ru/files/news/part_200/2001765/preview-96915-600x316-96-1549273197.jpg 2x" width="300" height="158"
                     alt="19 известных женщин старше 50 лет, которые никогда не делали пластику">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2001765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    45                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2001765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    8                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2001765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            42        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                76                <a href="https://www.adme.ru/tvorchestvo-kino/19-izvestnyh-zhenschin-starshe-50-let-kotorye-nikogda-ne-delali-plastiku-2001765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                127.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/19-izvestnyh-zhenschin-starshe-50-let-kotorye-nikogda-ne-delali-plastiku-2001765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">19 известных женщин старше 50 лет, которые никогда не делали пластику</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2029465">
        <a href="/tvorchestvo-fotografy/15-dokazatelstv-togo-chto-ne-stoit-verit-idealnym-kadram-v-socsetyah-2029465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_202/2029465/preview-1698215-300x158-97-1552305001.jpg" srcset="https://files.adme.ru/files/news/part_202/2029465/preview-1698215-600x316-96-1552305001.jpg 2x" width="300" height="158"
                     alt="15 доказательств того, что не стоит верить идеальным кадрам в соцсетях">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2029465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    72                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2029465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    11                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2029465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            73        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                57                <a href="https://www.adme.ru/tvorchestvo-fotografy/15-dokazatelstv-togo-chto-ne-stoit-verit-idealnym-kadram-v-socsetyah-2029465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                238.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-fotografy/15-dokazatelstv-togo-chto-ne-stoit-verit-idealnym-kadram-v-socsetyah-2029465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">15 доказательств того, что не стоит верить идеальным кадрам в соцсетях</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2015865">
        <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-chya-zavetnaya-mechta-tolko-chto-voplotilas-v-realnost-2015865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2015865/preview-924015-300x158-97-1550739840.jpg" srcset="https://files.adme.ru/files/news/part_201/2015865/preview-924015-600x316-96-1550739840.jpg 2x" width="300" height="158"
                     alt="25 человек, чья заветная мечта только что воплотилась в реальность">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2015865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    124                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2015865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2015865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            83        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                35                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/25-chelovek-chya-zavetnaya-mechta-tolko-chto-voplotilas-v-realnost-2015865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                44.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-chya-zavetnaya-mechta-tolko-chto-voplotilas-v-realnost-2015865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">25 человек, чья заветная мечта только что воплотилась в реальность</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2013415">
        <a href="/zhizn-nauka/nejrobiolog-omolodil-svoj-mozg-i-teper-rasskazyvaet-vsem-kak-sdelat-tak-zhe-2013415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_201/2013415/preview-786365-300x158-97-1550494324.jpg" srcset="https://files.adme.ru/files/news/part_201/2013415/preview-786365-600x316-96-1550494324.jpg 2x" width="300" height="158"
                     alt="Нейробиолог омолодил свой мозг и теперь рассказывает всем, как сделать так же">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2013415"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    46                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2013415"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    12                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2013415"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            297        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                33                <a href="https://www.adme.ru/zhizn-nauka/nejrobiolog-omolodil-svoj-mozg-i-teper-rasskazyvaet-vsem-kak-sdelat-tak-zhe-2013415/comments"></a>
            </li>
        
                    <li class="article-views-count">
                22.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/nejrobiolog-omolodil-svoj-mozg-i-teper-rasskazyvaet-vsem-kak-sdelat-tak-zhe-2013415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Нейробиолог омолодил свой мозг и теперь рассказывает всем, как сделать так же</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2007015">
        <a href="/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2007015/preview-405015-300x158-97-1549737065.jpg" srcset="https://files.adme.ru/files/news/part_200/2007015/preview-405015-600x316-96-1549737065.jpg 2x" width="300" height="158"
                     alt="Всего один совет от диетолога, который помог мне преодолеть зависимость от сладкого">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2007015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    71                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2007015"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    79                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2007015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            277        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                167                <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/comments"></a>
            </li>
        
                    <li class="article-views-count">
                149.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-avtorskie-kolonki/vsego-odin-sovet-ot-dietologa-kotoryj-pomog-mne-preodolet-zavisimost-ot-sladkogo-2007015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Всего один совет от диетолога, который помог мне преодолеть зависимость от сладкого</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1990915">
        <a href="/svoboda-kultura/test-smozhete-li-vy-ugadat-strany-i-goroda-po-ih-prozvischam-1990915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1990915/preview-31476965-300x158-97-1548415721.jpg" srcset="https://files.adme.ru/files/news/part_199/1990915/preview-31476965-600x316-96-1548415721.jpg 2x" width="300" height="158"
                     alt="Тест: Сможете ли вы угадать страны и города по их прозвищам?">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1990915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    8                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1990915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1990915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            6        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                3                <a href="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-strany-i-goroda-po-ih-prozvischam-1990915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                17.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/test-smozhete-li-vy-ugadat-strany-i-goroda-po-ih-prozvischam-1990915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">Тест: Сможете ли вы угадать страны и города по их прозвищам?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2005815">
        <a href="/svoboda-kultura/10-faktov-o-znamenityh-kartinah-kotorye-zainteresuyut-dazhe-teh-kto-dalek-ot-iskusstva-2005815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2005815/preview-336415-300x158-97-1549616209.jpg" srcset="https://files.adme.ru/files/news/part_200/2005815/preview-336415-600x316-96-1549616209.jpg 2x" width="300" height="158"
                     alt="10 фактов о знаменитых картинах, которые заинтересуют даже тех, кто далек от искусства">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2005815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    79                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2005815"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2005815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            111        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                14                <a href="https://www.adme.ru/svoboda-kultura/10-faktov-o-znamenityh-kartinah-kotorye-zainteresuyut-dazhe-teh-kto-dalek-ot-iskusstva-2005815/comments"></a>
            </li>
        
                    <li class="article-views-count">
                56.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/10-faktov-o-znamenityh-kartinah-kotorye-zainteresuyut-dazhe-teh-kto-dalek-ot-iskusstva-2005815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">10 фактов о знаменитых картинах, которые заинтересуют даже тех, кто далек от искусства</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2037365">
        <a href="/svoboda-sdelaj-sam/12-hitrostej-dlya-teh-kogo-v-drozh-brosaet-pri-slove-stirka-2037365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_203/2037365/preview-2172115-300x158-97-1552914287.jpg" srcset="https://files.adme.ru/files/news/part_203/2037365/preview-2172115-600x316-96-1552914287.jpg 2x" width="300" height="158"
                     alt="12 хитростей для тех, кого в дрожь бросает при слове «стирка»">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2037365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    36                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2037365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    7                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2037365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            292        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                35                <a href="https://www.adme.ru/svoboda-sdelaj-sam/12-hitrostej-dlya-teh-kogo-v-drozh-brosaet-pri-slove-stirka-2037365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                69.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/12-hitrostej-dlya-teh-kogo-v-drozh-brosaet-pri-slove-stirka-2037365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">12 хитростей для тех, кого в дрожь бросает при слове «стирка»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2045365">
        <a href="/svoboda-puteshestviya/15-ekzoticheskih-plodov-kotorye-vam-nepremenno-zahochetsya-poprobovat-2045365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2045365/preview-2610065-300x158-97-1553675461.jpg" srcset="https://files.adme.ru/files/news/part_204/2045365/preview-2610065-600x316-96-1553675461.jpg 2x" width="300" height="158"
                     alt="15+ экзотических плодов, которые вам непременно захочется попробовать">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2045365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    49                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2045365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2045365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            92        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                150                <a href="https://www.adme.ru/svoboda-puteshestviya/15-ekzoticheskih-plodov-kotorye-vam-nepremenno-zahochetsya-poprobovat-2045365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                23.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/15-ekzoticheskih-plodov-kotorye-vam-nepremenno-zahochetsya-poprobovat-2045365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">15+ экзотических плодов, которые вам непременно захочется попробовать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1996365">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-v-zhizni-kotoryh-tolko-chto-stalo-na-odin-pozitivnyj-moment-bolshe-1996365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_199/1996365/preview-31640415-300x158-97-1548865752.jpg" srcset="https://files.adme.ru/files/news/part_199/1996365/preview-31640415-600x316-96-1548865752.jpg 2x" width="300" height="158"
                     alt="20 человек, в жизни которых только что стало на один позитивный момент больше">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="1996365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    87                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="1996365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1996365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            93        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                53                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-v-zhizni-kotoryh-tolko-chto-stalo-na-odin-pozitivnyj-moment-bolshe-1996365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                69.9k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-v-zhizni-kotoryh-tolko-chto-stalo-na-odin-pozitivnyj-moment-bolshe-1996365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">20 человек, в жизни которых только что стало на один позитивный момент больше</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="9 изобретений, которые используются совсем не так, как планировалось">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-nauka/9-izobretenij-kotorye-ispolzuyutsya-sovsem-ne-tak-kak-planirovalos-2060465" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-d3817cda9519bbe333b93d9fb9cefdcca2191ea4.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-d3817cda9519bbe333b93d9fb9cefdcca2191ea4.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":142,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>