<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>7 доказательств того, что наука бывает круче любых сериалов</title><meta name="description" content="Ученые — особенные люди. В детстве они ставят взрослых в тупик вопросами вроде «А что будет, если вылить на солнце ведро воды огромного размера?», а потом вырастают и сами находят на них ответы. Причем иногда они достают эти ответы буквально из-под земли или добывают в космосе. Благодаря их исследованиям, открытиям и достижениям, будь то котлеты нового поколения или «таблетки от старости», мир движется вперед." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="7 доказательств того, что наука бывает круче любых сериалов" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_210/2105415/preview-5782215-1200x630-99-1560867462.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Ученые — особенные люди. В детстве они ставят взрослых в тупик вопросами вроде «А что будет, если вылить на солнце ведро воды огромного размера?», а потом вырастают и сами находят на них ответы. Причем иногда они достают эти ответы буквально из-под земли или добывают в космосе. Благодаря их исследованиям, открытиям и достижениям, будь то котлеты нового поколения или «таблетки от старости», мир движется вперед." />
<meta property="og:url" content="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-06-18T09:25:00+0300" />
<meta property="article:modified_time" content="2019-06-18T15:38:01+0300" />
<meta property="og:updated_time" content="2019-06-18T15:38:01+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/" />
<meta property="twitter:title" content="7 доказательств того, что наука бывает круче любых сериалов" />
<meta property="twitter:description" content="Ученые — особенные люди. В детстве они ставят взрослых в тупик вопросами вроде «А что будет, если вылить на солнце ведро воды огромного размера?», а потом вырастают и сами находят на них ответы. Причем иногда они достают эти ответы буквально из-под земли или добывают в космосе. Благодаря их исследованиям, открытиям и достижениям, будь то котлеты нового поколения или «таблетки от старости», мир движется вперед." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_210/2105415/preview-5782215-1200x630-99-1560867462.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2105415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2105415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2105415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-a9fa14a3f1a795ef2568380885ed9076af784818.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-a9fa14a3f1a795ef2568380885ed9076af784818.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":4,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":1,"suiteId":184305},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":1,"suiteId":2416305},"1471665":{"variantCount":2,"chosenVariant":0,"suiteId":2612060},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2105415","ar":"adme_\u041d\u0430\u0443\u043a\u0430","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-6217581864968-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-6217581864968-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6217581864968-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105665">
                <a class="fresh-pic" href="/tvorchestvo-kino/11-legkih-filmov-chtoby-otvlechsya-ot-suety-i-zabyt-o-problemah-2105665/">
                    <img alt="11 легких фильмов, чтобы отвлечься от суеты и забыть о проблемах" title="11 легких фильмов, чтобы отвлечься от суеты и забыть о проблемах" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105665/preview-5793465-70x70-70-1560861658.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/11-legkih-filmov-chtoby-otvlechsya-ot-suety-i-zabyt-o-problemah-2105665/" data-ga-category="User behavior" data-ga-action="Article Menu">11 легких фильмов, чтобы отвлечься от суеты и забыть о проблемах</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105465">
                <a class="fresh-pic" href="/tvorchestvo-kino/v-avguste-vyjdet-prodolzhenie-beverli-hillz-90210-my-sobrali-10-faktov-ob-etom-seriale-2105465/">
                    <img alt="В августе выйдет продолжение «Беверли-Хиллз, 90210». Мы собрали 10 фактов об этом сериале" title="В августе выйдет продолжение «Беверли-Хиллз, 90210». Мы собрали 10 фактов об этом сериале" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105465/preview-5783915-70x70-70-1560857423.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/v-avguste-vyjdet-prodolzhenie-beverli-hillz-90210-my-sobrali-10-faktov-ob-etom-seriale-2105465/" data-ga-category="User behavior" data-ga-action="Article Menu">В августе выйдет продолжение «Беверли-Хиллз, 90210». Мы собрали 10 фактов об этом сериале</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105315">
                <a class="fresh-pic" href="/tvorchestvo-kino/posmotrite-kak-vyglyadeli-19-sovetskih-akterov-v-svoih-pervyh-rolyah-2105315/">
                    <img alt="Посмотрите, как выглядели 19 советских актеров в своих первых ролях" title="Посмотрите, как выглядели 19 советских актеров в своих первых ролях" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105315/preview-5777515-70x70-70-1560843731.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/posmotrite-kak-vyglyadeli-19-sovetskih-akterov-v-svoih-pervyh-rolyah-2105315/" data-ga-category="User behavior" data-ga-action="Article Menu">Посмотрите, как выглядели 19 советских актеров в своих первых ролях</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105865">
                <a class="fresh-pic" href="/svoboda-kultura/istoriya-cheloveka-kotoryj-pridumal-vse-ulovki-sovremennogo-shopinga-i-my-poddaemsya-im-dazhe-spustya-100-let-2105865/">
                    <img alt="История человека, который придумал все уловки современного шопинга, и мы поддаемся им даже спустя 100 лет" title="История человека, который придумал все уловки современного шопинга, и мы поддаемся им даже спустя 100 лет" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105865/preview-5804465-70x70-70-1560870476.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/istoriya-cheloveka-kotoryj-pridumal-vse-ulovki-sovremennogo-shopinga-i-my-poddaemsya-im-dazhe-spustya-100-let-2105865/" data-ga-category="User behavior" data-ga-action="Article Menu">История человека, который придумал все уловки современного шопинга, и мы поддаемся им даже спустя 100 лет</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105765">
                <a class="fresh-pic" href="/svoboda-psihologiya/vrednye-sovety-dlya-teh-komu-darom-ne-nuzhny-horoshie-otnosheniya-s-rebenkom-2105765/">
                    <img alt="Вредные советы для тех, кому даром не нужны хорошие отношения с ребенком" title="Вредные советы для тех, кому даром не нужны хорошие отношения с ребенком" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105765/preview-5800315-70x70-70-1560866906.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/vrednye-sovety-dlya-teh-komu-darom-ne-nuzhny-horoshie-otnosheniya-s-rebenkom-2105765/" data-ga-category="User behavior" data-ga-action="Article Menu">Вредные советы для тех, кому даром не нужны хорошие отношения с ребенком</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105565">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/polza-i-vred-ot-zhenskih-treningov-kotorye-ya-oschutila-na-sebe-posle-10-zanyatij-2105565/">
                    <img alt="Польза и вред от женских тренингов, которые я ощутила на себе после 10 занятий" title="Польза и вред от женских тренингов, которые я ощутила на себе после 10 занятий" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105565/preview-5788065-70x70-70-1560867264.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/polza-i-vred-ot-zhenskih-treningov-kotorye-ya-oschutila-na-sebe-posle-10-zanyatij-2105565/" data-ga-category="User behavior" data-ga-action="Article Menu">Польза и вред от женских тренингов, которые я ощутила на себе после 10 занятий</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item current">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105365">
                <a class="fresh-pic" href="/zhizn-semya/19-zvezdnyh-par-v-kotoryh-zhenschiny-starshe-svoih-izbrannikov-i-sovsem-ne-kompleksuyut-po-etomu-povodu-2105365/">
                    <img alt="19 звездных пар, в которых женщины старше своих избранников (И совсем не комплексуют по этому поводу)" title="19 звездных пар, в которых женщины старше своих избранников (И совсем не комплексуют по этому поводу)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105365/preview-5779915-70x70-70-1560845670.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/19-zvezdnyh-par-v-kotoryh-zhenschiny-starshe-svoih-izbrannikov-i-sovsem-ne-kompleksuyut-po-etomu-povodu-2105365/" data-ga-category="User behavior" data-ga-action="Article Menu">19 звездных пар, в которых женщины старше своих избранников (И совсем не комплексуют по этому поводу)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105415">
                <a class="fresh-pic" href="/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/">
                    <img alt="7 доказательств того, что наука бывает круче любых сериалов" title="7 доказательств того, что наука бывает круче любых сериалов" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105415/preview-5782165-70x70-70-1560867462.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/" data-ga-category="User behavior" data-ga-action="Article Menu">7 доказательств того, что наука бывает круче любых сериалов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2105115">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/12-sluchaev-na-ekskursiyah-kogda-vse-poshlo-ne-po-planu-2105115/">
                    <img alt="12 случаев на экскурсиях, когда все пошло не по плану" title="12 случаев на экскурсиях, когда все пошло не по плану" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_210/2105115/preview-5766465-70x70-70-1560785045.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/12-sluchaev-na-ekskursiyah-kogda-vse-poshlo-ne-po-planu-2105115/" data-ga-category="User behavior" data-ga-action="Article Menu">12 случаев на экскурсиях, когда все пошло не по плану</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2105415">
                <h1>7 доказательств того, что наука бывает круче любых сериалов</h1>

                <img src="https://files.adme.ru/files/news/part_210/2105415/preview-5782215-650x341-98-1560867462.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2105415"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    54                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2105415"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2105415"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            82        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                20                <a href="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/comments"></a>
            </li>
        
                    <li class="article-views-count">
                10.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-47120215" class="">
    <p>Ученые — особенные люди. В детстве они ставят взрослых в тупик вопросами вроде «А что будет, если вылить на солнце ведро воды огромного размера?», а потом вырастают и сами находят на них ответы. Причем иногда они достают эти ответы буквально из-под земли или добывают в космосе. Благодаря их исследованиям, открытиям и достижениям, будь то котлеты нового поколения или «таблетки от старости», мир движется вперед.</p>
</div><div id="js-block-47120265" class="">
    <p><strong>AdMe.ru</strong> не устает удивляться безграничному любопытству ученых и результатам, которых им удается достичь. Вот самые яркие из них.</p>
</div><div id="js-block-47120315" class="">
    <h3>1. Биохимики придумали мясо из растительных ингредиентов, и никто не может отличить его от настоящего</h3></div><div id="js-block-47121165" class="">
    <p>
    <a name="image5782465" href="#image5782465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782465">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5781965-22281857_1580241682032639_5964866330714338911_n-1560764861-728-ba22203b49-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5781965-22281857_1580241682032639_5964866330714338911_n-1560764861-728-ba22203b49-1560857107.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/ImpossibleFoods/photos/a.972469479476532/1580241682032639/?type=3&amp;theater" target="_blank">© Impossible Foods / Facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-47120365" class="">
    <p>Биохимик и глава стартапа <a href="https://impossiblefoods.com/heme/" target="_blank">Impossible Foods</a> Пэт Браун создал котлету из растительных ингредиентов, которую по вкусу, текстуре и аромату <a href="https://www.youtube.com/watch?v=Auo_fDH0ZWo" target="_blank">сложно отличить</a> от говяжьей. Помимо соевого и картофельного белка и растительных масел, в ней содержится <a href="https://impossiblefoods.com/heme/" target="_blank">гем</a> — вещество, синтезированное из корней сои и придающее продукту характерный красноватый оттенок и легкий привкус железа. Из-за гема котлета выделяет сок и коричневеет в процессе жарки, как настоящее мясо. Белков и жиров в ней примерно столько же, сколько в натуральном аналоге, а вот глютена и холестерина почти нет.</p>
<p><strong>Котлеты из искусственного мяса уже продают в 5 тыс. заведений США, а с конца этого года бургеры с ними можно будет <a href="https://www.theverge.com/2019/4/29/18522637/burger-king-impossible-whopper-nationwide-rollout-meatless-vegetarian" target="_blank">купить</a> во всех американских ресторанах Burger King. </strong>Помимо котлет, в супермаркетах вскоре планируется продавать подобные фрикадельки, фарш для пельменей, пирожков и лазаньи.</p>
</div><div id="js-block-47120415" class="">
    <h3>2. Создан лазер, который умеет находить и уничтожать раковые клетки через кожу, без проникновения в организм</h3></div><div id="js-block-47121215" class="">
    <p>
    <a name="image5782515" href="#image5782515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782515">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5781665-11-1560773611-728-ca7d8a9c85-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5781665-11-1560773611-728-ca7d8a9c85-1560857107.jpg"
                     width="728"
                     height="409"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://spectrum.ieee.org/the-human-os/biomedical/diagnostics/laser-destroys-cancer-cells-circulating-in-the-blood" target="_blank">© E.I. Galanzha / IEEE Spectrum</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-5978531644293-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5978531644293-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5978531644293-1"});
</script>
</div>

            
<div id="div-gpt-ad-6830276748378-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6830276748378-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-6830276748378-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-47120465" class="">
    <p>Специалисты из Арканзасского университета медицинских наук во главе с Владимиром Жаровым успешно испытали на людях <a href="https://stm.sciencemag.org/content/11/496/eaat5857" target="_blank">лазер</a> для уничтожения опухолевых клеток в крови. Для процедуры не нужны ни операции, ни разрезы: аппарат прямо через кожу тестирует организм пациента, находит циркулирующие в крови «плохие» клетки, которые еще не закрепились в каких-либо органах, и с помощью нагрева разрушает их. Это позволяет помешать развитию метастазов и остановить рак. С помощью нового аппарата<strong> удалось уничтожить большую часть раковых клеток у 27 добровольцев с меланомой</strong> (раком кожи), при этом аппарат работал не на полную мощность.</p>
</div><div id="js-block-47120515" class="">
    <h3>3. Искусственный интеллект научился распознавать значение младенческого крика</h3></div><div id="js-block-47121265" class="">
    <p>
    <a name="image5782565" href="#image5782565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782565">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5782315-image-crop-1078x850-1560777400-728-b14f78d3f9-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5782315-image-crop-1078x850-1560777400-728-b14f78d3f9-1560857107.jpg"
                     width="728"
                     height="574"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pixabay.com/ru/photos/%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0-%D0%BF%D0%BB%D0%B0%D1%87-%D0%BF%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D1%8C-2387661/" target="_blank">© Pixabay</a>
                &nbsp;
    </p>
</div><div id="js-block-47120565" class="">
    <p>Исследователи из Колледжа Нью-Джерси на основе эксперимента с 26 младенцами из отделения интенсивной терапии <a href="http://www.ieee-jas.org/article/doi/10.1109/JAS.2019.1911435?viewType=HTML&amp;pageType=en" target="_blank">научили</a> искусственный интеллект различать крики новорожденных. <strong>По частоте и интервалу звуков он может определить 5 основных сигналов ребенка: потребность в еде, сне, во внимании, в смене подгузника и недовольство дискомфортом</strong>, например болевыми ощущениями. Ученые <a href="https://www.eurekalert.org/pub_releases/2019-06/caoa-fho060519.php" target="_blank">планируют</a> провести более масштабные исследования и впоследствии использовать искусственный интеллект в роддомах и больницах для лучшего понимания потребностей новорожденных.</p>
</div><div id="js-block-47120615" class="">
    <h3>4. Лекарство против старения прошло первое испытание на людях</h3></div><div id="js-block-47121315" class="">
    <p>
    <a name="image5782615" href="#image5782615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782615">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5782365-image-crop-647x683-1560781668-728-2cd3cc6212-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5782365-image-crop-647x683-1560781668-728-2cd3cc6212-1560857107.jpg"
                     width="728"
                     height="768"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.paramount.com/" target="_blank">© The Curious Case of Benjamin Button / Paramount Pictures</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-5856694803587-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5856694803587-2"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-5856694803587-2"});
</script>
</div>

            
<div id="div-gpt-ad-8803788525178-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8803788525178-2"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-8803788525178-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-47120665" class="">
    <p>Исследователи из Техасского университета в Остине провели <a href="https://www.sciencedaily.com/releases/2019/01/190107112944.htm" target="_blank">эксперимент </a>по удалению из организма клеток, отвечающих за старение. Не все наши поврежденные клетки умирают. Некоторые из них перестают делиться, но при этом остаются в организме и, накапливаясь, мешают работе иммунной системы и способствуют старению. Ученые <a href="https://www.technologyreview.com/s/612943/a-cell-killing-strategy-to-slow-aging-passed-its-first-test-this-year/" target="_blank">предположили</a>, что <strong>если удалить стареющие клетки из организма, то можно предотвратить старческие болезни и продлить молодость</strong>. В ходе исследования 14 пациентов принимали препараты для устранения отживших клеток, и в результате их самочувствие значительно улучшилось. Ученые продолжают исследования. Их цель — синтезировать лекарство, которое нужно будет принимать пару раз в год, подобно профилактической чистке зубов у стоматолога, и жить дольше.</p>
</div><div id="js-block-47120715" class="">
    <h3>5. Ученые придумали фильтр из водорослей, которые уничтожают разливы нефти</h3></div><div id="js-block-47121365" class="">
    <p>
    <a name="image5782665" href="#image5782665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782665">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5782415-image-crop-1268x999-1560800173-728-e5a036f48e-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5782415-image-crop-1268x999-1560800173-728-e5a036f48e-1560857107.jpg"
                     width="728"
                     height="573"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/Category:Oil_spills?uselang=ru#/media/File:IXTOC_I_oil_well_blowout.jpg" target="_blank">© Автор: U.S. — NOAA / Wikipedia</a>
                &nbsp;
    </p>
</div><div id="js-block-47120765" class="">
    <p>Разливы нефти в результате аварий на танкерах или нефтяных платформах — огромная проблема для окружающей среды, а ликвидация последствий может занимать от нескольких месяцев до нескольких лет. Ученые из Южного научного центра РАН и Мурманского морского биологического института <a href="https://ru.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B7%D0%BB%D0%B8%D0%B2_%D0%BD%D0%B5%D1%84%D1%82%D0%B8" target="_blank">разработали</a> фильтры из водоросли под названием «фукус пузырчатый», которая устойчива к сильному загрязнению, низким температурам и скудному освещению. <strong>Если окружить участок разлива плантацией водорослей, то нескольких десятков килограммов такого биофильтра хватит, чтобы утилизировать тонны нефтепродуктов.</strong></p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-6318289051498-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":6}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-6318289051498-3"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-6318289051498-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-47120815" class="">
    <h3>6. Палеонтологи установили, что перья появились намного раньше птиц</h3></div><div id="js-block-47121415" class="">
    <p>
    <a name="image5782715" href="#image5782715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5782715">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/5781765-feather-731450_1280-1560793019-728-987d9f1788-1560857107.jpg"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5781765-feather-731450_1280-1560793019-728-987d9f1788-1560857107.jpg"
                     width="728"
                     height="483"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://pixabay.com/ru/photos/перо-попугай-красочные-металлик-731450/" target="_blank">© Pixabay</a>
                &nbsp;
    </p>
</div><div id="js-block-47120915" class="">
    <p>Ученые из Бристольского университета <a href="https://www.cell.com/trends/ecology-evolution/fulltext/S0169-5347(19)30140-5" target="_blank">доказали</a>, что <strong>перья возникли на 80 млн лет раньше птиц и не были связаны со способностью летать</strong>. Останки первой птицы - археоптерикса - относятся к позднему юрскому периоду, тогда как динозавры с перьями, например кулиндадромеус, жили гораздо раньше, в триасовом периоде. Палеонтологи полагают, что перья позволяли древним динозаврам регулировать температуру тела и обеспечивали теплоизоляцию.</p></div><div id="js-block-47120865" class="">
    <h3>7. Исследователи доказали, что наш мозг вовсе не неподвижен</h3></div><div id="js-block-47121465" class="">
    <p>
    <a name="image5781615" href="#image5781615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="5781615">

                                    <img src="https://files.adme.ru/files/news/part_210/2105415/222-1559827090.gif"
                     data-social="https://files.adme.ru/files/news/part_210/2105415/5781715-76798360-222-1559827090-370-1559827090-728-1560857107.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="7 доказательств того, что наука бывает круче любых сериалов"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://onlinelibrary.wiley.com/doi/epdf/10.1002/mrm.27236" target="_blank">© Itamar Terem, Samantha Holdsworth /</a>
                &nbsp;
                        <a href="https://scopeblog.stanford.edu/2018/07/05/the-beating-brain-a-video-captures-the-organs-rhythmic-pulsations/" target="_blank">© scopeblog.stanford.edu</a>
                &nbsp;
    </p>
</div><div id="js-block-47120965" class="">
    <p>Большинство из нас убеждены, что мозг - неподвижный орган. Но согласно недавнему <a href="https://onlinelibrary.wiley.com/doi/epdf/10.1002/mrm.27236" target="_blank">исследованию</a>, это совсем не так: оказывается, <strong>наш мозг пульсирует с каждым биением сердца</strong>.<strong> </strong>Обычными методами исследования эти колебания мозга уловить нельзя, но<strong> </strong>специальный мощный томограф впервые смог зафиксировать движения в ответ на сокращение сердечной мышцы. В будущем этот метод планируют применять для изучения заболеваний мозга.</p></div><div id="js-block-47121015" class="">
    <p>Какие исследования и открытия ученых удивили вас больше всего?</p></div><div id="js-block-47121115" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://scopeblog.stanford.edu/2018/07/05/the-beating-brain-a-video-captures-the-organs-rhythmic-pulsations/">Itamar Terem, Samantha Holdsworth</a>, <a href="https://onlinelibrary.wiley.com/doi/epdf/10.1002/mrm.27236">scopeblog.stanford.edu</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2105415"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    54                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2105415"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2105415"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            82        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                20                <a href="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/comments"></a>
            </li>
        
                    <li class="article-views-count">
                10.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-1366117840174-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1366117840174-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1366117840174-1"});
</script>
</div>

    
<div id="div-gpt-ad-9921818006077-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9921818006077-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-9921818006077-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-6080384451491-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-6080384451491-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-6080384451491-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2055115">
        <a href="/svoboda-puteshestviya/12-neozhidannyh-veschej-kotorye-ischut-turisty-v-rossii-2055115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2055115/preview-3125265-300x158-97-1554613496.jpg" srcset="https://files.adme.ru/files/news/part_205/2055115/preview-3125265-600x316-96-1554613496.jpg 2x" width="300" height="158"
                     alt="12 неожиданных вещей, которые ищут туристы в России">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2055115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    37                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2055115"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2055115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            52        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                25                <a href="https://www.adme.ru/svoboda-puteshestviya/12-neozhidannyh-veschej-kotorye-ischut-turisty-v-rossii-2055115/comments"></a>
            </li>
        
                    <li class="article-views-count">
                33.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/12-neozhidannyh-veschej-kotorye-ischut-turisty-v-rossii-2055115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">12 неожиданных вещей, которые ищут туристы в России</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2076715">
        <a href="/svoboda-narodnoe-tvorchestvo/19-istorij-o-kollegah-kotorye-diko-razdrazhayut-svoim-povedeniem-2076715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2076715/preview-4252815-300x158-97-1556632138.jpg" srcset="https://files.adme.ru/files/news/part_207/2076715/preview-4252815-600x316-96-1556632138.jpg 2x" width="300" height="158"
                     alt="19 историй о коллегах, которые дико раздражают своим поведением">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2076715"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    181                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2076715"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    19                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2076715"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            145        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                172                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-istorij-o-kollegah-kotorye-diko-razdrazhayut-svoim-povedeniem-2076715/comments"></a>
            </li>
        
                    <li class="article-views-count">
                242.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-istorij-o-kollegah-kotorye-diko-razdrazhayut-svoim-povedeniem-2076715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">19 историй о коллегах, которые дико раздражают своим поведением</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2084265">
        <a href="/tvorchestvo-kino/13-svezhih-filmov-kotorye-pokazhut-obratnuyu-storonu-nastoyaschej-slavy-2084265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2084265/preview-4641665-300x158-97-1558072748.jpg" srcset="https://files.adme.ru/files/news/part_208/2084265/preview-4641665-600x316-96-1558072748.jpg 2x" width="300" height="158"
                     alt="13 свежих фильмов, которые покажут обратную сторону настоящей славы">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2084265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    22                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2084265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2084265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            304        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                8                <a href="https://www.adme.ru/tvorchestvo-kino/13-svezhih-filmov-kotorye-pokazhut-obratnuyu-storonu-nastoyaschej-slavy-2084265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                24.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/13-svezhih-filmov-kotorye-pokazhut-obratnuyu-storonu-nastoyaschej-slavy-2084265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">13 свежих фильмов, которые покажут обратную сторону настоящей славы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2049765">
        <a href="/svoboda-kultura/12-maloizvestnyh-faktov-iz-zhizni-sovremennyh-princess-2049765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2049765/preview-2839315-300x158-97-1554115443.jpg" srcset="https://files.adme.ru/files/news/part_204/2049765/preview-2839315-600x316-96-1554115443.jpg 2x" width="300" height="158"
                     alt="12 малоизвестных фактов из жизни современных принцесс">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2049765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    46                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2049765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    10                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2049765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            55        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                15                <a href="https://www.adme.ru/svoboda-kultura/12-maloizvestnyh-faktov-iz-zhizni-sovremennyh-princess-2049765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                46.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/12-maloizvestnyh-faktov-iz-zhizni-sovremennyh-princess-2049765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">12 малоизвестных фактов из жизни современных принцесс</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2047915">
        <a href="/tvorchestvo-hudozhniki/10-akterov-sygravshih-dve-roli-v-odnom-filme-a-my-etogo-dazhe-ne-zametili-2047915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2047915/preview-2747865-300x158-97-1553842333.jpg" srcset="https://files.adme.ru/files/news/part_204/2047915/preview-2747865-600x316-96-1553842333.jpg 2x" width="300" height="158"
                     alt="10 актеров, сыгравших две роли в одном фильме, а мы этого даже не заметили">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    48                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            70        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                9                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/10-akterov-sygravshih-dve-roli-v-odnom-filme-a-my-etogo-dazhe-ne-zametili-2047915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/10-akterov-sygravshih-dve-roli-v-odnom-filme-a-my-etogo-dazhe-ne-zametili-2047915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">10 актеров, сыгравших две роли в одном фильме, а мы этого даже не заметили</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2094115">
        <a href="/tvorchestvo-muzyka/schastlivaya-i-odnovremenno-tragicheskaya-zhizn-parizhskogo-vorobushka-edit-piaf-2094115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_209/2094115/preview-5157315-300x158-97-1559746205.jpg" srcset="https://files.adme.ru/files/news/part_209/2094115/preview-5157315-600x316-96-1559746205.jpg 2x" width="300" height="158"
                     alt="Счастливая и одновременно трагическая жизнь «парижского воробушка» — Эдит Пиаф">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2094115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    71                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2094115"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2094115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            101        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                6                <a href="https://www.adme.ru/tvorchestvo-muzyka/schastlivaya-i-odnovremenno-tragicheskaya-zhizn-parizhskogo-vorobushka-edit-piaf-2094115/comments"></a>
            </li>
        
                    <li class="article-views-count">
                34.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-muzyka/schastlivaya-i-odnovremenno-tragicheskaya-zhizn-parizhskogo-vorobushka-edit-piaf-2094115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">Счастливая и одновременно трагическая жизнь «парижского воробушка» — Эдит Пиаф</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2081265">
        <a href="/tvorchestvo-muzyka/25-vyskazyvanij-zemfiry-sposobnyh-krepko-zasest-v-golove-2081265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2081265/preview-4482415-300x158-97-1557728547.jpg" srcset="https://files.adme.ru/files/news/part_208/2081265/preview-4482415-600x316-96-1557728547.jpg 2x" width="300" height="158"
                     alt="25 высказываний Земфиры, способных крепко засесть в голове">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2081265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    75                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2081265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    22                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2081265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            196        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                57                <a href="https://www.adme.ru/tvorchestvo-muzyka/25-vyskazyvanij-zemfiry-sposobnyh-krepko-zasest-v-golove-2081265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                32.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-muzyka/25-vyskazyvanij-zemfiry-sposobnyh-krepko-zasest-v-golove-2081265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">25 высказываний Земфиры, способных крепко засесть в голове</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2086465">
        <a href="/svoboda-psihologiya/50-knig-kotorye-ustroyat-mozgu-polnuyu-perezagruzku-2086465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2086465/preview-4765815-300x158-97-1558438304.jpg" srcset="https://files.adme.ru/files/news/part_208/2086465/preview-4765815-600x316-96-1558438304.jpg 2x" width="300" height="158"
                     alt="50 книг, которые устроят мозгу полную перезагрузку">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2086465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    30                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2086465"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    5                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2086465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            847        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/svoboda-psihologiya/50-knig-kotorye-ustroyat-mozgu-polnuyu-perezagruzku-2086465/comments"></a>
            </li>
        
                    <li class="article-views-count">
                38.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/50-knig-kotorye-ustroyat-mozgu-polnuyu-perezagruzku-2086465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">50 книг, которые устроят мозгу полную перезагрузку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2078365">
        <a href="/svoboda-psihologiya/6-pravil-kotorye-spasut-vam-zhizn-pri-pozhare-v-obschestvennom-meste-2078365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2078365/preview-4330615-300x158-97-1557125009.jpg" srcset="https://files.adme.ru/files/news/part_207/2078365/preview-4330615-600x316-96-1557125009.jpg 2x" width="300" height="158"
                     alt="6 правил, которые спасут вам жизнь при пожаре в общественном месте">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2078365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    93                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2078365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2078365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            187        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                27                <a href="https://www.adme.ru/svoboda-psihologiya/6-pravil-kotorye-spasut-vam-zhizn-pri-pozhare-v-obschestvennom-meste-2078365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/6-pravil-kotorye-spasut-vam-zhizn-pri-pozhare-v-obschestvennom-meste-2078365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">6 правил, которые спасут вам жизнь при пожаре в общественном месте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2083265">
        <a href="/tvorchestvo-kino/13-izvestnyh-akterov-kotorye-mogli-by-sygrat-v-mstitelyah-tolko-predstavte-nikolas-kejdzh-mog-byt-toni-starkom-2083265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2083265/preview-4589565-300x158-97-1557928549.jpg" srcset="https://files.adme.ru/files/news/part_208/2083265/preview-4589565-600x316-96-1557928549.jpg 2x" width="300" height="158"
                     alt="13 известных актеров, которые могли бы сыграть в «Мстителях» (Только представьте: Николас Кейдж мог быть Тони Старком)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2083265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    46                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2083265"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    6                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2083265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            52        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                50                <a href="https://www.adme.ru/tvorchestvo-kino/13-izvestnyh-akterov-kotorye-mogli-by-sygrat-v-mstitelyah-tolko-predstavte-nikolas-kejdzh-mog-byt-toni-starkom-2083265/comments"></a>
            </li>
        
                    <li class="article-views-count">
                29.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/13-izvestnyh-akterov-kotorye-mogli-by-sygrat-v-mstitelyah-tolko-predstavte-nikolas-kejdzh-mog-byt-toni-starkom-2083265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">13 известных актеров, которые могли бы сыграть в «Мстителях» (Только представьте: Николас Кейдж мог быть Тони Старком)</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-1316725512413-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"ix","params":{"size":[300,600],"siteId":210951}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-1316725512413-1"},"timeout":2000},{"name":"last"}],"native":false,"divId":"div-gpt-ad-1316725512413-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2055665">
        <a href="/svoboda-kultura/8-zabluzhdenij-o-zhizni-i-byte-nashih-babushek-v-kotorye-my-prodolzhaem-verit-2055665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2055665/preview-3153115-300x158-97-1554715355.jpg" srcset="https://files.adme.ru/files/news/part_205/2055665/preview-3153115-600x316-96-1554715355.jpg 2x" width="300" height="158"
                     alt="8 заблуждений о жизни и быте наших бабушек, в которые мы продолжаем верить">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2055665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    149                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2055665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    20                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2055665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            158        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                104                <a href="https://www.adme.ru/svoboda-kultura/8-zabluzhdenij-o-zhizni-i-byte-nashih-babushek-v-kotorye-my-prodolzhaem-verit-2055665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                166.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/8-zabluzhdenij-o-zhizni-i-byte-nashih-babushek-v-kotorye-my-prodolzhaem-verit-2055665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">8 заблуждений о жизни и быте наших бабушек, в которые мы продолжаем верить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2090865">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-sluchajno-podslushannyh-glupostyah-kotorye-vynesut-mozg-komu-ugodno-2090865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_209/2090865/preview-4996565-300x158-97-1559019990.jpg" srcset="https://files.adme.ru/files/news/part_209/2090865/preview-4996565-600x316-96-1559019990.jpg 2x" width="300" height="158"
                     alt="Пользователи Reddit рассказали о случайно подслушанных глупостях, которые вынесут мозг кому угодно">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2090865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    153                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2090865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    11                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2090865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            142        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                58                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-sluchajno-podslushannyh-glupostyah-kotorye-vynesut-mozg-komu-ugodno-2090865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                66.2k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-sluchajno-podslushannyh-glupostyah-kotorye-vynesut-mozg-komu-ugodno-2090865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Пользователи Reddit рассказали о случайно подслушанных глупостях, которые вынесут мозг кому угодно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2072915">
        <a href="/zhizn-nauka/istoriya-timoti-brauna-kotoryj-pobedil-vich-i-chut-ne-poplatilsya-za-eto-zhiznyu-2072915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2072915/preview-4051765-300x158-97-1556264666.jpg" srcset="https://files.adme.ru/files/news/part_207/2072915/preview-4051765-600x316-96-1556264666.jpg 2x" width="300" height="158"
                     alt="История Тимоти Брауна, который победил ВИЧ и чуть не поплатился за это жизнью">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2072915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    44                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2072915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2072915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            48        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                11                <a href="https://www.adme.ru/zhizn-nauka/istoriya-timoti-brauna-kotoryj-pobedil-vich-i-chut-ne-poplatilsya-za-eto-zhiznyu-2072915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                17.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/istoriya-timoti-brauna-kotoryj-pobedil-vich-i-chut-ne-poplatilsya-za-eto-zhiznyu-2072915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">История Тимоти Брауна, который победил ВИЧ и чуть не поплатился за это жизнью</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2089865">
        <a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-pod-kotorymi-podpishetsya-lyubaya-zhenschina-2089865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2089865/preview-4940515-300x158-97-1558693697.jpg" srcset="https://files.adme.ru/files/news/part_208/2089865/preview-4940515-600x316-96-1558693697.jpg 2x" width="300" height="158"
                     alt="19 твитов, которые приоткрывают дверь в таинственный женский мир">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2089865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    135                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2089865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    13                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2089865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            138        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                15                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-tvitov-pod-kotorymi-podpishetsya-lyubaya-zhenschina-2089865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                56.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-tvitov-pod-kotorymi-podpishetsya-lyubaya-zhenschina-2089865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">19 твитов, которые приоткрывают дверь в таинственный женский мир</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2078915">
        <a href="/tvorchestvo-kino/12-novyh-serialov-dlya-teh-kto-uzhe-kazhetsya-peresmotrel-vse-2078915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2078915/preview-4356815-300x158-97-1557141927.jpg" srcset="https://files.adme.ru/files/news/part_207/2078915/preview-4356815-600x316-96-1557141927.jpg 2x" width="300" height="158"
                     alt="12 новых сериалов для тех, кто уже, кажется, пересмотрел все">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2078915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    56                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2078915"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    10                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2078915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            1026        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                17                <a href="https://www.adme.ru/tvorchestvo-kino/12-novyh-serialov-dlya-teh-kto-uzhe-kazhetsya-peresmotrel-vse-2078915/comments"></a>
            </li>
        
                    <li class="article-views-count">
                63.8k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/12-novyh-serialov-dlya-teh-kto-uzhe-kazhetsya-peresmotrel-vse-2078915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">12 новых сериалов для тех, кто уже, кажется, пересмотрел все</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2047165">
        <a href="/svoboda-puteshestviya/8-chelovek-kotorye-smogli-vyzhit-v-takih-usloviyah-v-kotoryh-lyuboj-iz-nas-vpal-by-v-otchayanie-2047165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2047165/preview-2702215-300x158-97-1554104839.jpg" srcset="https://files.adme.ru/files/news/part_204/2047165/preview-2702215-600x316-96-1554104839.jpg 2x" width="300" height="158"
                     alt="Люди, которые попали в нечеловеческие условия и выжили несмотря ни на что">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2047165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    84                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2047165"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2047165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            90        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                18                <a href="https://www.adme.ru/svoboda-puteshestviya/8-chelovek-kotorye-smogli-vyzhit-v-takih-usloviyah-v-kotoryh-lyuboj-iz-nas-vpal-by-v-otchayanie-2047165/comments"></a>
            </li>
        
                    <li class="article-views-count">
                41.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/8-chelovek-kotorye-smogli-vyzhit-v-takih-usloviyah-v-kotoryh-lyuboj-iz-nas-vpal-by-v-otchayanie-2047165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Люди, которые попали в нечеловеческие условия и выжили несмотря ни на что</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2000815">
        <a href="/tvorchestvo-pisateli/50-okrylyayuschih-knig-dlya-zhenschin-tot-sluchaj-kogda-posle-prochteniya-hochetsya-zhit-2000815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_200/2000815/preview-3872915-300x158-97-1555996788.jpg" srcset="https://files.adme.ru/files/news/part_200/2000815/preview-3872915-600x316-96-1555996788.jpg 2x" width="300" height="158"
                     alt="50 книг для женщин, после которых хочется стереть себе память, чтобы перечитать их ещё раз">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2000815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    35                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2000815"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    15                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2000815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            855        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                98                <a href="https://www.adme.ru/tvorchestvo-pisateli/50-okrylyayuschih-knig-dlya-zhenschin-tot-sluchaj-kogda-posle-prochteniya-hochetsya-zhit-2000815/comments"></a>
            </li>
        
                    <li class="article-views-count">
                46.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-pisateli/50-okrylyayuschih-knig-dlya-zhenschin-tot-sluchaj-kogda-posle-prochteniya-hochetsya-zhit-2000815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">50 книг для женщин, после которых хочется стереть себе память, чтобы перечитать их ещё раз</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2048665">
        <a href="/svoboda-psihologiya/18-dokazatelstv-togo-chto-nastoyaschie-geroi-ne-nosyat-kostyum-supermena-2048665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2048665/preview-2790115-300x158-97-1553861803.jpg" srcset="https://files.adme.ru/files/news/part_204/2048665/preview-2790115-600x316-96-1553861803.jpg 2x" width="300" height="158"
                     alt="18 доказательств того, что настоящие герои не носят костюм Супермена">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2048665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    110                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2048665"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    1                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2048665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            87        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                28                <a href="https://www.adme.ru/svoboda-psihologiya/18-dokazatelstv-togo-chto-nastoyaschie-geroi-ne-nosyat-kostyum-supermena-2048665/comments"></a>
            </li>
        
                    <li class="article-views-count">
                40.1k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/18-dokazatelstv-togo-chto-nastoyaschie-geroi-ne-nosyat-kostyum-supermena-2048665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">18 доказательств того, что настоящие герои не носят костюм Супермена</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2053365">
        <a href="/zhizn-semya/7-sovetov-ot-lenivoj-mamy-psihologa-chej-metod-vospitaniya-ocenili-roditeli-po-vsemu-miru-2053365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2053365/preview-3026615-300x158-97-1554377262.jpg" srcset="https://files.adme.ru/files/news/part_205/2053365/preview-3026615-600x316-96-1554377262.jpg 2x" width="300" height="158"
                     alt="7 советов от ленивой мамы-психолога, чей метод воспитания оценили родители по всему миру">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2053365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    85                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2053365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2053365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            472        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                48                <a href="https://www.adme.ru/zhizn-semya/7-sovetov-ot-lenivoj-mamy-psihologa-chej-metod-vospitaniya-ocenili-roditeli-po-vsemu-miru-2053365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                127.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/7-sovetov-ot-lenivoj-mamy-psihologa-chej-metod-vospitaniya-ocenili-roditeli-po-vsemu-miru-2053365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">7 советов от ленивой мамы-психолога, чей метод воспитания оценили родители по всему миру</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2051865">
        <a href="/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-tvitov-ot-lyudej-s-alternativnym-myshleniem-2051865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2051865/preview-2954015-300x158-97-1554207288.jpg" srcset="https://files.adme.ru/files/news/part_205/2051865/preview-2954015-600x316-96-1554207288.jpg 2x" width="300" height="158"
                     alt="16 неожиданных твитов от людей с альтернативным мышлением">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2051865"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    198                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2051865"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2051865"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            203        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                100                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-tvitov-ot-lyudej-s-alternativnym-myshleniem-2051865/comments"></a>
            </li>
        
                    <li class="article-views-count">
                93.6k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-tvitov-ot-lyudej-s-alternativnym-myshleniem-2051865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">16 неожиданных твитов от людей с альтернативным мышлением</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2079765">
        <a href="/svoboda-kultura/5-neudobnyh-voprosov-o-surrogatnom-materinstve-kotorye-ne-prinyato-obsuzhdat-v-obschestve-2079765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_207/2079765/preview-4402315-300x158-97-1557244080.jpg" srcset="https://files.adme.ru/files/news/part_207/2079765/preview-4402315-600x316-96-1557244080.jpg 2x" width="300" height="158"
                     alt="5 неудобных вопросов о суррогатном материнстве, которые не принято обсуждать в обществе">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2079765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    69                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2079765"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    20                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2079765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            56        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                212                <a href="https://www.adme.ru/svoboda-kultura/5-neudobnyh-voprosov-o-surrogatnom-materinstve-kotorye-ne-prinyato-obsuzhdat-v-obschestve-2079765/comments"></a>
            </li>
        
                    <li class="article-views-count">
                60k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/5-neudobnyh-voprosov-o-surrogatnom-materinstve-kotorye-ne-prinyato-obsuzhdat-v-obschestve-2079765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">5 неудобных вопросов о суррогатном материнстве, которые не принято обсуждать в обществе</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2066565">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-smogli-by-prodat-dazhe-vozduh-2066565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2066565/preview-3726765-300x158-97-1555652975.jpg" srcset="https://files.adme.ru/files/news/part_206/2066565/preview-3726765-600x316-96-1555652975.jpg 2x" width="300" height="158"
                     alt="20+ человек, которые смогли бы продать даже воздух">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2066565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    58                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2066565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    3                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2066565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            70        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                24                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-smogli-by-prodat-dazhe-vozduh-2066565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                40.5k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-smogli-by-prodat-dazhe-vozduh-2066565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">20+ человек, которые смогли бы продать даже воздух</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2045065">
        <a href="/svoboda-kultura/8-zabluzhdenij-iz-za-kotoryh-my-do-sih-por-verim-chto-delfinarii-otlichnoe-razvlechenie-2045065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_204/2045065/preview-2593965-300x158-97-1553670880.jpg" srcset="https://files.adme.ru/files/news/part_204/2045065/preview-2593965-600x316-96-1553670880.jpg 2x" width="300" height="158"
                     alt="8 заблуждений, из-за которых мы до сих пор верим, что дельфинарии — отличное развлечение">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2045065"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    143                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2045065"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    2                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2045065"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            110        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                47                <a href="https://www.adme.ru/svoboda-kultura/8-zabluzhdenij-iz-za-kotoryh-my-do-sih-por-verim-chto-delfinarii-otlichnoe-razvlechenie-2045065/comments"></a>
            </li>
        
                    <li class="article-views-count">
                61.4k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/8-zabluzhdenij-iz-za-kotoryh-my-do-sih-por-verim-chto-delfinarii-otlichnoe-razvlechenie-2045065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">8 заблуждений, из-за которых мы до сих пор верим, что дельфинарии — отличное развлечение</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2057415">
        <a href="/svoboda-kultura/pochemu-shejha-moza-imenno-tot-chelovek-kotoryj-sejchas-tak-neobhodim-vostochnomu-miru-2057415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_205/2057415/preview-3240265-300x158-97-1554797714.jpg" srcset="https://files.adme.ru/files/news/part_205/2057415/preview-3240265-600x316-96-1554797714.jpg 2x" width="300" height="158"
                     alt="История шейхи Мозы, доказавшей, что восточные женщины могут менять мир">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2057415"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    59                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2057415"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2057415"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            62        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                24                <a href="https://www.adme.ru/svoboda-kultura/pochemu-shejha-moza-imenno-tot-chelovek-kotoryj-sejchas-tak-neobhodim-vostochnomu-miru-2057415/comments"></a>
            </li>
        
                    <li class="article-views-count">
                33.7k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/pochemu-shejha-moza-imenno-tot-chelovek-kotoryj-sejchas-tak-neobhodim-vostochnomu-miru-2057415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">История шейхи Мозы, доказавшей, что восточные женщины могут менять мир</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2069565">
        <a href="/tvorchestvo-hudozhniki/20-faktov-o-samom-prodavaemom-hudozhnike-xxi-veka-kotoryj-okazalsya-uspeshnee-van-goga-i-pikasso-2069565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2069565/preview-3889865-300x158-97-1556006187.jpg" srcset="https://files.adme.ru/files/news/part_206/2069565/preview-3889865-600x316-96-1556006187.jpg 2x" width="300" height="158"
                     alt="20+ фактов о самом продаваемом художнике XXI века, который оказался успешнее Ван Гога и Пикассо">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2069565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    40                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2069565"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count article-rating-bad">
                    4                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2069565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            80        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                25                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/20-faktov-o-samom-prodavaemom-hudozhnike-xxi-veka-kotoryj-okazalsya-uspeshnee-van-goga-i-pikasso-2069565/comments"></a>
            </li>
        
                    <li class="article-views-count">
                30.3k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/20-faktov-o-samom-prodavaemom-hudozhnike-xxi-veka-kotoryj-okazalsya-uspeshnee-van-goga-i-pikasso-2069565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">20+ фактов о самом продаваемом художнике XXI века, который оказался успешнее Ван Гога и Пикассо</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2068365">
        <a href="/svoboda-kultura/20-citat-semyuelya-l-dzheksona-kotorye-opisyvayut-zhizn-bez-vsyakih-prikras-2068365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_206/2068365/preview-3822315-300x158-97-1555915203.jpg" srcset="https://files.adme.ru/files/news/part_206/2068365/preview-3822315-600x316-96-1555915203.jpg 2x" width="300" height="158"
                     alt="20 цитат Сэмюэля Л. Джексона, которые описывают жизнь без всяких прикрас">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
            <div>
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-articleid="2068365"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-like-count article-vote-count article-rating-good">
                    77                </span>
            </div>

            <div>
                <span class="vote-btn btn-dislike js-article-vote-button"
                      data-vote="-1"
                      data-user-vote=""
                      data-articleid="2068365"
                      data-ga-category="Social interaction"
                      data-ga-action="Dislike Content"
                      data-allow="0"
                                    ></span>

                <span class="js-article-dislike-count article-vote-count">
                    0                </span>
            </div>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="2068365"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            105        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                15                <a href="https://www.adme.ru/svoboda-kultura/20-citat-semyuelya-l-dzheksona-kotorye-opisyvayut-zhizn-bez-vsyakih-prikras-2068365/comments"></a>
            </li>
        
                    <li class="article-views-count">
                26k            </li>
            </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/20-citat-semyuelya-l-dzheksona-kotorye-opisyvayut-zhizn-bez-vsyakih-prikras-2068365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">20 цитат Сэмюэля Л. Джексона, которые описывают жизнь без всяких прикрас</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="7 доказательств того, что наука бывает круче любых сериалов">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-nauka/7-udivitelnyh-dokazatelstv-togo-chto-nauka-byvaet-kruche-lyubyh-serialov-2105415" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-a9fa14a3f1a795ef2568380885ed9076af784818.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-a9fa14a3f1a795ef2568380885ed9076af784818.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":130,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>