<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>7 проблем с лишним весом, никак не связанных с фастфудом и ленью</title><meta name="description" content="Диеты, режим питания, подсчет калорий, часы, проведенные у тренажеров, — все это известно вам не понаслышке, однако результаты совершенно не оправдывают ожиданий. Но не спешите ставить крест на красивой фигуре и опускать руки: скорее всего, причина лишних килограммов кроется несколько глубже, чем вы думали. AdMe.ru составил для вас список возможных причин того, что вес остается неизменным, над которыми стоит всерьез задуматься." />
<meta property="og:title" content="7 проблем с лишним весом, никак не связанных с фастфудом и ленью" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_166/1665365/preview-9379715-1200x630-99-1515743777.jpg" />
<meta property="og:description" content="Диеты, режим питания, подсчет калорий, часы, проведенные у тренажеров, — все это известно вам не понаслышке, однако результаты совершенно не оправдывают ожиданий. Но не спешите ставить крест на красивой фигуре и опускать руки: скорее всего, причина лишних килограммов кроется несколько глубже, чем вы думали. AdMe.ru составил для вас список возможных причин того, что вес остается неизменным, над которыми стоит всерьез задуматься." />
<meta property="og:url" content="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-01-12T10:56:00+0300" />
<meta property="article:modified_time" content="2018-01-12T11:31:02+0300" />
<meta property="og:updated_time" content="2018-01-12T11:31:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/" />
<meta property="twitter:title" content="7 проблем с лишним весом, никак не связанных с фастфудом и ленью" />
<meta property="twitter:description" content="Диеты, режим питания, подсчет калорий, часы, проведенные у тренажеров, — все это известно вам не понаслышке, однако результаты совершенно не оправдывают ожиданий. Но не спешите ставить крест на красивой фигуре и опускать руки: скорее всего, причина лишних килограммов кроется несколько глубже, чем вы думали. AdMe.ru составил для вас список возможных причин того, что вес остается неизменным, над которыми стоит всерьез задуматься." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_166/1665365/preview-9379715-1200x630-99-1515743777.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1665365" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1665365" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1665365" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-ea9c610f9a6fae85bb91435c3f1c0444e93cd77b.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-ea9c610f9a6fae85bb91435c3f1c0444e93cd77b.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":16,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-9109769208280-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-9109769208280-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1666015">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/20-zabavnyh-komiksov-malajzijskogo-hudozhnika-o-tom-kak-vyglyadit-schaste-dvuh-lyudej-1666015/">
                    <img alt="Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей" title="Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1666015/preview-9419165-70x70-70-1515762478.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/20-zabavnyh-komiksov-malajzijskogo-hudozhnika-o-tom-kak-vyglyadit-schaste-dvuh-lyudej-1666015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665765">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/11-aviakompanij-chi-styuardessy-nosyat-samuyu-zapominayuschuyusya-formu-1665765/">
                    <img alt="11 авиакомпаний, чьи стюардессы носят самую запоминающуюся форму" title="11 авиакомпаний, чьи стюардессы носят самую запоминающуюся форму" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665765/preview-9407765-70x70-70-1515754592.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/11-aviakompanij-chi-styuardessy-nosyat-samuyu-zapominayuschuyusya-formu-1665765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 авиакомпаний, чьи стюардессы носят самую запоминающуюся форму</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665515">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/15-dizajnerskih-reshenij-kotorye-vyzyvayut-smeh-i-slezy-odnovremenno-1665515/">
                    <img alt="15 дизайнерских решений, которые вызывают смех и слезы одновременно" title="15 дизайнерских решений, которые вызывают смех и слезы одновременно" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665515/preview-9389165-70x70-70-1515748632.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/15-dizajnerskih-reshenij-kotorye-vyzyvayut-smeh-i-slezy-odnovremenno-1665515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 дизайнерских решений, которые вызывают смех и слезы одновременно</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1666065">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-fotografij-na-kotoryh-ne-pojmi-chto-proishodit-1666065/">
                    <img alt="20 фотографий, на которых не пойми что происходит" title="20 фотографий, на которых не пойми что происходит" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1666065/preview-9423465-70x70-70-1515770037.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-fotografij-na-kotoryh-ne-pojmi-chto-proishodit-1666065/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 фотографий, на которых не пойми что происходит</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665965">
                <a class="fresh-pic" href="/svoboda-puteshestviya/9-blyud-so-vsej-planety-kotorye-otvazhatsya-poprobovat-lish-samye-smelye-1665965/">
                    <img alt="9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!" title="9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665965/preview-9415965-70x70-70-1515758761.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/9-blyud-so-vsej-planety-kotorye-otvazhatsya-poprobovat-lish-samye-smelye-1665965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665815">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/internet-vybral-100-samyh-krasivyh-devushek-2017-goda-vne-zavisimosti-ot-ih-populyarnosti-i-mesta-zhitelstva-1665815/">
                    <img alt="Интернет-пользователи составили рейтинг 100 самых красивых женщин мира, и вот кто занял первые 20 мест" title="Интернет-пользователи составили рейтинг 100 самых красивых женщин мира, и вот кто занял первые 20 мест" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665815/preview-9409765-70x70-70-1515757462.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/internet-vybral-100-samyh-krasivyh-devushek-2017-goda-vne-zavisimosti-ot-ih-populyarnosti-i-mesta-zhitelstva-1665815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Интернет-пользователи составили рейтинг 100 самых красивых женщин мира, и вот кто занял первые 20 мест</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item current">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1666015">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/20-zabavnyh-komiksov-malajzijskogo-hudozhnika-o-tom-kak-vyglyadit-schaste-dvuh-lyudej-1666015/">
                    <img alt="Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей" title="Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1666015/preview-9419165-70x70-70-1515762478.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/20-zabavnyh-komiksov-malajzijskogo-hudozhnika-o-tom-kak-vyglyadit-schaste-dvuh-lyudej-1666015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Художник начал рисовать комиксы, чтобы рассмешить девушку, а в итоге покорил сердца тысяч людей</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665965">
                <a class="fresh-pic" href="/svoboda-puteshestviya/9-blyud-so-vsej-planety-kotorye-otvazhatsya-poprobovat-lish-samye-smelye-1665965/">
                    <img alt="9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!" title="9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665965/preview-9415965-70x70-70-1515758761.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/9-blyud-so-vsej-planety-kotorye-otvazhatsya-poprobovat-lish-samye-smelye-1665965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 блюд не для слабонервных. Пожалуйста, не смотрите этот пост за едой!</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1665915">
                <a class="fresh-pic" href="/zhizn-semya/30-pravil-povedeniya-zimoj-kotorye-nuzhno-soblyudat-i-vzroslym-i-detyam-1665915/">
                    <img alt="30 правил поведения зимой, которые нужно соблюдать и взрослым, и детям" title="30 правил поведения зимой, которые нужно соблюдать и взрослым, и детям" width="70" height="70" src="https://files.adme.ru/files/news/part_166/1665915/preview-9413815-70x70-70-1515758408.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/30-pravil-povedeniya-zimoj-kotorye-nuzhno-soblyudat-i-vzroslym-i-detyam-1665915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">30 правил поведения зимой, которые нужно соблюдать и взрослым, и детям</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1665365">
                <h1>7 проблем с лишним весом, никак не связанных с фастфудом и ленью</h1>

                <img src="https://files.adme.ru/files/news/part_166/1665365/preview-9379715-650x341-98-1515743777.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-29881515">
    
<p>Диеты, режим питания, подсчет калорий, часы, проведенные у тренажеров, — все это известно вам не понаслышке, однако результаты совершенно не оправдывают ожиданий. Но не спешите ставить крест на красивой фигуре и опускать руки: скорее всего, причина лишних килограммов кроется несколько глубже, чем вы думали.</p>
<p><strong>AdMe.ru</strong> составил для вас список возможных причин того, что вес остается неизменным, над которыми стоит всерьез задуматься.</p>
</div><div id="js-block-29881565">
    <h3 style="text-align: center;">1. Гормональные изменения</h3></div><div id="js-block-29881615">
    <p>
    <a name="image9380015" href="#image9380015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380015">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379515-41091810-1-79-0-1514276445-1514276459-1500-1-1514276459-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379515-41091810-1-79-0-1514276445-1514276459-1500-1-1514276459-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-9150712800366-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9150712800366-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4730467991614-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4730467991614-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29881665">
    
<p>На протяжении всей жизни женский организм постоянно перестраивается: переходный возраст, беременность, роды, менопауза — все эти процессы сказываются на обмене веществ и могут вызвать проблемы с лишним весом. Это абсолютно естественно, но не слишком радостно.</p>
<p><strong>Шаг 1. </strong>Постепенно увеличивайте объем и интенсивность своей физической нагрузки: несколько упражнений, которых достаточно для юной особы, не всегда помогают сохранить форму женщинам после 30 и уж тем более после 40. Нелишним будет также вносить как можно больше разнообразия в свои тренировки: плавание, йога, фитнес, спортивные игры... В общем, правило такое: чем больше возраст — тем больше движения.</p>
<p><strong>Шаг 2. </strong>Не пренебрегайте консультациями врачей. Анализы и профессиональные советы специалистов совершенно необходимы, чтобы, как минимум, своевременно узнать о возможных отклонениях во время одной из гормональных перестроек.</p>
</div><div id="js-block-29881715">
    <h3 style="text-align: center;">2. Пристрастие к фруктам</h3></div><div id="js-block-29881765">
    <p>
    <a name="image9380065" href="#image9380065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380065">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379465-41129310-1-0-1514280558-0-1514297298-1514297342-1500-1-1514297342-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379465-41129310-1-0-1514280558-0-1514297298-1514297342-1500-1-1514297342-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-6705452408784-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6705452408784-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9102539305157-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9102539305157-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29881815">
    
<p>Казалось бы, что вообще может быть более полезно для фигуры?! Однако здесь есть подвох: в отличие от овощей, фрукты — это не такая уж легкая и низкокалорийная пища. Они содержат множество сахаров (глюкозу, фруктозу, сахарозу), что, само собой, сказывается на количестве калорий. Так что, возможно, причина вашего избыточного веса кроется в бездумном употреблении фруктов.</p>
<p><strong>Шаг 1. </strong>Заменяйте вредные сладости (торты, шоколад) фруктами — это и полезно, и вкусно. Только не увлекайтесь: связка бананов или полкило яблок в день — медвежья услуга для вашего организма.</p>
<p><strong>Шаг 2.</strong> Помните, что фрукты обладают разной питательной ценностью. Меньше всего калорий содержится в зеленых яблоках, грейпфрутах, гранатах, ананасах.</p>
</div><div id="js-block-29881865">
    <h3 style="text-align: center;">3. Проблемы со здоровьем</h3></div><div id="js-block-29881915">
    <p>
    <a name="image9380115" href="#image9380115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380115">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379365-41129210-4-0-1514282294-0-1514297090-1514297107-1500-1-1514297107-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379365-41129210-4-0-1514282294-0-1514297090-1514297107-1500-1-1514297107-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-1841283415508-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1841283415508-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-6655040728165-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6655040728165-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div>
<div class="inread-desktop-container inread-desktop-container-video">
    <div id='div-gpt-ad-9614574268991-1' class="dfp-ad-block-div" style='width:1px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-9614574268991-1', [[1,1]], '1', 1, 2, 0);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29881965">
    
<p>Нарушение работы ЖКТ в результате образования шлаков, запоры, поликистоз яичников, повышающий уровень мужских гормонов, дисфункция щитовидной железы, при которой вырабатывается слишком мало гормонов, — самые разные сбои в работе организма могут быть причинами проблем с весом.</p>
<p><strong>Шаг 1.</strong> Подумайте о физических неудобствах, которые беспокоят вас ежедневно наряду с лишними килограммами. Понаблюдайте за своим телом, составьте список тревожных звоночков.</p>
<p><strong>Шаг 2.</strong> Бегом к специалисту. Он гораздо лучше, чем интернет, проанализирует ваши симптомы и поймет, в чем именно заключается проблема. Не занимайтесь самодиагностикой и дилетантским лечением.</p>
</div><div id="js-block-29882015">
    <h3 style="text-align: center;">4. Прием медикаментов</h3></div><div id="js-block-29882065">
    <p>
    <a name="image9380165" href="#image9380165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380165">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379315-41129060-2-0-1514281083-0-1514296584-1514296612-1500-1-1514296612-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379315-41129060-2-0-1514281083-0-1514296584-1514296612-1500-1-1514296612-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-9068083915151-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9068083915151-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-3736942484864-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3736942484864-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29882115">
    
<p>Часто список побочных эффектов от употребления препарата настолько внушителен, что многие предпочитают игнорировать его ради сохранности собственных нервов. Другие считают, что польза от лекарства в любом случае перевешивает его гипотетические недостатки. Тем не менее антидепрессанты, оральные контрацептивы, антигистаминные препараты, нейролептики, стероиды и бета-блокаторы, назначаемые при различных заболеваниях, относятся к списку медикаментов, чаще других провоцирующих прибавку в весе.</p>
<p><strong>Шаг 1.</strong> Не малодушничайте и внимательно изучайте список побочных эффектов каждого нового лекарства перед его употреблением. Наблюдайте за своим состоянием после начала приема.</p>
<p><strong>Шаг 2. </strong>Если вы заподозрили, что препарат работает совсем не в пользу вашей фигуры, без колебаний обращайтесь к врачу с просьбой подобрать другое средство. Самовольное прерывание курса или смена медикамента может навредить вам сильнее, чем вы думаете.</p>
</div><div id="js-block-29882165">
    <h3 style="text-align: center;">5. Эмоциональное переедание</h3></div><div id="js-block-29882215">
    <p>
    <a name="image9380215" href="#image9380215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380215">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379265-41093760-5-79-0-1514276899-1514276943-1500-1-1514276943-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379265-41093760-5-79-0-1514276899-1514276943-1500-1-1514276943-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-5925000234859-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5925000234859-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7149311204043-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7149311204043-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29882265">
    
<p>Несмотря на то, что это скорее психологический процесс, он отразится на вашей физической форме гораздо быстрее, чем вы думаете. Психо-эмоциональная зависимость от еды может проявляться в самых разных формах:</p>
<ul>
<li>вознаграждение себя едой за усердный труд;</li> <li>еда как способ удовлетворения не связанных непосредственно с принятием пищи потребностей (например, шоколад — это прекрасный афродизиак);</li> <li>еда как антидепрессант: яркий, насыщенный (и нередко искусственный) вкус дарит нам необходимые положительные эмоции.</li> </ul>
<p><strong>Шаг 1. </strong>Учитесь различать «географию» голода: о еде просит ваш желудок или ваша голова? Как правило, если вам нестерпимо хочется чего-нибудь эдакого, да еще и в большом количестве, речь идет точно не о банальном чувстве голода.</p>
<p><strong>Шаг 2. </strong>Найдите адекватную замену еде. Простого «нет» самой себе недостаточно, поскольку рано или поздно вы сорветесь. Важно понять: то, в чем вы на самом деле нуждаетесь, — это тонус и хорошее настроение. Сходите на прогулку, примите горячую ванну, рисуйте или смотрите фильмы — в общем, всякий раз, когда вам захочется «заесть» очередное переживание, не отказывайте себе в приятном времяпрепровождении.</p>
</div><div id="js-block-29882315">
    <h3 style="text-align: center;">6. Стресс</h3></div><div id="js-block-29882365">
    <p>
    <a name="image9380265" href="#image9380265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380265">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379165-41128760-5-0-1514281841-0-1514295905-1514295945-1500-1-1514295945-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379165-41128760-5-0-1514281841-0-1514295905-1514295945-1500-1-1514295945-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-">
    <div class="inread-splitter"></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-6252774078009-6L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6252774078009-6L', [[300,250]], '6L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8395983598774-6R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8395983598774-6R', [[300,250]], '6R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-splitter"></div></div><div id="js-block-29882415">
    
<p>Почему-то многие не задумываясь относят стресс к причинам резкого похудения, забывая, что это может работать с точностью до наоборот. При стрессе организм начинает вырабатывать кортизол — гормон, усиливающий аппетит. Мудрая природа в случае потенциальной опасности запускает механизм, заставляющий нас запасаться калориями и энергией. Правда, времена изменились, и вид собственного несовершенного тела или проблемы на работе заставляют нас стрессовать гораздо чаще, чем необходимость бороться за выживание. Но организму этого не объяснить.</p>
<p><strong>Шаг 1. </strong>Учитесь расслабляться и ищите свои собственные пути ухода в нирвану: позволяйте себе ежедневный отдых и хотя бы понемногу занимайтесь тем, что вас по-настоящему успокаивает.</p>
<p><strong>Шаг 2. </strong>Обратитесь к специалисту. Возможно, настоящие причины вашего стресса кроются довольно глубоко и вы не в силах справиться с ними самостоятельно. Самое время заняться поисками квалифицированного психолога.</p>
</div><div id="js-block-29882465">
    <h3 style="text-align: center;">7. Недосып</h3></div><div id="js-block-29882515">
    <p>
    <a name="image9380315" href="#image9380315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9380315">

                                    <img src="https://files.adme.ru/files/news/part_166/1665365/9379065-41127510-18-0-1514295593-1514295613-650-1-1514295613-650-dee644ffa0-1515743777.jpg" data-social="https://files.adme.ru/files/news/part_166/1665365/9379065-41127510-18-0-1514295593-1514295613-650-1-1514295613-650-dee644ffa0-1515743777.jpg"
                     width="650" height="1300" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-29882565">
    
<p>О связи ожирения и недостатка сна говорится во множестве исследований. Так, согласно данным американской компании <a href="https://www.mayoclinic.org/healthy-lifestyle/adult-health/expert-answers/sleep-and-weight-gain/faq-20058198" target="_blank">Mayo Clinic</a>, люди, спящие по 6 часов в сутки и менее, ежегодно набирают в среднем на 5 кг больше, чем те, кто спит хотя бы 7 часов. Час разницы — а какие внушительные показатели!</p>
<p><strong>Шаг 1. </strong>Пересмотрите свои приоритеты. Уверены, вы сможете выкроить дополнительный час сна, если сократите время вечернего пребывания в интернете, валяния на диване или просмотра телевизора.</p>
<p><strong>Шаг 2. </strong>Соблюдайте режим. Чем позже вы ложитесь, тем менее эффективным будет ваш сон.</p>
</div><div id="js-block-29882615">
    <p style="text-align: right;">
                    <strong>Иллюстратор Alena Tsarkova</strong> специально для <strong>AdMe.ru</strong>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="7 проблем с лишним весом, никак не связанных с фастфудом и ленью" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">38</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">11</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">12 января 2018</li>
                            <li class="al-stats-comments"><a href="/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/comments/#comments">11</a></li>
                        <li class="al-stats-views"><a href="#">22955</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function(n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if(!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                    TSP.DFP.startScrollDependentCs();
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container')
                && !parentElement.querySelector('.inread-desktop-container #adfox_150063105268442758');

            if(ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>
<div class="inread-desktop-container">
    <div class="adx-300x250-container">
        <div id='div-gpt-ad-4017041851090-0LADME' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-4017041851090-0LADME', [[300,250]], '0LADME', 1, 5, 0);
    </script>
</div>    </div>

    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-9647690483385-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-9647690483385-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-5724086330078-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-5724086330078-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1615065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-bezbashennyh-chelovek-postavivshih-nad-soboj-pugayuschie-eksperimenty-1615065/">102 776</a></li>
            </ul>
                <a href="/svoboda-kultura/10-bezbashennyh-chelovek-postavivshih-nad-soboj-pugayuschie-eksperimenty-1615065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1615065/preview-5969715-300x158-97-1510644767.jpg" width="300" height="158" alt="Эти 10 человек поставили над собой пугающие эксперименты, но доказали очень важные вещи"></a>
        <p><a href="/svoboda-kultura/10-bezbashennyh-chelovek-postavivshih-nad-soboj-pugayuschie-eksperimenty-1615065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Эти 10 человек поставили над собой пугающие эксперименты, но доказали очень важные вещи</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1626415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/vyberite-derevo-chtoby-uznat-kakie-peremeny-ozhidayut-vas-v-novom-godu-1626415/">1 517 495</a></li>
            </ul>
                <a href="/svoboda-psihologiya/vyberite-derevo-chtoby-uznat-kakie-peremeny-ozhidayut-vas-v-novom-godu-1626415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1626415/preview-6724865-300x158-97-1511769015.jpg" width="300" height="158" alt="Выберите дерево, чтобы узнать, какие перемены ожидают вас в новом году"></a>
        <p><a href="/svoboda-psihologiya/vyberite-derevo-chtoby-uznat-kakie-peremeny-ozhidayut-vas-v-novom-godu-1626415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">Выберите дерево, чтобы узнать, какие перемены ожидают вас в новом году</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1603665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/12-uzhasov-zhizni-levorukih-lyudej-1603665/">83 143</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/12-uzhasov-zhizni-levorukih-lyudej-1603665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_160/1603665/preview-5285615-300x158-97-1509363186.jpg" width="300" height="158" alt="12 доказательств, что этот мир создан для правшей"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-uzhasov-zhizni-levorukih-lyudej-1603665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">12 доказательств, что этот мир создан для правшей</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1599665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/20-primerov-togo-kak-my-vyglyadim-po-versii-google-1599665/">64 759</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/20-primerov-togo-kak-my-vyglyadim-po-versii-google-1599665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1599665/preview-5033515-300x158-97-1508945341.jpg" width="300" height="158" alt="20 примеров того, как мы выглядим по версии Google"></a>
        <p><a href="/svoboda-puteshestviya/20-primerov-togo-kak-my-vyglyadim-po-versii-google-1599665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">20 примеров того, как мы выглядим по версии Google</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1635565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-19-foto-na-kotoryh-kazhdyj-poluchaet-na-rozhdestvo-to-o-chem-mechtal-bolshe-vsego-1635565/">65 136</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-19-foto-na-kotoryh-kazhdyj-poluchaet-na-rozhdestvo-to-o-chem-mechtal-bolshe-vsego-1635565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1635565/preview-7352715-300x158-97-1512474170.jpg" width="300" height="158" alt="19 фото, на которых каждый получил на Рождество то, о чем даже не мечтал"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-19-foto-na-kotoryh-kazhdyj-poluchaet-na-rozhdestvo-to-o-chem-mechtal-bolshe-vsego-1635565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">19 фото, на которых каждый получил на Рождество то, о чем даже не мечтал</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1633415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/mnogie-devushki-ne-dogadyvayutsya-o-26-osobennostyah-zhenskogo-tela-1633415/">119 244</a></li>
            </ul>
                <a href="/zhizn-nauka/mnogie-devushki-ne-dogadyvayutsya-o-26-osobennostyah-zhenskogo-tela-1633415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1633415/preview-7205965-300x158-97-1512131133.jpg" width="300" height="158" alt="Многие девушки не догадываются о 26 особенностях женского тела"></a>
        <p><a href="/zhizn-nauka/mnogie-devushki-ne-dogadyvayutsya-o-26-osobennostyah-zhenskogo-tela-1633415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">Многие девушки не догадываются о 26 особенностях женского тела</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1607965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/21-moment-kogda-roditeli-vyshli-v-internet-i-sobrali-bolshe-lajkov-chem-ty-1607965/">78 776</a></li>
            </ul>
                <a href="/zhizn-semya/21-moment-kogda-roditeli-vyshli-v-internet-i-sobrali-bolshe-lajkov-chem-ty-1607965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_160/1607965/preview-5541965-300x158-97-1509627138.jpg" width="300" height="158" alt="21 момент, когда родители вышли в интернет и собрали больше лайков, чем ты"></a>
        <p><a href="/zhizn-semya/21-moment-kogda-roditeli-vyshli-v-internet-i-sobrali-bolshe-lajkov-chem-ty-1607965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">21 момент, когда родители вышли в интернет и собрали больше лайков, чем ты</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1610815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/12-tipov-druzej-skandal-s-kotorymi-neizbezhen-1610815/">131 320</a></li>
            </ul>
                <a href="/svoboda-psihologiya/12-tipov-druzej-skandal-s-kotorymi-neizbezhen-1610815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1610815/preview-5713965-300x158-97-1510061631.jpg" width="300" height="158" alt="12 типов друзей, от которых лучше держаться подальше"></a>
        <p><a href="/svoboda-psihologiya/12-tipov-druzej-skandal-s-kotorymi-neizbezhen-1610815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">12 типов друзей, от которых лучше держаться подальше</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1643815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/10-rozhdestvenskih-tradicij-vindzorov-kotorye-skoree-vsego-vam-zahochetsya-perenyat-1643815/">47 162</a></li>
            </ul>
                <a href="/zhizn-semya/10-rozhdestvenskih-tradicij-vindzorov-kotorye-skoree-vsego-vam-zahochetsya-perenyat-1643815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1643815/preview-7908315-300x158-97-1513159695.jpg" width="300" height="158" alt="10 рождественских традиций королевы Англии, которые будут полезны многим из нас"></a>
        <p><a href="/zhizn-semya/10-rozhdestvenskih-tradicij-vindzorov-kotorye-skoree-vsego-vam-zahochetsya-perenyat-1643815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">10 рождественских традиций королевы Англии, которые будут полезны многим из нас</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1613615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhnica-raskrashivaet-starye-fotografii-i-istoriya-ozhivaet-na-glazah-1613615/">39 023</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhnica-raskrashivaet-starye-fotografii-i-istoriya-ozhivaet-na-glazah-1613615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1613615/preview-5884515-300x158-97-1510315638.jpg" width="300" height="158" alt="Художница оживляет историю, раскрашивая черно-белые снимки из нашего прошлого"></a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhnica-raskrashivaet-starye-fotografii-i-istoriya-ozhivaet-na-glazah-1613615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">Художница оживляет историю, раскрашивая черно-белые снимки из нашего прошлого</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-1064616698964-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-1064616698964-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1599165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/11-priznakov-poddelnoj-kosmetiki-o-kotoryh-stoit-uznat-1599165/">61 325</a></li>
            </ul>
                <a href="/svoboda-kultura/11-priznakov-poddelnoj-kosmetiki-o-kotoryh-stoit-uznat-1599165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1599165/preview-5007515-300x158-97-1508927528.jpg" width="300" height="158" alt="11 признаков поддельной косметики, о которых стоит узнать"></a>
        <p><a href="/svoboda-kultura/11-priznakov-poddelnoj-kosmetiki-o-kotoryh-stoit-uznat-1599165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">11 признаков поддельной косметики, о которых стоит узнать</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1622065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/22-zhivotnyh-kotorye-tochno-znali-chto-im-predstoit-pokorit-serdca-millionov-1622065/">40 829</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/22-zhivotnyh-kotorye-tochno-znali-chto-im-predstoit-pokorit-serdca-millionov-1622065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1622065/preview-6431015-300x158-97-1511268820.jpg" width="300" height="158" alt="22 животных, которым только предстоит разобраться с обрушившейся на них славой"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/22-zhivotnyh-kotorye-tochno-znali-chto-im-predstoit-pokorit-serdca-millionov-1622065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">22 животных, которым только предстоит разобраться с обрушившейся на них славой</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1661565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/">99 245</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_166/1661565/preview-9120915-300x158-97-1514539468.jpg" width="300" height="158" alt="20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям"></a>
        <p><a href="/zhizn-zhivotnye/20-chelovek-kotorye-svoimi-hitroumnymi-resheniyami-isportili-novogodnee-nastroenie-malenkim-razrushitelyam-1661565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">20 человек, которые своими хитроумными решениями испортили новогоднее настроение маленьким разрушителям</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1623715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/15-illyustracij-hudozhnika-kotoryj-pozhertvoval-vozmozhnostyu-zhit-na-rodine-chtoby-risovat-pravdu-1623715/">134 148</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/15-illyustracij-hudozhnika-kotoryj-pozhertvoval-vozmozhnostyu-zhit-na-rodine-chtoby-risovat-pravdu-1623715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1623715/preview-6536315-300x158-97-1511421526.jpg" width="300" height="158" alt="15 иллюстраций художника, который пожертвовал возможностью жить на родине, чтобы рисовать правду"></a>
        <p><a href="/tvorchestvo-hudozhniki/15-illyustracij-hudozhnika-kotoryj-pozhertvoval-vozmozhnostyu-zhit-na-rodine-chtoby-risovat-pravdu-1623715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">15 иллюстраций художника, который пожертвовал возможностью жить на родине, чтобы рисовать правду</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1616415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/fotograf-provel-3-goda-v-puteshestviyah-po-evrope-chtoby-pojmat-v-obektiv-lyudej-kotorye-idealno-sovpali-drug-s-drugom-1616415/">57 679</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/fotograf-provel-3-goda-v-puteshestviyah-po-evrope-chtoby-pojmat-v-obektiv-lyudej-kotorye-idealno-sovpali-drug-s-drugom-1616415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1616415/preview-6055815-300x158-97-1510748690.jpg" width="300" height="158" alt="Фотограф провел 3 года в путешествиях по Европе, чтобы поймать в объектив людей, которые идеально совпали друг с другом"></a>
        <p><a href="/tvorchestvo-fotografy/fotograf-provel-3-goda-v-puteshestviyah-po-evrope-chtoby-pojmat-v-obektiv-lyudej-kotorye-idealno-sovpali-drug-s-drugom-1616415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">Фотограф провел 3 года в путешествиях по Европе, чтобы поймать в объектив людей, которые идеально совпали друг с другом</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1646965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/fotograf-obehal-polmira-chtoby-zapechatlet-zhivotnyh-kotorye-vot-vot-ischeznut-s-lica-zemli-1646965/">54 372</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/fotograf-obehal-polmira-chtoby-zapechatlet-zhivotnyh-kotorye-vot-vot-ischeznut-s-lica-zemli-1646965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1646965/preview-8110415-300x158-97-1513322007.jpg" width="300" height="158" alt="Фотограф объехал полмира, чтобы запечатлеть животных, которые вот-вот исчезнут с лица Земли"></a>
        <p><a href="/tvorchestvo-fotografy/fotograf-obehal-polmira-chtoby-zapechatlet-zhivotnyh-kotorye-vot-vot-ischeznut-s-lica-zemli-1646965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">Фотограф объехал полмира, чтобы запечатлеть животных, которые вот-вот исчезнут с лица Земли</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1615915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/eti-lyudi-razbivayut-vdrebezgi-stereotipy-o-tom-kak-dolzhna-vyglyadet-idealnaya-para-1615915/">98 087</a></li>
            </ul>
                <a href="/zhizn-semya/eti-lyudi-razbivayut-vdrebezgi-stereotipy-o-tom-kak-dolzhna-vyglyadet-idealnaya-para-1615915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_161/1615915/preview-6020615-300x158-97-1510667585.jpg" width="300" height="158" alt="Эти люди разбивают вдребезги стереотипы о том, как должна выглядеть идеальная пара"></a>
        <p><a href="/zhizn-semya/eti-lyudi-razbivayut-vdrebezgi-stereotipy-o-tom-kak-dolzhna-vyglyadet-idealnaya-para-1615915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">Эти люди разбивают вдребезги стереотипы о том, как должна выглядеть идеальная пара</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1641465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/18-devushek-kotoryh-nazyvali-nekrasivymi-no-im-hvatilo-smelosti-dokazat-obratnoe-1641465/">1 485 273</a></li>
            </ul>
                <a href="/svoboda-kultura/18-devushek-kotoryh-nazyvali-nekrasivymi-no-im-hvatilo-smelosti-dokazat-obratnoe-1641465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1641465/preview-7744215-300x158-97-1512988762.jpg" width="300" height="158" alt="17 девушек, которых называли некрасивыми, но им хватило смелости доказать обратное"></a>
        <p><a href="/svoboda-kultura/18-devushek-kotoryh-nazyvali-nekrasivymi-no-im-hvatilo-smelosti-dokazat-obratnoe-1641465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">17 девушек, которых называли некрасивыми, но им хватило смелости доказать обратное</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1644665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/">29 012</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1644665/preview-7966015-300x158-97-1513231580.jpg" width="300" height="158" alt="Мы собрали 14 косплей-образов, которые завораживают своей реалистичностью"></a>
        <p><a href="/tvorchestvo-dizajn/14-kospleerov-so-vsego-mira-sozdayut-obrazy-kotorye-slozhno-otlichit-ot-originala-1644665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Мы собрали 14 косплей-образов, которые завораживают своей реалистичностью</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1609665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/20-fotografij-o-tom-chto-proishodit-po-tu-storonu-ekrana-1609665/">164 041</a></li>
            </ul>
                <a href="/tvorchestvo-kino/20-fotografij-o-tom-chto-proishodit-po-tu-storonu-ekrana-1609665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_160/1609665/preview-5652965-300x158-97-1510034155.jpg" width="300" height="158" alt="20+ фотографий о том, что происходит по ту сторону экрана"></a>
        <p><a href="/tvorchestvo-kino/20-fotografij-o-tom-chto-proishodit-po-tu-storonu-ekrana-1609665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">20+ фотографий о том, что происходит по ту сторону экрана</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1628665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-fotoparodij-kotorye-pokazyvayut-kakimi-parni-vidyat-devushek-v-instagram-1628665/">63 452</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-fotoparodij-kotorye-pokazyvayut-kakimi-parni-vidyat-devushek-v-instagram-1628665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files.adme.ru/files/news/part_162/1628665/preview-6877565-300x158-97-1511872841.jpg" width="300" height="158" alt="17 фотопародий, которые показывают, какими парни видят девушек в Instagram"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-fotoparodij-kotorye-pokazyvayut-kakimi-parni-vidyat-devushek-v-instagram-1628665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">17 фотопародий, которые показывают, какими парни видят девушек в Instagram</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1641265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/raskryvaem-8-sekretov-na-kotoryh-osnovany-tryuki-masterov-fokusov-i-illyuzii-1641265/">191 074</a></li>
            </ul>
                <a href="/svoboda-kultura/raskryvaem-8-sekretov-na-kotoryh-osnovany-tryuki-masterov-fokusov-i-illyuzii-1641265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1641265/preview-7730315-300x158-97-1512980771.jpg" width="300" height="158" alt="Раскрываем 8 секретов, на которых основаны трюки мастеров фокусов и иллюзии"></a>
        <p><a href="/svoboda-kultura/raskryvaem-8-sekretov-na-kotoryh-osnovany-tryuki-masterov-fokusov-i-illyuzii-1641265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Раскрываем 8 секретов, на которых основаны трюки мастеров фокусов и иллюзии</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1645965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotoryh-mozhno-vstretit-tolko-na-sajte-znakomstv-1645965/">61 467</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotoryh-mozhno-vstretit-tolko-na-sajte-znakomstv-1645965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files.adme.ru/files/news/part_164/1645965/preview-8046865-300x158-97-1513256149.jpg" width="300" height="158" alt="20+ человек, которых можно встретить только на сайте знакомств"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotoryh-mozhno-vstretit-tolko-na-sajte-znakomstv-1645965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">20+ человек, которых можно встретить только на сайте знакомств</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1596415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/chto-edyat-na-obed-10-samyh-znamenityh-lyudej-sovremennosti-1596415/">211 833</a></li>
            </ul>
                <a href="/zhizn-kuhnya/chto-edyat-na-obed-10-samyh-znamenityh-lyudej-sovremennosti-1596415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1596415/preview-4833065-300x158-97-1508746577.jpg" width="300" height="158" alt="10 блюд, которые едят на обед самые богатые люди мира"></a>
        <p><a href="/zhizn-kuhnya/chto-edyat-na-obed-10-samyh-znamenityh-lyudej-sovremennosti-1596415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 блюд, которые едят на обед самые богатые люди мира</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1657665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/28-snimkov-kotorye-sdelayut-dazhe-samyj-plohoj-den-chutochku-luchshe-1657665/">53 343</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/28-snimkov-kotorye-sdelayut-dazhe-samyj-plohoj-den-chutochku-luchshe-1657665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files.adme.ru/files/news/part_165/1657665/preview-8847565-300x158-97-1514196219.jpg" width="300" height="158" alt="28 снимков, которые сделают даже плохой день чуточку лучше"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/28-snimkov-kotorye-sdelayut-dazhe-samyj-plohoj-den-chutochku-luchshe-1657665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">28 снимков, которые сделают даже плохой день чуточку лучше</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1632515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/12-komiksov-o-tom-chto-vnutri-my-navsegda-ostanemsya-detmi-1632515/">99 402</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/12-komiksov-o-tom-chto-vnutri-my-navsegda-ostanemsya-detmi-1632515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files.adme.ru/files/news/part_163/1632515/preview-7142115-300x158-97-1512061646.jpg" width="300" height="158" alt="12 комиксов о том, что детские привычки остаются с нами навсегда"></a>
        <p><a href="/tvorchestvo-hudozhniki/12-komiksov-o-tom-chto-vnutri-my-navsegda-ostanemsya-detmi-1632515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">12 комиксов о том, что детские привычки остаются с нами навсегда</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="7 проблем с лишним весом, никак не связанных с фастфудом и ленью">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/zhizn-nauka/7-problem-s-lishnim-vesom-protiv-kotoryh-diety-bessilny-1665365" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-ea9c610f9a6fae85bb91435c3f1c0444e93cd77b.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-ea9c610f9a6fae85bb91435c3f1c0444e93cd77b.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>