<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>17 человек, которым не нужны понедельники, чтобы начать новую жизнь</title><meta name="description" content="Жизнь не всегда легка и беззаботна, и мы все прошли через многое. Быть хорошим человеком — непростая задача, особенно когда вы неважно себя чувствуете или несчастны. Но иногда один жест может полностью изменить наше мироощущение. Жизнь полна небольших событий, которые дают нам надежду и заряжают оптимизмом." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="17 человек, которым не нужны понедельники, чтобы начать новую жизнь" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_230/2301365/preview-17709865-1200x630-99-1584338011.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Жизнь не всегда легка и беззаботна, и мы все прошли через многое. Быть хорошим человеком — непростая задача, особенно когда вы неважно себя чувствуете или несчастны. Но иногда один жест может полностью изменить наше мироощущение. Жизнь полна небольших событий, которые дают нам надежду и заряжают оптимизмом." />
<meta property="og:url" content="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2020-03-16T08:50:00+0300" />
<meta property="article:modified_time" content="2020-03-16T08:53:32+0300" />
<meta property="og:updated_time" content="2020-03-16T08:53:32+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/" />
<meta property="twitter:title" content="17 человек, которым не нужны понедельники, чтобы начать новую жизнь" />
<meta property="twitter:description" content="Жизнь не всегда легка и беззаботна, и мы все прошли через многое. Быть хорошим человеком — непростая задача, особенно когда вы неважно себя чувствуете или несчастны. Но иногда один жест может полностью изменить наше мироощущение. Жизнь полна небольших событий, которые дают нам надежду и заряжают оптимизмом." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_230/2301365/preview-17709865-1200x630-99-1584338011.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2301365" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2301365" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2301365" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-33f8789eb0331368e241bf43e3025437ca7bc1fb.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-33f8789eb0331368e241bf43e3025437ca7bc1fb.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":11,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2301365","ar":"adme_\u0414\u043e\u0431\u0440\u043e","ag":"adme_\u0416\u0438\u0437\u043d\u044c"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body dir="ltr"
      data-domain="www.adme.ru"
      data-locale-short="ru"
      data-locale-full="ru_RU"
      data-twitter-account="adme_ru">
    <div class="top-ad" align="center">
    
<div id="div-gpt-ad-3242952863825-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-3242952863825-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3242952863825-1"});
</script>
</div>
</div>
<main class="page">
    <div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301565">
                <a class="fresh-pic" href="/tvorchestvo-kino/15-gollivudskih-serdceedov-nad-kotorymi-posmeivalas-odnoklassnicy-a-teper-navernyaka-zhaleyut-2301565/">
                    <img alt="15 голливудских сердцеедов, над которыми посмеивалась одноклассницы. А теперь наверняка жалеют" title="15 голливудских сердцеедов, над которыми посмеивалась одноклассницы. А теперь наверняка жалеют" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301565/preview-17725965-70x70-70-1584351442.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/15-gollivudskih-serdceedov-nad-kotorymi-posmeivalas-odnoklassnicy-a-teper-navernyaka-zhaleyut-2301565/" data-ga-category="User behavior" data-ga-action="Article Menu">15 голливудских сердцеедов, над которыми посмеивалась одноклассницы. А теперь наверняка жалеют</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301515">
                <a class="fresh-pic" href="/tvorchestvo-kino/12-svezhih-filmov-kotorye-budut-derzhat-vas-v-napryazhenii-do-samyh-titrov-2301515/">
                    <img alt="12 свежих фильмов, которые будут держать вас в напряжении до самых титров" title="12 свежих фильмов, которые будут держать вас в напряжении до самых титров" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301515/preview-17720915-70x70-70-1584341856.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/12-svezhih-filmov-kotorye-budut-derzhat-vas-v-napryazhenii-do-samyh-titrov-2301515/" data-ga-category="User behavior" data-ga-action="Article Menu">12 свежих фильмов, которые будут держать вас в напряжении до самых титров</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301015">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/">
                    <img alt="18 редких явлений природы, в которые не поверишь, пока не увидишь своими глазами" title="18 редких явлений природы, в которые не поверишь, пока не увидишь своими глазами" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301015/preview-17685465-70x70-70-1584191283.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/18-redkih-yavlenij-prirody-v-kotorye-ne-poverish-poka-ne-uvidish-svoimi-glazami-2301015/" data-ga-category="User behavior" data-ga-action="Article Menu">18 редких явлений природы, в которые не поверишь, пока не увидишь своими глазами</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2302165">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/soplivye-geroi-otkrovennyj-tekst-o-tom-chto-pora-perestat-perenosit-bolezn-na-nogah-2302165/">
                    <img alt="«Сопливые герои». Откровенный текст о том, что пора перестать переносить болезнь на ногах" title="«Сопливые герои». Откровенный текст о том, что пора перестать переносить болезнь на ногах" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2302165/preview-17754865-70x70-70-1584374548.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/soplivye-geroi-otkrovennyj-tekst-o-tom-chto-pora-perestat-perenosit-bolezn-na-nogah-2302165/" data-ga-category="User behavior" data-ga-action="Article Menu">«Сопливые герои». Откровенный текст о том, что пора перестать переносить болезнь на ногах</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2302115">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/16-tvitov-ot-lyudej-kotorye-priznalis-chto-zhizn-s-nimi-sovsem-ne-sahar-hotya-komu-kak-povezet-2302115/">
                    <img alt="16 твитов от людей, которые признались, что жизнь с ними совсем не сахар (Хотя кому как повезет)" title="16 твитов от людей, которые признались, что жизнь с ними совсем не сахар (Хотя кому как повезет)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2302115/preview-17752115-70x70-70-1584373584.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/16-tvitov-ot-lyudej-kotorye-priznalis-chto-zhizn-s-nimi-sovsem-ne-sahar-hotya-komu-kak-povezet-2302115/" data-ga-category="User behavior" data-ga-action="Article Menu">16 твитов от людей, которые признались, что жизнь с ними совсем не сахар (Хотя кому как повезет)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2302065">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/17-foto-kotorye-pokazhut-kakimi-ogromnymi-inogda-okazyvayutsya-privychnye-veschi-2302065/">
                    <img alt="17 внезапных фото о том, какими большими бывают привычные предметы" title="17 внезапных фото о том, какими большими бывают привычные предметы" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2302065/preview-17748065-70x70-70-1584373152.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/17-foto-kotorye-pokazhut-kakimi-ogromnymi-inogda-okazyvayutsya-privychnye-veschi-2302065/" data-ga-category="User behavior" data-ga-action="Article Menu">17 внезапных фото о том, какими большими бывают привычные предметы</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item current">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301965">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-zhivotnyh-kotoryh-priroda-sozdavala-cherez-pen-kolodu-2301965/">
                    <img alt="20+ животных, при создании которых природа немного отвлеклась, и вышло то, что вышло" title="20+ животных, при создании которых природа немного отвлеклась, и вышло то, что вышло" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301965/preview-17744215-70x70-70-1584370296.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-zhivotnyh-kotoryh-priroda-sozdavala-cherez-pen-kolodu-2301965/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ животных, при создании которых природа немного отвлеклась, и вышло то, что вышло</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301915">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-sposobov-razzhech-ogon-v-otnosheniyah-kotorye-ya-ispytala-na-sebe-i-muzhe-2301915/">
                    <img alt="7 простых вещей, которые я сделала, чтобы вернуть интерес своего мужа" title="7 простых вещей, которые я сделала, чтобы вернуть интерес своего мужа" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301915/preview-17741065-70x70-70-1584366439.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-sposobov-razzhech-ogon-v-otnosheniyah-kotorye-ya-ispytala-na-sebe-i-muzhe-2301915/" data-ga-category="User behavior" data-ga-action="Article Menu">7 простых вещей, которые я сделала, чтобы вернуть интерес своего мужа</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2301865">
                <a class="fresh-pic" href="/zhizn-semya/7-veschej-kotorye-delayut-beremennye-zhenschiny-i-kotorye-mogut-skazatsya-na-zdorove-rebenka-2301865/">
                    <img alt="7 вещей, которые делают беременные женщины и которые могут сказаться на здоровье ребенка" title="7 вещей, которые делают беременные женщины и которые могут сказаться на здоровье ребенка" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_230/2301865/preview-17738865-70x70-70-1584362944.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/7-veschej-kotorye-delayut-beremennye-zhenschiny-i-kotorye-mogut-skazatsya-na-zdorove-rebenka-2301865/" data-ga-category="User behavior" data-ga-action="Article Menu">7 вещей, которые делают беременные женщины и которые могут сказаться на здоровье ребенка</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2301365">
                <h1>17 человек, которым не нужны понедельники, чтобы начать новую жизнь</h1>

                <img src="https://files.adme.ru/files/news/part_230/2301365/preview-17709865-650x341-98-1584338011.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2301365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                51            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2301365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2301365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                27            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2301365 https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    5k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                      >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                    data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                    data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"
                    ></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-54408115" class="">
    <p>Жизнь не всегда легка и беззаботна, и мы все прошли через многое. Быть хорошим человеком — непростая задача, особенно когда вы неважно себя чувствуете или несчастны. Но иногда один жест может полностью изменить наше мироощущение. Жизнь полна небольших событий, которые дают нам надежду и заряжают оптимизмом.</p>
</div><div id="js-block-54408165" class="">
    <p><strong>AdMe.ru</strong> представит вам сегодня 19 самоотверженных героев, способных напомнить каждому из нас об очень важных вещах.</p>
</div><div id="js-block-54408215" class="">
    <h3>1. «Я сбрила волосы из-за рака и пожертвовала их для париков!»</h3></div><div id="js-block-54409365" class="">
    <p>
    <a name="image17710365" href="#image17710365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710365">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709715-111-1580392981-728-ef50a8d999-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709715-111-1580392981-728-ef50a8d999-1584338011.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710365"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/TwoXChromosomes/comments/7xzqna/iff_i_shaved_my_head_for_cancer_and_donated_my/" target="_blank">© emmattack / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408265" class="">
    <h3>2. «Мой шурин спас мне жизнь, пожертвовав мне почку на этой неделе»</h3></div><div id="js-block-54409415" class="">
    <p>
    <a name="image17710415" href="#image17710415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710415">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710265-image-crop-480x451-1581944415-728-1d6b0b2413-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710265-image-crop-480x451-1581944415-728-1d6b0b2413-1584338011.jpg"
                     width="728"
                     height="684"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710415"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/gallery/geKge" target="_blank">© Bionicjon4 / imgur</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408315" class="">
    <h3>3. Маленькая девочка вытащила обогреватель на улицу для кота во время похолодания</h3></div><div id="js-block-54409465" class="">
    <p>
    <a name="image17710465" href="#image17710465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710465">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710215-image-crop-480x404-1582183362-728-8cce51790b-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710215-image-crop-480x404-1582183362-728-8cce51790b-1584338011.jpg"
                     width="728"
                     height="612"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710465"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/HumansBeingBros/comments/evr5rz/this_little_girl_put_out_a_heater_for_cats_to/" target="_blank">© iiixxxxx / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-9523248472984-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9523248472984-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9523248472984-1"});
</script>
</div>

            
<div id="div-gpt-ad-8393718426719-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8393718426719-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8393718426719-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-54408365" class="">
    <h3>4. «Маленькая ученица из моего класса по актерскому мастерству узнала, что я люблю Гарри Поттера, и сделала это для меня!»</h3></div><div id="js-block-54409515" class="">
    <p>
    <a name="image17710515" href="#image17710515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710515">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710165-image-crop-529x398-1582183451-728-d20d582347-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710165-image-crop-529x398-1582183451-728-d20d582347-1584338011.jpg"
                     width="728"
                     height="547"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710515"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/harrypotter/comments/detbop/this_little_girl_in_my_acting_class_found_out_i/" target="_blank">© bcdragon300 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408415" class="">
    <h3>5. Одна малышка сшила специальный рукав в виде животного, который надевается на капельницу</h3></div><div id="js-block-54409315" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/BylcLxMASTe/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-54408465" class="">
    <h3>6. Морские офицеры принесли рождественские подарки двум мальчикам, потерявшим мать</h3></div><div id="js-block-54409565" class="">
    <p>
    <a name="image17710565" href="#image17710565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710565">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709415-3333-1580393338-728-7b9f346db0-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709415-3333-1580393338-728-7b9f346db0-1584338011.jpg"
                     width="728"
                     height="818"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710565"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/gallery/nGjLs" target="_blank">© skingfuturama / imgur</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1231725888152-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1231725888152-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1231725888152-2"});
</script>
</div>

            
<div id="div-gpt-ad-1328074033430-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1328074033430-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1328074033430-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-54408515" class="">
    <h3>7. «Я случайно оставил очень важную книгу на своей машине, и какой-то добряк положил ее в пластиковый пакет, чтобы защитить от дождя»</h3></div><div id="js-block-54409615" class="">
    <p>
    <a name="image17710615" href="#image17710615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710615">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710115-image-crop-640x630-1582025197-728-6b460525e0-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710115-image-crop-640x630-1582025197-728-6b460525e0-1584338011.jpg"
                     width="728"
                     height="716"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710615"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/randomactsofkindness/comments/ecned9/i_accidently_left_a_valuable_book_on_top_of_my/" target="_blank">© sonderman / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408565" class="">
    <h3>8. «Мой сын хотел поблагодарить водителей службы доставки за их тяжелую работу»</h3></div><div id="js-block-54409665" class="">
    <p>
    <a name="image17710665" href="#image17710665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710665">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710015-image-crop-480x476-1582025218-728-42b299a304-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710015-image-crop-480x476-1582025218-728-42b299a304-1584338011.jpg"
                     width="728"
                     height="721"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710665"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/randomactsofkindness/comments/e6kft2/christmas_season_gesture_my_son_wanted_to_thank/" target="_blank">© octaneprotv1 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408615" class="">
    <p style="text-align: center;">«Дорогие UPS, надеюсь, вам понравится угощение от нас».</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-6105865320696-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269081","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402433}},{"bidder":"teads","params":{"pageId":103459,"placementId":124335}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-6105865320696-3"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6105865320696-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-54408665" class="">
    <h3>9. «Сегодня моя 7-летняя дочь отдала свои волосы на благотворительность»</h3></div><div id="js-block-54409715" class="">
    <p>
    <a name="image17710715" href="#image17710715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710715">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709265-58013060-a5da53852b00095df5ab6f6fe9494e7e0bedda21-1500-1-1581685796-728-0bf0118e44-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709265-58013060-a5da53852b00095df5ab6f6fe9494e7e0bedda21-1500-1-1581685796-728-0bf0118e44-1584338011.jpg"
                     width="728"
                     height="650"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710715"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://imgur.com/gallery/duudO" target="_blank">© jesticles / imgur</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408715" class="">
    <h3>10. «Этим утром нашли и спасли 2 голодных бездомных питбулей, которые ели мусор под дождем на оживленной улице»</h3></div><div id="js-block-54409765" class="">
    <p>
    <a name="image17710765" href="#image17710765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710765">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709215-a7-1580497089-728-e101c3fd00-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709215-a7-1580497089-728-e101c3fd00-1584338011.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710765"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/randomactsofkindness/comments/a98n60/found_and_rescued_2_stray_starving_pit_bulls_this/" target="_blank">© whosurdaddy15 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408765" class="">
    <h3>11. «Мой сын — инвалид и обожает автоспорт. Эрик Бана показал Кэлу свою машину и подарил ему кепку „Ламборгини“ с автографом»</h3></div><div id="js-block-54409815" class="">
    <p>
    <a name="image17710815" href="#image17710815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710815">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710065-image-crop-752x563-1582183560-728-1975d80c6a-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710065-image-crop-752x563-1582183560-728-1975d80c6a-1584338011.jpg"
                     width="728"
                     height="545"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710815"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/randomactsofkindness/comments/8k44i6/my_son_callum_is_disabled_and_loves_his/" target="_blank">© jbu230971 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1662231812519-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269076","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402435}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1662231812519-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1662231812519-4"});
</script>
</div>

            
<div id="div-gpt-ad-8776483559311-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269117","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402456}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8776483559311-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8776483559311-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-54408815" class="">
    <h3>12. «Вчера я удачно оказался в нужном месте, узнав о лабораторных крысах, которых срочно необходимо было приютить»</h3></div><div id="js-block-54409865" class="">
    <p>
    <a name="image17710865" href="#image17710865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710865">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709065-b3-1580737578-728-c790a50dab-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709065-b3-1580737578-728-c790a50dab-1584338011.jpg"
                     width="728"
                     height="546"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710865"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/RATS/comments/ewegdr/yesterday_i_was_luckily_in_the_right_place_to/" target="_blank">© jamiej27 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408865" class="">
    <h3 style="text-align: center;">13. Врач нарисовал это после укола</h3></div><div id="js-block-54409915" class="">
    <p>
    <a name="image17710915" href="#image17710915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710915">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17708965-c3-1580827332-728-4d18319705-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17708965-c3-1580827332-728-4d18319705-1584338011.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710915"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/funny/comments/1dtwrt/my_doctor_did_this_for_me_after_my_shot/" target="_blank">© nightrose0087 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54408915" class="">
    <h3>14. «Решил спонсировать усыновление животных из приюта. Так что, когда кто-нибудь захочет взять ее домой, все его расходы уже будут покрыты»</h3></div><div id="js-block-54409965" class="">
    <p>
    <a name="image17710965" href="#image17710965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17710965">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709015-b5-1580737816-728-905caf901b-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709015-b5-1580737816-728-905caf901b-1584338011.jpg"
                     width="728"
                     height="540"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17710965"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/3gvvj6/decided_to_sponsor_an_animals_adoption_for_a/" target="_blank">© marrone2010 / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-5475792113981-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-5","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241070","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874860,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269083","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402437}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853264}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5475792113981-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5475792113981-5"});
</script>
</div>

            
<div id="div-gpt-ad-4868582787466-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-5","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241164","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874897,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269112","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402457}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853284}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4868582787466-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4868582787466-5"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-54408965" class="">
    <h3 style="text-align: center;">15. 4 полосы движения остановились, пропуская их</h3></div><div id="js-block-54410015" class="">
    <p>
    <a name="image17711015" href="#image17711015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17711015">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709915-image-crop-611x355-1582183801-728-45c8ded14e-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709915-image-crop-611x355-1582183801-728-45c8ded14e-1584338011.jpg"
                     width="728"
                     height="422"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17711015"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/aww/comments/cff174/4_lanes_of_traffic_came_to_a_halt_to_let_them/" target="_blank">© billysbch / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54409015" class="">
    <h3>16. Владелец этого автомобиля оставил люк открытым под дождем, вернулся и обнаружил это</h3></div><div id="js-block-54410065" class="">
    <p>
    <a name="image17711065" href="#image17711065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17711065">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17709965-image-crop-569x473-1582183843-728-d88d8b07bc-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17709965-image-crop-569x473-1582183843-728-d88d8b07bc-1584338011.jpg"
                     width="728"
                     height="605"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17711065"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/randomactsofkindness/comments/4go9ui/saw_this_on_my_universitys_yikyak_today_after_a/" target="_blank">© peru_dot / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54409065" class="">
    <h3>17. «Мы не могли позволить себе обменяться рождественскими подарками в этом году, поэтому вот что муж приготовил для меня»</h3></div><div id="js-block-54410115" class="">
    <p>
    <a name="image17711115" href="#image17711115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="17711115">
                                    <img src="https://files.adme.ru/files/news/part_230/2301365/17710315-image-crop-640x610-1582025299-728-1a94cfaf56-1584338011.jpg"
                     data-social="https://files.adme.ru/files/news/part_230/2301365/17710315-image-crop-640x610-1582025299-728-1a94cfaf56-1584338011.jpg"
                     width="728"
                     height="693"
                     border="0"
                     alt="17 человек, которым не нужны понедельники, чтобы начать новую жизнь"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-17711115"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/happy/comments/7lsbje/we_couldnt_afford_to_exchange_christmas_presents/" target="_blank">© littlebazinga / reddit</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-54409115" class="">
    <p style="text-align: center;">«101 причина, почему я тебя люблю».</p>
</div><div id="js-block-54409165" class="">
    <p>Какое доброе дело тронуло вас больше всего? Совершали ли вы сами подобные поступки?</p>
</div><div id="js-block-54409265" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.reddit.com/r/TwoXChromosomes/comments/7xzqna/iff_i_shaved_my_head_for_cancer_and_donated_my/">emmattack / reddit</a>, <a href="https://imgur.com/gallery/duudO">jesticles / imgur</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2301365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                51            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2301365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2301365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                27            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2301365 https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    5k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk"
                         class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-4358869546961-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4358869546961-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4358869546961-1"});
</script>
</div>

    
<div id="div-gpt-ad-8656838338569-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8656838338569-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8656838338569-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-1006308156783-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-1006308156783-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1006308156783-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2250965">
        <a href="/zhizn-nauka/sporim-vy-ne-znali-chto-uchenye-davno-gotovyatsya-k-apokalipsisu-i-vot-12-veschej-kotorye-oni-uzhe-sdelali-2250965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2250965/preview-14508915-336x177-95-1578642130.jpg" srcset="https://files.adme.ru/files/news/part_225/2250965/preview-14508915-672x354-94-1578642130.jpg 2x" width="300" height="158"
                     alt="Посмотрите, как ученые готовятся к концу света, пока вы работаете, выплачиваете ипотеку и растите детей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2250965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                83            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2250965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2250965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                131            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/sporim-vy-ne-znali-chto-uchenye-davno-gotovyatsya-k-apokalipsisu-i-vot-12-veschej-kotorye-oni-uzhe-sdelali-2250965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2250965 https://www.adme.ru/zhizn-nauka/sporim-vy-ne-znali-chto-uchenye-davno-gotovyatsya-k-apokalipsisu-i-vot-12-veschej-kotorye-oni-uzhe-sdelali-2250965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    75                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/sporim-vy-ne-znali-chto-uchenye-davno-gotovyatsya-k-apokalipsisu-i-vot-12-veschej-kotorye-oni-uzhe-sdelali-2250965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Посмотрите, как ученые готовятся к концу света, пока вы работаете, выплачиваете ипотеку и растите детей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2280115">
        <a href="/tvorchestvo-kino/9-fragmentov-iz-intervyu-so-znamenitostyami-kotorye-obladayut-otmennym-chuvstvom-yumora-i-ne-lisheny-samoironii-2280115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2280115/preview-16354065-336x177-95-1581936025.jpg" srcset="https://files.adme.ru/files/news/part_228/2280115/preview-16354065-672x354-94-1581936025.jpg 2x" width="300" height="158"
                     alt="9 фрагментов из интервью со знаменитостями, которые обладают отменным чувством юмора и не лишены самоиронии">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2280115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                151            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2280115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2280115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                74            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/9-fragmentov-iz-intervyu-so-znamenitostyami-kotorye-obladayut-otmennym-chuvstvom-yumora-i-ne-lisheny-samoironii-2280115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2280115 https://www.adme.ru/tvorchestvo-kino/9-fragmentov-iz-intervyu-so-znamenitostyami-kotorye-obladayut-otmennym-chuvstvom-yumora-i-ne-lisheny-samoironii-2280115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/9-fragmentov-iz-intervyu-so-znamenitostyami-kotorye-obladayut-otmennym-chuvstvom-yumora-i-ne-lisheny-samoironii-2280115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">9 фрагментов из интервью со знаменитостями, которые обладают отменным чувством юмора и не лишены самоиронии</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2267515">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-sluchayah-kogda-intuiciya-nepostizhimym-obrazom-spasla-zhizn-im-i-ih-blizkim-2267515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2267515/preview-15533665-336x177-95-1580383803.jpg" srcset="https://files.adme.ru/files/news/part_226/2267515/preview-15533665-672x354-94-1580383803.jpg 2x" width="300" height="158"
                     alt="Пользователи сети рассказали о случаях, когда интуиция непостижимым образом спасла жизнь им и их близким">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2267515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                147            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2267515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2267515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                76            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-sluchayah-kogda-intuiciya-nepostizhimym-obrazom-spasla-zhizn-im-i-ih-blizkim-2267515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2267515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-sluchayah-kogda-intuiciya-nepostizhimym-obrazom-spasla-zhizn-im-i-ih-blizkim-2267515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-sluchayah-kogda-intuiciya-nepostizhimym-obrazom-spasla-zhizn-im-i-ih-blizkim-2267515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Пользователи сети рассказали о случаях, когда интуиция непостижимым образом спасла жизнь им и их близким</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2269315">
        <a href="/zhizn-zhivotnye/10-zhivotnyh-nastolko-milyh-naskolko-i-opasnyh-2269315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2269315/preview-15651265-336x177-95-1580483127.jpg" srcset="https://files.adme.ru/files/news/part_226/2269315/preview-15651265-672x354-94-1580483127.jpg 2x" width="300" height="158"
                     alt="10 опасных животных, которых мы напрасно считаем милыми и беззащитными">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2269315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                139            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2269315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2269315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                106            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/10-zhivotnyh-nastolko-milyh-naskolko-i-opasnyh-2269315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2269315 https://www.adme.ru/zhizn-zhivotnye/10-zhivotnyh-nastolko-milyh-naskolko-i-opasnyh-2269315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    70                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/10-zhivotnyh-nastolko-milyh-naskolko-i-opasnyh-2269315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">10 опасных животных, которых мы напрасно считаем милыми и беззащитными</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2288565">
        <a href="/zhizn-semya/16-nahodchivyh-vzroslyh-kotorym-po-zubam-lyuboj-detskij-kapriz-2288565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2288565/preview-16901715-336x177-95-1582784505.jpg" srcset="https://files.adme.ru/files/news/part_228/2288565/preview-16901715-672x354-94-1582784505.jpg 2x" width="300" height="158"
                     alt="16 находчивых взрослых, которым по зубам любой детский каприз">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2288565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                114            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2288565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2288565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                69            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/16-nahodchivyh-vzroslyh-kotorym-po-zubam-lyuboj-detskij-kapriz-2288565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2288565 https://www.adme.ru/zhizn-semya/16-nahodchivyh-vzroslyh-kotorym-po-zubam-lyuboj-detskij-kapriz-2288565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    39                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/16-nahodchivyh-vzroslyh-kotorym-po-zubam-lyuboj-detskij-kapriz-2288565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">16 находчивых взрослых, которым по зубам любой детский каприз</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2273815">
        <a href="/tvorchestvo-kino/5-detalej-kotorye-vy-mogli-ne-zametit-v-filme-parazity-sobravshem-6-nominacij-na-oskar-2273815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2273815/preview-15932565-336x177-95-1581059156.jpg" srcset="https://files.adme.ru/files/news/part_227/2273815/preview-15932565-672x354-94-1581059156.jpg 2x" width="300" height="158"
                     alt="5+ деталей, которые вы могли не заметить в фильме «Паразиты», собравшем 6 номинаций на «Оскар»">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2273815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                67            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2273815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2273815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                131            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/5-detalej-kotorye-vy-mogli-ne-zametit-v-filme-parazity-sobravshem-6-nominacij-na-oskar-2273815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2273815 https://www.adme.ru/tvorchestvo-kino/5-detalej-kotorye-vy-mogli-ne-zametit-v-filme-parazity-sobravshem-6-nominacij-na-oskar-2273815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    41                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    40k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/5-detalej-kotorye-vy-mogli-ne-zametit-v-filme-parazity-sobravshem-6-nominacij-na-oskar-2273815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">5+ деталей, которые вы могли не заметить в фильме «Паразиты», собравшем 6 номинаций на «Оскар»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2265265">
        <a href="/tvorchestvo-dizajn/8-veschej-na-kotoryh-nelzya-ekonomit-pri-remonte-2265265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2265265/preview-15390515-336x177-95-1580211978.jpg" srcset="https://files.adme.ru/files/news/part_226/2265265/preview-15390515-672x354-94-1580211978.jpg 2x" width="300" height="158"
                     alt="8 ошибок, которые мы допускаем, когда хотим сэкономить при ремонте">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2265265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                70            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2265265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                32            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2265265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                173            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/8-veschej-na-kotoryh-nelzya-ekonomit-pri-remonte-2265265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2265265 https://www.adme.ru/tvorchestvo-dizajn/8-veschej-na-kotoryh-nelzya-ekonomit-pri-remonte-2265265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    90                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/8-veschej-na-kotoryh-nelzya-ekonomit-pri-remonte-2265265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">8 ошибок, которые мы допускаем, когда хотим сэкономить при ремонте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2281215">
        <a href="/zhizn-zhivotnye/20-kotov-kotorye-ne-upustyat-sluchaya-zanyat-mestechko-poluchshe-2281215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2281215/preview-16452865-336x177-95-1582029573.jpg" srcset="https://files.adme.ru/files/news/part_228/2281215/preview-16452865-672x354-94-1582029573.jpg 2x" width="300" height="158"
                     alt="20+ котов, которые не упустят случая занять местечко получше">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2281215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                161            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2281215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2281215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-kotov-kotorye-ne-upustyat-sluchaya-zanyat-mestechko-poluchshe-2281215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2281215 https://www.adme.ru/zhizn-zhivotnye/20-kotov-kotorye-ne-upustyat-sluchaya-zanyat-mestechko-poluchshe-2281215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-kotov-kotorye-ne-upustyat-sluchaya-zanyat-mestechko-poluchshe-2281215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">20+ котов, которые не упустят случая занять местечко получше</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2264965">
        <a href="/svoboda-puteshestviya/25-dokazatelstv-togo-chto-v-novoj-zelandii-buduschee-uzhe-nastupilo-2264965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2264965/preview-15371065-336x177-95-1580202202.jpg" srcset="https://files.adme.ru/files/news/part_226/2264965/preview-15371065-672x354-94-1580202202.jpg 2x" width="300" height="158"
                     alt="25 фактов о Новой Зеландии, которые сначала вызывают недоумение, а потом — восхищение">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2264965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                181            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2264965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2264965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                124            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/25-dokazatelstv-togo-chto-v-novoj-zelandii-buduschee-uzhe-nastupilo-2264965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2264965 https://www.adme.ru/svoboda-puteshestviya/25-dokazatelstv-togo-chto-v-novoj-zelandii-buduschee-uzhe-nastupilo-2264965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    144                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    84k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/25-dokazatelstv-togo-chto-v-novoj-zelandii-buduschee-uzhe-nastupilo-2264965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">25 фактов о Новой Зеландии, которые сначала вызывают недоумение, а потом — восхищение</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2251965">
        <a href="/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2251965/preview-14573815-336x177-95-1578738218.jpg" srcset="https://files.adme.ru/files/news/part_225/2251965/preview-14573815-672x354-94-1578738218.jpg 2x" width="300" height="158"
                     alt="18 секретов наращивания ресниц, о которых расскажет не всякий мастер">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2251965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                80            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2251965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                35            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2251965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                121            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2251965 https://www.adme.ru/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    87                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">18 секретов наращивания ресниц, о которых расскажет не всякий мастер</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2020 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-6922857289392-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-6922857289392-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6922857289392-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-fb-placementid=""
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
                    <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2258015">
        <a href="/tvorchestvo-kino/17-ochevidnyh-nesostykovok-na-kotorye-sovetskie-rezhissery-zakryli-glaza-2258015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2258015/preview-14938515-336x177-95-1579530478.jpg" srcset="https://files.adme.ru/files/news/part_225/2258015/preview-14938515-672x354-94-1579530478.jpg 2x" width="300" height="158"
                     alt="16 ляпов в любимых советских фильмах, которые мы не замечали годами">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2258015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                53            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2258015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2258015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                38            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/17-ochevidnyh-nesostykovok-na-kotorye-sovetskie-rezhissery-zakryli-glaza-2258015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2258015 https://www.adme.ru/tvorchestvo-kino/17-ochevidnyh-nesostykovok-na-kotorye-sovetskie-rezhissery-zakryli-glaza-2258015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    88                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    118k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/17-ochevidnyh-nesostykovok-na-kotorye-sovetskie-rezhissery-zakryli-glaza-2258015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">16 ляпов в любимых советских фильмах, которые мы не замечали годами</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2269265">
        <a href="/tvorchestvo-kino/kak-snimali-film-priklyucheniya-elektronika-kotoryj-my-podcherkivali-v-teleprogramme-chtoby-ne-propustit-2269265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2269265/preview-15648465-336x177-95-1580473158.jpg" srcset="https://files.adme.ru/files/news/part_226/2269265/preview-15648465-672x354-94-1580473158.jpg 2x" width="300" height="158"
                     alt="Как снимали фильм «Приключения Электроника», который мы подчеркивали в телепрограмме, чтобы не пропустить">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2269265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2269265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2269265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                45            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/kak-snimali-film-priklyucheniya-elektronika-kotoryj-my-podcherkivali-v-teleprogramme-chtoby-ne-propustit-2269265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2269265 https://www.adme.ru/tvorchestvo-kino/kak-snimali-film-priklyucheniya-elektronika-kotoryj-my-podcherkivali-v-teleprogramme-chtoby-ne-propustit-2269265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/kak-snimali-film-priklyucheniya-elektronika-kotoryj-my-podcherkivali-v-teleprogramme-chtoby-ne-propustit-2269265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Как снимали фильм «Приключения Электроника», который мы подчеркивали в телепрограмме, чтобы не пропустить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2292215">
        <a href="/svoboda-kultura/my-uznali-20-sekretov-aviadispetcherov-kotorye-pokazhut-chto-skryto-za-nashimi-komfortnymi-pereletami-2292215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2292215/preview-17134865-336x177-95-1582983154.jpg" srcset="https://files.adme.ru/files/news/part_229/2292215/preview-17134865-672x354-94-1582983154.jpg 2x" width="300" height="158"
                     alt="Мы узнали 20+ секретов авиадиспетчеров, которые покажут, что скрыто за нашими комфортными перелетами">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2292215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                123            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2292215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2292215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                102            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/my-uznali-20-sekretov-aviadispetcherov-kotorye-pokazhut-chto-skryto-za-nashimi-komfortnymi-pereletami-2292215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2292215 https://www.adme.ru/svoboda-kultura/my-uznali-20-sekretov-aviadispetcherov-kotorye-pokazhut-chto-skryto-za-nashimi-komfortnymi-pereletami-2292215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/my-uznali-20-sekretov-aviadispetcherov-kotorye-pokazhut-chto-skryto-za-nashimi-komfortnymi-pereletami-2292215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Мы узнали 20+ секретов авиадиспетчеров, которые покажут, что скрыто за нашими комфортными перелетами</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2262965">
        <a href="/svoboda-puteshestviya/7-parametrov-po-kotorym-styuardessy-nezametno-ocenivayut-vas-pri-posadke-na-bort-2262965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2262965/preview-15245615-336x177-95-1579945390.jpg" srcset="https://files.adme.ru/files/news/part_226/2262965/preview-15245615-672x354-94-1579945390.jpg 2x" width="300" height="158"
                     alt="7 параметров, по которым стюардессы незаметно оценивают вас при посадке на борт">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2262965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                117            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2262965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2262965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                102            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/7-parametrov-po-kotorym-styuardessy-nezametno-ocenivayut-vas-pri-posadke-na-bort-2262965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2262965 https://www.adme.ru/svoboda-puteshestviya/7-parametrov-po-kotorym-styuardessy-nezametno-ocenivayut-vas-pri-posadke-na-bort-2262965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    171k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/7-parametrov-po-kotorym-styuardessy-nezametno-ocenivayut-vas-pri-posadke-na-bort-2262965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">7 параметров, по которым стюардессы незаметно оценивают вас при посадке на борт</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2285815">
        <a href="/tvorchestvo-dizajn/13-krutyh-i-neochevidnyh-cvetovyh-sochetanij-v-odezhde-o-kotoryh-bolshinstvo-devushek-dazhe-ne-podozrevaet-2285815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2285815/preview-16742215-336x177-95-1582540271.jpg" srcset="https://files.adme.ru/files/news/part_228/2285815/preview-16742215-672x354-94-1582540271.jpg 2x" width="300" height="158"
                     alt="13 крутых и неочевидных цветовых сочетаний в одежде, о которых большинство девушек даже не подозревает">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2285815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                52            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2285815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                32            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2285815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                177            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/13-krutyh-i-neochevidnyh-cvetovyh-sochetanij-v-odezhde-o-kotoryh-bolshinstvo-devushek-dazhe-ne-podozrevaet-2285815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2285815 https://www.adme.ru/tvorchestvo-dizajn/13-krutyh-i-neochevidnyh-cvetovyh-sochetanij-v-odezhde-o-kotoryh-bolshinstvo-devushek-dazhe-ne-podozrevaet-2285815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    73                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/13-krutyh-i-neochevidnyh-cvetovyh-sochetanij-v-odezhde-o-kotoryh-bolshinstvo-devushek-dazhe-ne-podozrevaet-2285815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">13 крутых и неочевидных цветовых сочетаний в одежде, о которых большинство девушек даже не подозревает</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2278515">
        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2278515/preview-16238115-336x177-95-1581672759.jpg" srcset="https://files.adme.ru/files/news/part_227/2278515/preview-16238115-672x354-94-1581672759.jpg 2x" width="300" height="158"
                     alt="19 человек, которые хотели бы вернуть свои деньги, время и нервы обратно">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2278515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                126            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2278515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2278515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                59            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2278515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    74                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-hoteli-by-vernut-svoi-dengi-vremya-i-nervy-obratno-2278515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">19 человек, которые хотели бы вернуть свои деньги, время и нервы обратно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2285915">
        <a href="/zhizn-zhivotnye/uchenye-schitayut-chto-nashi-sobaki-dejstvitelno-ponimayut-chto-im-govoryat-2285915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2285915/preview-16746965-336x177-95-1582541345.jpg" srcset="https://files.adme.ru/files/news/part_228/2285915/preview-16746965-672x354-94-1582541345.jpg 2x" width="300" height="158"
                     alt="Ученые считают, что наши собаки действительно понимают, что им говорят">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2285915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                68            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2285915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2285915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                50            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/uchenye-schitayut-chto-nashi-sobaki-dejstvitelno-ponimayut-chto-im-govoryat-2285915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2285915 https://www.adme.ru/zhizn-zhivotnye/uchenye-schitayut-chto-nashi-sobaki-dejstvitelno-ponimayut-chto-im-govoryat-2285915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/uchenye-schitayut-chto-nashi-sobaki-dejstvitelno-ponimayut-chto-im-govoryat-2285915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Ученые считают, что наши собаки действительно понимают, что им говорят</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2291315">
        <a href="/tvorchestvo-kino/20-faktov-o-filme-piraty-karibskogo-morya-kotoryj-schitalsya-provalnoj-zateej-poka-ne-zarabotal-milliardy-2291315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2291315/preview-17075465-336x177-95-1582897000.jpg" srcset="https://files.adme.ru/files/news/part_229/2291315/preview-17075465-672x354-94-1582897000.jpg 2x" width="300" height="158"
                     alt="20+ фактов о фильме «Пираты Карибского моря», который считался провальной затеей, пока не заработал миллиарды">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2291315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                121            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2291315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2291315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                80            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/20-faktov-o-filme-piraty-karibskogo-morya-kotoryj-schitalsya-provalnoj-zateej-poka-ne-zarabotal-milliardy-2291315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2291315 https://www.adme.ru/tvorchestvo-kino/20-faktov-o-filme-piraty-karibskogo-morya-kotoryj-schitalsya-provalnoj-zateej-poka-ne-zarabotal-milliardy-2291315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/20-faktov-o-filme-piraty-karibskogo-morya-kotoryj-schitalsya-provalnoj-zateej-poka-ne-zarabotal-milliardy-2291315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">20+ фактов о фильме «Пираты Карибского моря», который считался провальной затеей, пока не заработал миллиарды</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2223215">
        <a href="/svoboda-narodnoe-tvorchestvo/15-perlov-vrachej-kotorye-dokazyvayut-chto-bez-zdorovogo-yumora-v-etoj-professii-ne-obojtis-2223215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2223215/preview-14136665-336x177-95-1577360590.jpg" srcset="https://files.adme.ru/files/news/part_222/2223215/preview-14136665-672x354-94-1577360590.jpg 2x" width="300" height="158"
                     alt="15+ человек, которые надолго запомнят свой поход к врачу">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2223215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                304            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2223215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2223215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                207            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-perlov-vrachej-kotorye-dokazyvayut-chto-bez-zdorovogo-yumora-v-etoj-professii-ne-obojtis-2223215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2223215 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-perlov-vrachej-kotorye-dokazyvayut-chto-bez-zdorovogo-yumora-v-etoj-professii-ne-obojtis-2223215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    80                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    207k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-perlov-vrachej-kotorye-dokazyvayut-chto-bez-zdorovogo-yumora-v-etoj-professii-ne-obojtis-2223215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">15+ человек, которые надолго запомнят свой поход к врачу</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2283715">
        <a href="/tvorchestvo-kino/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-15-kinozlodeev-nashego-detstva-i-yunosti-2283715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_228/2283715/preview-16609265-336x177-95-1582207907.jpg" srcset="https://files.adme.ru/files/news/part_228/2283715/preview-16609265-672x354-94-1582207907.jpg 2x" width="300" height="158"
                     alt="Как сейчас выглядят и чем занимаются 15 кинозлодеев нашего детства и юности">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2283715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                58            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2283715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                2            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2283715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                35            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-15-kinozlodeev-nashego-detstva-i-yunosti-2283715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2283715 https://www.adme.ru/tvorchestvo-kino/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-15-kinozlodeev-nashego-detstva-i-yunosti-2283715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    9                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    17k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-15-kinozlodeev-nashego-detstva-i-yunosti-2283715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Как сейчас выглядят и чем занимаются 15 кинозлодеев нашего детства и юности</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2261615">
        <a href="/tvorchestvo-muzyka/19-zvezd-kotorye-prazdnuyut-60-letie-v-2020-godu-vnezapno-2261615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2261615/preview-15162665-336x177-95-1579847819.jpg" srcset="https://files.adme.ru/files/news/part_226/2261615/preview-15162665-672x354-94-1579847819.jpg 2x" width="300" height="158"
                     alt="19 звезд, которые празднуют 60-летие в 2020 году. Внезапно">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2261615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                52            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2261615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2261615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                22            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-muzyka/19-zvezd-kotorye-prazdnuyut-60-letie-v-2020-godu-vnezapno-2261615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2261615 https://www.adme.ru/tvorchestvo-muzyka/19-zvezd-kotorye-prazdnuyut-60-letie-v-2020-godu-vnezapno-2261615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    21                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    61k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-muzyka/19-zvezd-kotorye-prazdnuyut-60-letie-v-2020-godu-vnezapno-2261615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">19 звезд, которые празднуют 60-летие в 2020 году. Внезапно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2257015">
        <a href="/svoboda-narodnoe-tvorchestvo/19-zhivotnyh-pri-vzglyade-na-kotoryh-mozhet-rastayat-dazhe-samoe-cherstvoe-serdce-2257015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2257015/preview-14883615-336x177-95-1579259500.jpg" srcset="https://files.adme.ru/files/news/part_225/2257015/preview-14883615-672x354-94-1579259500.jpg 2x" width="300" height="158"
                     alt="19 умилительных животных, которые найдут лазейку даже в самое черствое сердце">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2257015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                235            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2257015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2257015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                128            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-zhivotnyh-pri-vzglyade-na-kotoryh-mozhet-rastayat-dazhe-samoe-cherstvoe-serdce-2257015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2257015 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-zhivotnyh-pri-vzglyade-na-kotoryh-mozhet-rastayat-dazhe-samoe-cherstvoe-serdce-2257015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    85                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-zhivotnyh-pri-vzglyade-na-kotoryh-mozhet-rastayat-dazhe-samoe-cherstvoe-serdce-2257015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">19 умилительных животных, которые найдут лазейку даже в самое черствое сердце</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2267065">
        <a href="/svoboda-sdelaj-sam/11-veschej-na-kotoryh-ekonomit-bolshinstvo-lyudej-a-ne-stoilo-by-2267065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2267065/preview-15506515-336x177-95-1580370331.jpg" srcset="https://files.adme.ru/files/news/part_226/2267065/preview-15506515-672x354-94-1580370331.jpg 2x" width="300" height="158"
                     alt="11 вещей, экономия на которых может обернуться тратой денег, времени и нервов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2267065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                45            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2267065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2267065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                58            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/11-veschej-na-kotoryh-ekonomit-bolshinstvo-lyudej-a-ne-stoilo-by-2267065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2267065 https://www.adme.ru/svoboda-sdelaj-sam/11-veschej-na-kotoryh-ekonomit-bolshinstvo-lyudej-a-ne-stoilo-by-2267065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    148                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    40k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/11-veschej-na-kotoryh-ekonomit-bolshinstvo-lyudej-a-ne-stoilo-by-2267065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">11 вещей, экономия на которых может обернуться тратой денег, времени и нервов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2246265">
        <a href="/zhizn-zhivotnye/23-pushistye-mordy-dlya-kotoryh-slovo-obychnyj-kak-oskorblenie-2246265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2246265/preview-14239615-336x177-95-1577449407.jpg" srcset="https://files.adme.ru/files/news/part_224/2246265/preview-14239615-672x354-94-1577449407.jpg 2x" width="300" height="158"
                     alt="23 пушистые морды, для которых слово «обычный» как оскорбление">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2246265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                154            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2246265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2246265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                81            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/23-pushistye-mordy-dlya-kotoryh-slovo-obychnyj-kak-oskorblenie-2246265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2246265 https://www.adme.ru/zhizn-zhivotnye/23-pushistye-mordy-dlya-kotoryh-slovo-obychnyj-kak-oskorblenie-2246265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/23-pushistye-mordy-dlya-kotoryh-slovo-obychnyj-kak-oskorblenie-2246265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">23 пушистые морды, для которых слово «обычный» как оскорбление</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2290515">
        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-rasskazali-kakie-neznachitelnye-privychki-vashih-blizkih-na-samom-dele-yavlyayutsya-ih-krikom-o-pomoschi-2290515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_229/2290515/preview-17026065-336x177-95-1582874179.jpg" srcset="https://files.adme.ru/files/news/part_229/2290515/preview-17026065-672x354-94-1582874179.jpg 2x" width="300" height="158"
                     alt="20+ человек рассказали, какие незначительные привычки ваших близких на самом деле являются их криком о помощи">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2290515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                66            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2290515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2290515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                96            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-rasskazali-kakie-neznachitelnye-privychki-vashih-blizkih-na-samom-dele-yavlyayutsya-ih-krikom-o-pomoschi-2290515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2290515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-rasskazali-kakie-neznachitelnye-privychki-vashih-blizkih-na-samom-dele-yavlyayutsya-ih-krikom-o-pomoschi-2290515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    26                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    20k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-rasskazali-kakie-neznachitelnye-privychki-vashih-blizkih-na-samom-dele-yavlyayutsya-ih-krikom-o-pomoschi-2290515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">20+ человек рассказали, какие незначительные привычки ваших близких на самом деле являются их криком о помощи</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2259565">
        <a href="/svoboda-kultura/kak-na-samom-dele-snimayut-realiti-shou-o-pohudenii-i-pochemu-luchshe-ne-povtoryat-to-chto-tam-pokazyvayut-2259565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2259565/preview-16351265-336x177-95-1581932377.jpg" srcset="https://files.adme.ru/files/news/part_225/2259565/preview-16351265-672x354-94-1581932377.jpg 2x" width="300" height="158"
                     alt="10 нюансов шоу о похудении, которые известны лишь их создателям и участникам">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2259565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                117            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2259565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2259565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                85            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/kak-na-samom-dele-snimayut-realiti-shou-o-pohudenii-i-pochemu-luchshe-ne-povtoryat-to-chto-tam-pokazyvayut-2259565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2259565 https://www.adme.ru/svoboda-kultura/kak-na-samom-dele-snimayut-realiti-shou-o-pohudenii-i-pochemu-luchshe-ne-povtoryat-to-chto-tam-pokazyvayut-2259565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    66                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    118k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/kak-na-samom-dele-snimayut-realiti-shou-o-pohudenii-i-pochemu-luchshe-ne-povtoryat-to-chto-tam-pokazyvayut-2259565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">10 нюансов шоу о похудении, которые известны лишь их создателям и участникам</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: '17 человек, которым не нужны понедельники, чтобы начать новую жизнь',
                url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/',
                image: 'https://files.adme.ru/files/news/part_230/2301365/preview-17709865-1200x630-99-1584338011.jpg',
                description: 'Жизнь не всегда легка и беззаботна, и мы все прошли через многое. Быть хорошим человеком — непростая задача, особенно когда вы неважно себя чувствуете или несчастны. Но иногда один жест может полностью изменить наше мироощущение. Жизнь полна небольших событий, которые дают нам надежду и заряжают оптимизмом.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2301365 17 человек, которым не нужны понедельники, чтобы начать новую жизнь');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2301365 17 человек, которым не нужны понедельники, чтобы начать новую жизнь');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2301365 17 человек, которым не нужны понедельники, чтобы начать новую жизнь');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2301365 17 человек, которым не нужны понедельники, чтобы начать новую жизнь');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2301365 17 человек, которым не нужны понедельники, чтобы начать новую жизнь');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="17 человек, которым не нужны понедельники, чтобы начать новую жизнь">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2020 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog" dir="">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog"
     data-set-focus-to=".js-auth-email"
     dir="">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/zhizn-dobro/17-chelovek-kotorym-ne-nuzhny-ponedelniki-chtoby-nachat-novuyu-zhizn-2301365" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                    data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-33f8789eb0331368e241bf43e3025437ca7bc1fb.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-33f8789eb0331368e241bf43e3025437ca7bc1fb.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var cmpScript = document.createElement('script');
    cmpScript.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    cmpScript.async = true;
    cmpScript.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(cmpScript, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-messaging.js"></script>
<script>
    FCM.init();
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>