<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>14 свежих фильмов для тех, кто думает, что уже видел все</title><meta name="description" content="Если вы из тех самых заядлых киноманов, которые уже, кажется, посмотрели все фильмы на свете, если вы ищете что-то свежее, не заезженное и даже причудливое, эта подборка для вас. В 2019 году на экраны вышло почти 11 тыс. картин. Некоторые из них оказались по-настоящему достойными, но скрытыми в тени своих коммерчески успешных собратьев. Вот об этих, не самых популярных, но выдающихся фильмах и пойдет сегодня речь." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="14 свежих фильмов для тех, кто думает, что уже видел все" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_228/2285665/preview-16734365-1200x630-99-1582524627.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Если вы из тех самых заядлых киноманов, которые уже, кажется, посмотрели все фильмы на свете, если вы ищете что-то свежее, не заезженное и даже причудливое, эта подборка для вас. В 2019 году на экраны вышло почти 11 тыс. картин. Некоторые из них оказались по-настоящему достойными, но скрытыми в тени своих коммерчески успешных собратьев. Вот об этих, не самых популярных, но выдающихся фильмах и пойдет сегодня речь." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2020-02-24T09:10:00+0300" />
<meta property="article:modified_time" content="2020-02-24T09:10:27+0300" />
<meta property="og:updated_time" content="2020-02-24T09:10:27+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/" />
<meta property="twitter:title" content="14 свежих фильмов для тех, кто думает, что уже видел все" />
<meta property="twitter:description" content="Если вы из тех самых заядлых киноманов, которые уже, кажется, посмотрели все фильмы на свете, если вы ищете что-то свежее, не заезженное и даже причудливое, эта подборка для вас. В 2019 году на экраны вышло почти 11 тыс. картин. Некоторые из них оказались по-настоящему достойными, но скрытыми в тени своих коммерчески успешных собратьев. Вот об этих, не самых популярных, но выдающихся фильмах и пойдет сегодня речь." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_228/2285665/preview-16734365-1200x630-99-1582524627.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2285665" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2285665" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2285665" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-aa2f81995a78de9ad511cf802e9664f4654babd0.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-aa2f81995a78de9ad511cf802e9664f4654babd0.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":12,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"2285615":{"variantCount":3,"chosenVariant":0,"suiteId":12319310},"2285665":{"variantCount":3,"chosenVariant":0,"suiteId":12147810}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2285665","ar":"adme_\u041a\u0438\u043d\u043e","ag":"adme_\u0422\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body dir="ltr"
      data-domain="www.adme.ru"
      data-locale-short="ru"
      data-locale-full="ru_RU"
      data-twitter-account="adme_ru">
    <div class="top-ad" align="center">
    
<div id="div-gpt-ad-5397108684558-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-5397108684558-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5397108684558-1"});
</script>
</div>
</div>
<main class="page">
    <div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item current">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285665">
                <a class="fresh-pic" href="/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/">
                    <img alt="14 свежих фильмов для тех, кто думает, что уже видел все" title="14 свежих фильмов для тех, кто думает, что уже видел все" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285665/preview-16734265-70x70-70-1582524627.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/" data-ga-category="User behavior" data-ga-action="Article Menu">14 свежих фильмов для тех, кто думает, что уже видел все</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285615">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/kuda-propali-15-otechestvennyh-zvezd-kotorye-ne-shodili-s-ekranov-v-90-e-i-2000-e-2285615/">
                    <img alt="Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е" title="Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285615/preview-16731165-70x70-70-1582524593.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/kuda-propali-15-otechestvennyh-zvezd-kotorye-ne-shodili-s-ekranov-v-90-e-i-2000-e-2285615/" data-ga-category="User behavior" data-ga-action="Article Menu">Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285215">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/16-sovpadenij-iz-realnoj-zhizni-ryadom-s-kotorymi-fotoshop-i-ne-stoyal-2285215/">
                    <img alt="16 совпадений из реальной жизни, рядом с которыми фотошоп и не стоял" title="16 совпадений из реальной жизни, рядом с которыми фотошоп и не стоял" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285215/preview-16707065-70x70-70-1582357960.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/16-sovpadenij-iz-realnoj-zhizni-ryadom-s-kotorymi-fotoshop-i-ne-stoyal-2285215/" data-ga-category="User behavior" data-ga-action="Article Menu">16 совпадений из реальной жизни, рядом с которыми фотошоп и не стоял</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/15-chelovek-podelilis-istoriyami-kotorye-vryad-li-kogda-nibud-s-nimi-povtoryatsya-2285715/">
                    <img alt="15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся" title="15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285715/preview-16737015-70x70-70-1582524659.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-podelilis-istoriyami-kotorye-vryad-li-kogda-nibud-s-nimi-povtoryatsya-2285715/" data-ga-category="User behavior" data-ga-action="Article Menu">15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285615">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/kuda-propali-15-otechestvennyh-zvezd-kotorye-ne-shodili-s-ekranov-v-90-e-i-2000-e-2285615/">
                    <img alt="Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е" title="Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285615/preview-16731165-70x70-70-1582524593.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/kuda-propali-15-otechestvennyh-zvezd-kotorye-ne-shodili-s-ekranov-v-90-e-i-2000-e-2285615/" data-ga-category="User behavior" data-ga-action="Article Menu">Куда пропали 15 отечественных звезд, которые не сходили с экранов в 90-е и 2000-е</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285565">
                <a class="fresh-pic" href="/svoboda-puteshestviya/20-osobennostej-indijskogo-byta-kotorye-vyzyvayut-vozmuschenie-i-voshischenie-odnovremenno-2285565/">
                    <img alt="20+ особенностей индийского быта, которые вызывают возмущение и восхищение одновременно" title="20+ особенностей индийского быта, которые вызывают возмущение и восхищение одновременно" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285565/preview-16727265-70x70-70-1582379581.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/20-osobennostej-indijskogo-byta-kotorye-vyzyvayut-vozmuschenie-i-voshischenie-odnovremenno-2285565/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ особенностей индийского быта, которые вызывают возмущение и восхищение одновременно</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285715">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/15-chelovek-podelilis-istoriyami-kotorye-vryad-li-kogda-nibud-s-nimi-povtoryatsya-2285715/">
                    <img alt="15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся" title="15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285715/preview-16737015-70x70-70-1582524659.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-podelilis-istoriyami-kotorye-vryad-li-kogda-nibud-s-nimi-povtoryatsya-2285715/" data-ga-category="User behavior" data-ga-action="Article Menu">15 человек поделились историями, которые вряд ли когда-нибудь с ними повторятся</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285465">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-koshek-sozdavaya-kotoryh-priroda-yavno-pribegla-k-fotoshopu-2285465/">
                    <img alt="20+ кошек, создавая которых природа явно прибегла к фотошопу" title="20+ кошек, создавая которых природа явно прибегла к фотошопу" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285465/preview-16720365-70x70-70-1582361733.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-koshek-sozdavaya-kotoryh-priroda-yavno-pribegla-k-fotoshopu-2285465/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ кошек, создавая которых природа явно прибегла к фотошопу</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2285265">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-dokazatelstv-chto-dlya-nastoyaschej-druzhby-ne-suschestvuet-barerov-2285265/">
                    <img alt="20 доказательств, что для настоящей дружбы не существует барьеров" title="20 доказательств, что для настоящей дружбы не существует барьеров" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_228/2285265/preview-16710065-70x70-70-1582360744.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-dokazatelstv-chto-dlya-nastoyaschej-druzhby-ne-suschestvuet-barerov-2285265/" data-ga-category="User behavior" data-ga-action="Article Menu">20 доказательств, что для настоящей дружбы не существует барьеров</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2285665">
                <h1>14 свежих фильмов для тех, кто думает, что уже видел все</h1>

                <img src="https://files.adme.ru/files/news/part_228/2285665/preview-16734365-650x341-98-1582524627.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2285665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                10            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2285665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                1            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2285665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                109            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2285665 https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    3k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                      >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                    data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                    data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item fb-share-item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             data-ga-category="Social interaction"
                             data-ga-action-like="HiddenSocial Subscribed"
                             data-ga-action-dislike="HiddenSocial Unsubscribed"
                             data-ga-label="FB"
                    ></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction"
                         data-ga-action-like="HiddenSocial Subscribed"
                         data-ga-action-dislike="HiddenSocial Unsubscribed"
                         data-ga-label="VK"
                    ></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-53821765" class="">
    <p>Если вы из тех самых заядлых киноманов, которые уже, кажется, посмотрели все фильмы на свете, если вы ищете что-то свежее, не заезженное и даже причудливое, эта подборка для вас. В 2019 году на экраны <a href="https://www.imdb.com/search/title/?year=2019&amp;title_type=feature&amp;" target="_blank">вышло</a> почти 11 тыс. картин. Некоторые из них оказались по-настоящему достойными, но скрытыми в тени своих коммерчески успешных собратьев. Вот об этих, не самых популярных, но выдающихся фильмах и пойдет сегодня речь.</p>
</div><div id="js-block-53821815" class="">
    <p>Редакция <strong>AdMe.ru</strong> расскажет о лентах 2019 года, у которых не было громких премьер и громадного рекламного бюджета. Они смогли выделиться исключительно благодаря сильному сюжету и волнующей атмосфере, в которую они погружают зрителя с первого кадра.</p>
</div><div id="js-block-53821865" class="">
    <h3 style="text-align: center;">Спрячь бабушку в холодильнике</h3></div><div id="js-block-53824115" class="">
    <p>
    <a name="image16734665" href="#image16734665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734665">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16734065-kinopoiskru-Metti-la-nonna-in-freezer-3439857-1580556818-728-0ad78e0226-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16734065-kinopoiskru-Metti-la-nonna-in-freezer-3439857-1580556818-728-0ad78e0226-1582524627.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734665"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.rai.it/raicinema/" target="_blank">© Metti la nonna in freezer / Rai Cinema</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53821915" class="">
    <ul><li>Страна — Италия</li> <li>Жанр — комедия</li> <li>Рейтинг IMDb — 6,1</li> </ul></div><div id="js-block-53821965" class="">
    <p>«Спрячь бабушку в холодильнике» — романтическая комедия, которая рассказывает о том, как выжить во время кризиса.</p>
<p>Клаудия — бедная художница из Рима, чья мастерская до сих пор не закрылась только благодаря пенсии ее бабушки. Когда бабуля внезапно умирает, девушка, чтобы продолжать получать деньги, решается на отчаянный шаг. И все бы ничего, да только на горизонте появляется дотошный полицейский Симоне, который начинает буквально преследовать героиню.</p>
</div><div id="js-block-53822015" class="">
    <h3 style="text-align: center;">Анна</h3></div><div id="js-block-53824165" class="">
    <p>
    <a name="image16734715" href="#image16734715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734715">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16734015-105006-1580557735-728-9c861d472d-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16734015-105006-1580557735-728-9c861d472d-1582524627.jpg"
                     width="728"
                     height="487"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734715"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.unifrance.org/film/45223/anna" target="_blank">© Anna / TF1 Films Production</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822065" class="">
    <ul><li>Страна — Франция, США</li> <li>Жанр — боевик, триллер</li> <li>Рейтинг IMDb — 6,6</li> </ul></div><div id="js-block-53822115" class="">
    <p>Французский экшен-триллер Люка Бессона с участием Хелен Миррен, Люка Эванса и Киллиана Мерфи полон энергии и ошеломительных сюжетных поворотов.</p>
<p>Москва, конец 1980-х. Представитель французского модельного агентства находит на рынке подходящую по всем параметрам девушку Аню и предлагает ей стать моделью в Париже. Его не смущает, что русская красавица знает несколько языков, но при этом торгует матрешками. И вот уже Анна во Франции, и она полностью готова приступить к своей настоящей работе — убирать людей по приказу КГБ.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3972622716517-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3972622716517-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3972622716517-1"});
</script>
</div>

            
<div id="div-gpt-ad-8094369502730-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8094369502730-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8094369502730-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-53822165" class="">
    <h3 style="text-align: center;">Расправь крылья</h3></div><div id="js-block-53824215" class="">
    <p>
    <a name="image16734765" href="#image16734765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734765">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733965-kinopoiskru-Donne-moi-des-ailes-3411753-1580560209-728-42448293d8-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733965-kinopoiskru-Donne-moi-des-ailes-3411753-1580560209-728-42448293d8-1582524627.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734765"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.france2cinema.fr/production/donne-moi-des-ailes" target="_blank">© Donne moi des ailes / France 2 Cinéma</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822215" class="">
    <ul><li>Страна — Франция, Норвегия</li> <li>Жанр — приключения, семейный</li> <li>Рейтинг IMDb — 7,3</li> </ul></div><div id="js-block-53822265" class="">
    <p>Тома — обычный подросток, которому, кроме игр и гаджетов, особо ничего не интересно. Вместе со своим чудаковатым отцом, увлеченным орнитологом, он отправляется в деревню. Пока тот разводит диких гусей и проводит научные эксперименты, мальчик откровенно скучает. Однако все резко меняется, когда Тома решает спасти исчезающий вид гусей. Ради своей цели он отправляется в захватывающее и даже опасное путешествие.</p>
</div><div id="js-block-53822315" class="">
    <h3 style="text-align: center;">Того</h3></div><div id="js-block-53824265" class="">
    <p>
    <a name="image16734815" href="#image16734815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734815">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733915-b8177ee31c964ae83d0b5c305d0e6532-1580562935-728-8cae17c84c-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733915-b8177ee31c964ae83d0b5c305d0e6532-1580562935-728-8cae17c84c-1582524627.jpg"
                     width="728"
                     height="435"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734815"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.thewaltdisneycompany.com/" target="_blank">© Togo / Walt Disney Pictures</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822365" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма, приключения</li> <li>Рейтинг IMDb — 8,1</li> </ul></div><div id="js-block-53822415" class="">
    <p>Драма «Того» посвящена событиям <a href="https://en.wikipedia.org/wiki/1925_serum_run_to_Nome" target="_blank">Великой гонки милосердия 1925 года</a>.</p>
<p>В городке Ном, штат Аляска, вспыхнула ужасная эпидемия дифтерии. На гонщика Леонарда Сеппала и его ездовую команду собак во главе с непоседливым псом Того возложена ответственная миссия — отправиться сквозь снежный буран за сотни миль и доставить в город спасительную сыворотку.</p>
</div><div id="js-block-53822465" class="">
    <h3 style="text-align: center;">Люс</h3></div><div id="js-block-53824315" class="">
    <p>
    <a name="image16734865" href="#image16734865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734865">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733465-big_startfilmru1431088-1582103327-728-fc16a4dd58-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733465-big_startfilmru1431088-1582103327-728-fc16a4dd58-1582524627.jpg"
                     width="728"
                     height="485"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734865"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.topic.com/luce" target="_blank">© Luce / Topic Studios</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822515" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма</li> <li>Рейтинг IMDb — 6,8</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3570926842753-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3570926842753-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3570926842753-2"});
</script>
</div>

            
<div id="div-gpt-ad-8297239412348-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8297239412348-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8297239412348-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-53822565" class="">
    <p>Фильм получил 3 номинации на престижную американскую кинопремию «Независимый дух».</p>
<p>Люс — дружелюбный старшеклассник, настоящая звезда школы. Он одинаково хорош в спорте и учебе. Учителя и приемные родители им гордятся, а местные девушки всячески пытаются обратить на себя его внимание. Но однажды он пишет странное пугающее сочинение, после которого отношение окружающих к нему резко меняется.</p>
</div><div id="js-block-53822615" class="">
    <h3 style="text-align: center;">Прощание</h3></div><div id="js-block-53824365" class="">
    <p>
    <a name="image16734915" href="#image16734915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734915">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733865-kinopoiskru-The-Farewell-3413479-1582211803-728-6b2c3a5dd8-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733865-kinopoiskru-The-Farewell-3413479-1582211803-728-6b2c3a5dd8-1582524627.jpg"
                     width="728"
                     height="539"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734915"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.see-saw-films.com/" target="_blank">© The Farewell / Seesaw Productions</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822665" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма, комедия</li> <li>Рейтинг IMDb — 7,7</li> </ul></div><div id="js-block-53822715" class="">
    <p>Фильм получил 2 номинации на престижную американскую кинопремию «Золотой глобус» и был номинирован на премию BAFTA в категории «Лучший неанглоязычный фильм».</p>
<p>Главная героиня — молодая талантливая писательница, которая переехала из Китая в Америку. Она очень скучает по своей бабушке, которая вдохновила ее на радикальные перемены и поддержала ее решение уехать за границу. Однажды девушке сообщают, что бабушка тяжело больна и жить ей осталось недолго. И вот вся семья собирается вместе, чтобы попрощаться с любимой родственницей, котоаря и не подозревает, что скоро умрет.</p>
</div><div id="js-block-53822765" class="">
    <h3 style="text-align: center;">Мальчик, который обуздал ветер</h3></div><div id="js-block-53824415" class="">
    <p>
    <a name="image16734965" href="#image16734965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16734965">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16734565-image-crop-2434x2160-1582107913-728-f67e6b1acf-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16734565-image-crop-2434x2160-1582107913-728-f67e6b1acf-1582524627.jpg"
                     width="728"
                     height="646"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16734965"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.bbc.co.uk/bbcfilms" target="_blank">© The Boy Who Harnessed the Wind / BBC Films</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822815" class="">
    <ul><li>Страна — Великобритания, Малави</li> <li>Жанр — драма</li> <li>Рейтинг IMDb — 7,6</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-8484192352968-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269081","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402433}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-8484192352968-3"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8484192352968-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-53822865" class="">
    <p>Биографическая драма, в основу которой положена реальная история новатора Уильяма Камквамбы.</p>
<p>Семья Уильяма настолько бедна, что не может заплатить за его обучение, и поэтому мальчику запрещено ходить в школу. С помощью шантажа он отвоевал себе возможность посещать школьную библиотеку, где он зачитывается книгами об электротехнике и производстве энергии. Когда в его деревне начинается страшная засуха, он решает построить ветрогенератор, который должен спасти всех от голода. Вот только чтобы его собрать, мальчику нужно отдать единственный ценный предмет, который есть в их семье.</p>
</div><div id="js-block-53822915" class="">
    <h3 style="text-align: center;">Сиротский Бруклин</h3></div><div id="js-block-53824465" class="">
    <p>
    <a name="image16735015" href="#image16735015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735015">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733765-big_startfilmru1433376-1580580120-728-33c50ae685-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733765-big_startfilmru1433376-1580580120-728-33c50ae685-1582524627.jpg"
                     width="728"
                     height="551"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735015"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.warnerbros.com/movies/motherless-brooklyn" target="_blank">© Motherless Brooklyn / Warner Bros. Pictures</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53822965" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма, криминал</li> <li>Рейтинг IMDb — 6,9</li> </ul></div><div id="js-block-53823015" class="">
    <p>«Сиротский Бруклин» — американская криминальная драма Эдварда Нортона, которая принесла создателям множество номинаций и побед.</p>
<p>Лайонел Эссрог — частный детектив с синдромом Туретта. Он берется отыскать убийцу своего наставника и единственного друга Фрэнка. Постепенно расследование приводит его в опасные трущобы Бруклина, джазовые клубы Гарлема и роскошные залы влиятельных политиков.</p>
</div><div id="js-block-53823065" class="">
    <h3 style="text-align: center;">Под Сильвер-Лэйк</h3></div><div id="js-block-53824515" class="">
    <p>
    <a name="image16735065" href="#image16735065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735065">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733715-photo_5bfe38ac062cd-1582213670-728-d0ffe9cd88-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733715-photo_5bfe38ac062cd-1582213670-728-d0ffe9cd88-1582524627.jpg"
                     width="728"
                     height="468"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735065"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.staygoldfeatures.com/" target="_blank">© Under the Silver Lake / Stay Gold Features</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823115" class="">
    <ul><li>Страна — США</li> <li>Жанр — детектив, фильм-нуар, комедия</li> <li>Рейтинг IMDb — 6,5</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-4400184817457-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269076","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402435}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4400184817457-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4400184817457-4"});
</script>
</div>

            
<div id="div-gpt-ad-9006388666231-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269117","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402456}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9006388666231-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9006388666231-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-53823165" class="">
    <p>Соблазнительный и тревожный, этот неонуарный триллер <a href="https://variety.com/2018/film/reviews/under-the-silver-lake-review-1202811006/" target="_blank">сравнивают</a> с кроличьей норой, пропитанной теорией заговора.</p>
<p>Главный герой — нескладный парнишка с замашками частного детектива, но без определенного рода занятий. Однажды у бассейна он встречает свою загадочную соседку из дома напротив и сразу же влюбляется. На следующий день девушка бесследно исчезает, а Сэм решает во что бы то ни стало ее отыскать. Пытаясь раздобыть хоть какие-то зацепки, он находит что-то вроде зашифрованных посланий и неожиданно понимает, что оказался втянут в глобальный заговор.</p>
</div><div id="js-block-53823215" class="">
    <h3 style="text-align: center;">Волны</h3></div><div id="js-block-53824565" class="">
    <p>
    <a name="image16735115" href="#image16735115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735115">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733665-996409-1580565484-728-ada02c6c28-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733665-996409-1580565484-728-ada02c6c28-1582524627.jpg"
                     width="728"
                     height="464"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735115"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://a24films.com/films/waves" target="_blank">© Waves / A24</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823265" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма, мелодрама</li> <li>Рейтинг IMDb — 7,8</li> </ul></div><div id="js-block-53823315" class="">
    <p>Тайлер вечно спешит и пытается делать все и сразу. Он молод, счастлив, и будущее видится ему в радужных красках. Казалось бы, жизнь складывается просто отлично — впереди маячит поступление в колледж, и рядом с ним очаровательная Алекс. Но, пытаясь достичь высоких результатов в спорте, которым он всерьез увлечен, Тайлер забывает о своем здоровье. Он получает травму и игнорирует ее, заглушая боль таблетками. А тут еще начинаются неприятности с девушкой, и герой оказывается завален грузом проблем, с которыми нелегко справиться даже взрослому человеку.</p>
</div><div id="js-block-53823365" class="">
    <h3 style="text-align: center;">Выход</h3></div><div id="js-block-53824615" class="">
    <p>
    <a name="image16735165" href="#image16735165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735165">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733615-kinopoiskru-Eksiteu-3384326-1580580765-728-5196e31e7f-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733615-kinopoiskru-Eksiteu-3384326-1580580765-728-5196e31e7f-1582524627.jpg"
                     width="728"
                     height="514"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735165"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.cjenm.com/" target="_blank">© Eksiteu / CJ Entertainment</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823415" class="">
    <ul><li>Страна — Южная Корея</li> <li>Жанр — боевик, комедия</li> <li>Рейтинг IMDb — 7,1</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-4210434408052-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-5","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241070","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874860,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269083","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402437}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853264}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4210434408052-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4210434408052-5"});
</script>
</div>

            
<div id="div-gpt-ad-3802715773343-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-5","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241164","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874897,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269112","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402457}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853284}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3802715773343-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3802715773343-5"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-53823465" class="">
    <p>Ён-наму 30 лет, он никак не может найти работу и до сих пор живет вместе с родителями. В семье его считают неудачником, его стыдится даже малолетний племянник. Все, в чем он преуспел, — это скалолазание. Кто знал, что однажды этот навык пригодится ему, чтобы спасти всю свою семью.</p>
</div><div id="js-block-53823515" class="">
    <h3 style="text-align: center;">Шахматист</h3></div><div id="js-block-53824665" class="">
    <p>
    <a name="image16735215" href="#image16735215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735215">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16734615-image-crop-958x743-1582362828-728-43610e7f71-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16734615-image-crop-958x743-1582362828-728-43610e7f71-1582524627.jpg"
                     width="728"
                     height="564"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735215"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.france3cinema.fr/" target="_blank">© Fahim / France 3 Cinéma</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823565" class="">
    <ul><li>Страна — Франция</li> <li>Жанр — драма, комедия</li> <li>Рейтинг IMDb — 6,7</li> </ul></div><div id="js-block-53823615" class="">
    <p>Это история о юном шахматном гении Фахиме, который вместе с отцом вынужден покинуть родной Бангладеш и искать убежище в Париже. Именно здесь мальчик встречает Сильвиана, величайшего гроссмейстера Франции, дружба с которым придаст его жизни новый смысл.</p>
</div><div id="js-block-53823665" class="">
    <h3 style="text-align: center;">Страна грез</h3></div><div id="js-block-53824715" class="">
    <p>
    <a name="image16735265" href="#image16735265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735265">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733515-MV5BXVyNTcwNTE0MDE_V1_-1582359310-728-efdb4720ed-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733515-MV5BXVyNTcwNTE0MDE_V1_-1582359310-728-efdb4720ed-1582524627.jpg"
                     width="728"
                     height="519"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735265"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.romulusentertainment.com/production/dreamland/" target="_blank">© Dreamland / Romulus Entertainment</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823715" class="">
    <ul><li>Страна — США</li> <li>Жанр — триллер, драма</li> <li>Рейтинг IMDb — 6,7</li> </ul></div><div id="js-block-53823765" class="">
    <p>Фильм переносит зрителей в далекий 1930 год. Из-за Великой депрессии и засухи семейная ферма 17-летнего Юджина Эванса вот-вот разорится. Парень решает во что бы то ни стало помочь родителям спасти дом и отправляется на поиски грабительницы банков, за которую назначено хорошее вознаграждение. Ему удается ловко обойти полицейских и найти преступницу раньше, но знакомство с ней заставит его резко поменять все свои планы.</p>
</div><div id="js-block-53823815" class="">
    <h3 style="text-align: center;">Лапочка</h3></div><div id="js-block-53824765" class="">
    <p>
    <a name="image16735315" href="#image16735315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="16735315">
                                    <img src="https://files.adme.ru/files/news/part_228/2285665/16733415-maxresdefaul111111t-1580828264-728-b9a675dbb6-1582524627.jpg"
                     data-social="https://files.adme.ru/files/news/part_228/2285665/16733415-maxresdefaul111111t-1580828264-728-b9a675dbb6-1582524627.jpg"
                     width="728"
                     height="516"
                     border="0"
                     alt="14 свежих фильмов для тех, кто думает, что уже видел все"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-16735315"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://deliriofilms.com/" target="_blank">© Honey Boy / Delirio Films</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-53823865" class="">
    <ul><li>Страна — США</li> <li>Жанр — драма</li> <li>Рейтинг IMDb — 7,4</li> </ul></div><div id="js-block-53823915" class="">
    <p>«Лапочка» — американская драма, сценарий для которой Шайя Лабаф написал на основе собственной жизни.</p>
<p>Молодой, но уже страдающий алкоголизмом актер Отис Лорт попадает в реабилитационную клинику. Чтобы разобраться в причинах страшной зависимости, он, по совету своего терапевта, вспоминает самые яркие моменты из прошлого. Все они так или иначе оказываются связаны со строгим и порой жестоким отцом Отиса, который терзал мальчика морально и даже физически.</p>
</div><div id="js-block-53823965" class="">
    <p>Что бы бы вы порекомендовали посмотреть человеку, который, кажется, уже посмотрел все на свете?</p>
</div><div id="js-block-53824065" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.romulusentertainment.com/production/dreamland/">Dreamland / Romulus Entertainment</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2285665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                10            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2285665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                1            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2285665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                109            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2285665 https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    3k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-1007226710980-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1007226710980-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1007226710980-1"});
</script>
</div>

    
<div id="div-gpt-ad-5337614466774-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5337614466774-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5337614466774-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-9256964114588-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-9256964114588-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9256964114588-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2271315">
        <a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-kotorye-schitayut-sebya-ne-zhadnymi-a-raschetlivymi-i-berezhlivymi-2271315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2271315/preview-15781065-336x177-95-1581247359.jpg" srcset="https://files.adme.ru/files/news/part_227/2271315/preview-15781065-672x354-94-1581247359.jpg 2x" width="300" height="158"
                     alt="15 человек, которые считают себя не жадными, а расчетливыми и бережливыми">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2271315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                126            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2271315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2271315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                57            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-kotorye-schitayut-sebya-ne-zhadnymi-a-raschetlivymi-i-berezhlivymi-2271315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2271315 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-kotorye-schitayut-sebya-ne-zhadnymi-a-raschetlivymi-i-berezhlivymi-2271315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    215                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    94k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-kotorye-schitayut-sebya-ne-zhadnymi-a-raschetlivymi-i-berezhlivymi-2271315/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">15 человек, которые считают себя не жадными, а расчетливыми и бережливыми</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2240715">
        <a href="/zhizn-semya/12-fraz-kotorye-roditeli-ne-dolzhny-govorit-svoim-detyam-esli-zhelayut-im-schastya-2240715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2240715/preview-13714565-336x177-95-1576937166.jpg" srcset="https://files.adme.ru/files/news/part_224/2240715/preview-13714565-672x354-94-1576937166.jpg 2x" width="300" height="158"
                     alt="12 фраз, которые родители не должны говорить своим детям (Если желают им счастья)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2240715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                113            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2240715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                27            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2240715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                276            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/12-fraz-kotorye-roditeli-ne-dolzhny-govorit-svoim-detyam-esli-zhelayut-im-schastya-2240715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2240715 https://www.adme.ru/zhizn-semya/12-fraz-kotorye-roditeli-ne-dolzhny-govorit-svoim-detyam-esli-zhelayut-im-schastya-2240715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    106                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/12-fraz-kotorye-roditeli-ne-dolzhny-govorit-svoim-detyam-esli-zhelayut-im-schastya-2240715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">12 фраз, которые родители не должны говорить своим детям (Если желают им счастья)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2245615">
        <a href="/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-togo-chto-novyj-god-zastanet-vrasploh-vseh-dazhe-esli-vy-kot-ili-rastenie-2245615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2245615/preview-14198565-336x177-95-1577432041.jpg" srcset="https://files.adme.ru/files/news/part_224/2245615/preview-14198565-672x354-94-1577432041.jpg 2x" width="300" height="158"
                     alt="15 доказательств того, что Новый год застанет врасплох всех, даже если вы кот или растение">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2245615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                87            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2245615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2245615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                51            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-togo-chto-novyj-god-zastanet-vrasploh-vseh-dazhe-esli-vy-kot-ili-rastenie-2245615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2245615 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-togo-chto-novyj-god-zastanet-vrasploh-vseh-dazhe-esli-vy-kot-ili-rastenie-2245615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    51                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    41k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-togo-chto-novyj-god-zastanet-vrasploh-vseh-dazhe-esli-vy-kot-ili-rastenie-2245615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">15 доказательств того, что Новый год застанет врасплох всех, даже если вы кот или растение</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2271365">
        <a href="/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2271365/preview-15783665-336x177-95-1580816049.jpg" srcset="https://files.adme.ru/files/news/part_227/2271365/preview-15783665-672x354-94-1580816049.jpg 2x" width="300" height="158"
                     alt="16 вещей, о которых киношники годами лгут зрителям">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2271365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                119            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2271365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2271365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                84            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2271365 https://www.adme.ru/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    76                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    67k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/16-veschej-o-kotoryh-kinoshniki-godami-lgut-zritelyam-2271365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">16 вещей, о которых киношники годами лгут зрителям</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2251965">
        <a href="/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2251965/preview-14573815-336x177-95-1578738218.jpg" srcset="https://files.adme.ru/files/news/part_225/2251965/preview-14573815-672x354-94-1578738218.jpg 2x" width="300" height="158"
                     alt="18 секретов наращивания ресниц, о которых расскажет не всякий мастер">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2251965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                80            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2251965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                35            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2251965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                121            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2251965 https://www.adme.ru/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    89                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    60k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/18-sekretov-naraschivaniya-kotorye-nuzhno-znat-chtoby-ne-ostatsya-bez-resnic-2251965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">18 секретов наращивания ресниц, о которых расскажет не всякий мастер</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2220815">
        <a href="/zhizn-kuhnya/20-ulovok-s-pomoschyu-kotoryh-proizvoditeli-zdorovoj-edy-podsovyvayut-vam-pischevoj-musor-2220815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2220815/preview-14086565-336x177-95-1577286610.jpg" srcset="https://files.adme.ru/files/news/part_222/2220815/preview-14086565-672x354-94-1577286610.jpg 2x" width="300" height="158"
                     alt="20+ хитростей от мировых брендов, которые стоит знать, чтобы больше на них не попадаться">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2220815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                163            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2220815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2220815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                250            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-kuhnya/20-ulovok-s-pomoschyu-kotoryh-proizvoditeli-zdorovoj-edy-podsovyvayut-vam-pischevoj-musor-2220815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2220815 https://www.adme.ru/zhizn-kuhnya/20-ulovok-s-pomoschyu-kotoryh-proizvoditeli-zdorovoj-edy-podsovyvayut-vam-pischevoj-musor-2220815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    90                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-kuhnya/20-ulovok-s-pomoschyu-kotoryh-proizvoditeli-zdorovoj-edy-podsovyvayut-vam-pischevoj-musor-2220815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">20+ хитростей от мировых брендов, которые стоит знать, чтобы больше на них не попадаться</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2249765">
        <a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-hoteli-by-otmenit-svoj-zakaz-da-ne-mogut-2249765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2249765/preview-14435465-336x177-95-1578318971.jpg" srcset="https://files.adme.ru/files/news/part_224/2249765/preview-14435465-672x354-94-1578318971.jpg 2x" width="300" height="158"
                     alt="15 человек, которые были готовы ко всему, но все равно остались в шоке от того, что получили">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2249765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                246            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2249765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2249765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                114            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-hoteli-by-otmenit-svoj-zakaz-da-ne-mogut-2249765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2249765 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-hoteli-by-otmenit-svoj-zakaz-da-ne-mogut-2249765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    100                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    141k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-chelovek-kotorye-hoteli-by-otmenit-svoj-zakaz-da-ne-mogut-2249765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">15 человек, которые были готовы ко всему, но все равно остались в шоке от того, что получили</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2251515">
        <a href="/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-net-cheloveka-originalnee-i-nahodchivee-chem-zhenschina-v-brake-2251515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2251515/preview-14544115-336x177-95-1578668148.jpg" srcset="https://files.adme.ru/files/news/part_225/2251515/preview-14544115-672x354-94-1578668148.jpg 2x" width="300" height="158"
                     alt="16 доказательств того, что нет человека оригинальнее и находчивее, чем женщина в браке">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2251515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                179            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2251515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2251515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                106            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-net-cheloveka-originalnee-i-nahodchivee-chem-zhenschina-v-brake-2251515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2251515 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-net-cheloveka-originalnee-i-nahodchivee-chem-zhenschina-v-brake-2251515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    54                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    94k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-net-cheloveka-originalnee-i-nahodchivee-chem-zhenschina-v-brake-2251515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">16 доказательств того, что нет человека оригинальнее и находчивее, чем женщина в браке</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2242265">
        <a href="/tvorchestvo-reklama/20-dokazatelstv-chto-v-mire-net-nichego-bolee-sumasshedshego-chem-yaponskaya-reklama-2242265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2242265/preview-13977465-336x177-95-1577178422.jpg" srcset="https://files.adme.ru/files/news/part_224/2242265/preview-13977465-672x354-94-1577178422.jpg 2x" width="300" height="158"
                     alt="20 доказательств, что в мире нет ничего более сумасшедшего, чем японская реклама">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2242265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                130            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2242265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2242265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                99            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-reklama/20-dokazatelstv-chto-v-mire-net-nichego-bolee-sumasshedshego-chem-yaponskaya-reklama-2242265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2242265 https://www.adme.ru/tvorchestvo-reklama/20-dokazatelstv-chto-v-mire-net-nichego-bolee-sumasshedshego-chem-yaponskaya-reklama-2242265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    52k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-reklama/20-dokazatelstv-chto-v-mire-net-nichego-bolee-sumasshedshego-chem-yaponskaya-reklama-2242265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">20 доказательств, что в мире нет ничего более сумасшедшего, чем японская реклама</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2259915">
        <a href="/tvorchestvo-kino/11-neodnoznachnyh-filmov-o-kotoryh-mozhno-sporit-chasami-2259915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2259915/preview-15051415-336x177-95-1579677382.jpg" srcset="https://files.adme.ru/files/news/part_225/2259915/preview-15051415-672x354-94-1579677382.jpg 2x" width="300" height="158"
                     alt="11 неоднозначных фильмов, о которых можно спорить часами">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2259915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                50            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2259915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2259915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                526            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/11-neodnoznachnyh-filmov-o-kotoryh-mozhno-sporit-chasami-2259915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2259915 https://www.adme.ru/tvorchestvo-kino/11-neodnoznachnyh-filmov-o-kotoryh-mozhno-sporit-chasami-2259915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    58                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    36k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/11-neodnoznachnyh-filmov-o-kotoryh-mozhno-sporit-chasami-2259915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">11 неоднозначных фильмов, о которых можно спорить часами</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2020 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-6961998252655-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-6961998252655-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6961998252655-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2260465">
        <a href="/svoboda-puteshestviya/zhiteli-11-stran-rasskazali-o-postupkah-turistov-kotorye-besyat-mestnyh-do-zubovnogo-skrezheta-2260465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2260465/preview-15087265-336x177-95-1579701133.jpg" srcset="https://files.adme.ru/files/news/part_226/2260465/preview-15087265-672x354-94-1579701133.jpg 2x" width="300" height="158"
                     alt="Жители 11 стран рассказали о поступках туристов, которые бесят местных до зубовного скрежета">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2260465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                167            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2260465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2260465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                166            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/zhiteli-11-stran-rasskazali-o-postupkah-turistov-kotorye-besyat-mestnyh-do-zubovnogo-skrezheta-2260465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2260465 https://www.adme.ru/svoboda-puteshestviya/zhiteli-11-stran-rasskazali-o-postupkah-turistov-kotorye-besyat-mestnyh-do-zubovnogo-skrezheta-2260465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    328                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    75k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/zhiteli-11-stran-rasskazali-o-postupkah-turistov-kotorye-besyat-mestnyh-do-zubovnogo-skrezheta-2260465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Жители 11 стран рассказали о поступках туристов, которые бесят местных до зубовного скрежета</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2239765">
        <a href="/svoboda-sdelaj-sam/10-realnyh-receptov-kotorye-pozvolyat-s-golovoj-okunutsya-v-atmosferu-izvestnyh-filmov-i-serialov-2239765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2239765/preview-13653765-336x177-95-1576844979.jpg" srcset="https://files.adme.ru/files/news/part_223/2239765/preview-13653765-672x354-94-1576844979.jpg 2x" width="300" height="158"
                     alt="10 реальных рецептов, которые позволят с головой окунуться в атмосферу известных фильмов и сериалов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2239765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                119            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2239765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2239765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                601            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/10-realnyh-receptov-kotorye-pozvolyat-s-golovoj-okunutsya-v-atmosferu-izvestnyh-filmov-i-serialov-2239765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2239765 https://www.adme.ru/svoboda-sdelaj-sam/10-realnyh-receptov-kotorye-pozvolyat-s-golovoj-okunutsya-v-atmosferu-izvestnyh-filmov-i-serialov-2239765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    88                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/10-realnyh-receptov-kotorye-pozvolyat-s-golovoj-okunutsya-v-atmosferu-izvestnyh-filmov-i-serialov-2239765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">10 реальных рецептов, которые позволят с головой окунуться в атмосферу известных фильмов и сериалов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2244265">
        <a href="/svoboda-narodnoe-tvorchestvo/20-foto-geroi-kotoryh-spokojno-mogut-poborotsya-za-titul-proval-goda-2244265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2244265/preview-14115065-336x177-95-1577346878.jpg" srcset="https://files.adme.ru/files/news/part_224/2244265/preview-14115065-672x354-94-1577346878.jpg 2x" width="300" height="158"
                     alt="20+ фото, герои которых спокойно могут побороться за титул «Провал года»">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2244265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                134            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2244265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2244265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                58            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-geroi-kotoryh-spokojno-mogut-poborotsya-za-titul-proval-goda-2244265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2244265 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-geroi-kotoryh-spokojno-mogut-poborotsya-za-titul-proval-goda-2244265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    54                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    73k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-foto-geroi-kotoryh-spokojno-mogut-poborotsya-za-titul-proval-goda-2244265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">20+ фото, герои которых спокойно могут побороться за титул «Провал года»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2235715">
        <a href="/zhizn-nauka/10-strannyh-no-pravdivyh-dokazatelstv-togo-chto-vy-gorazdo-umnee-chem-dumaete-2235715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2235715/preview-13404015-336x177-95-1576498256.jpg" srcset="https://files.adme.ru/files/news/part_223/2235715/preview-13404015-672x354-94-1576498256.jpg 2x" width="300" height="158"
                     alt="Ученые рассказали о 10 странных качествах, которые есть только у очень умных людей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2235715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                132            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2235715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                49            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2235715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                187            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/10-strannyh-no-pravdivyh-dokazatelstv-togo-chto-vy-gorazdo-umnee-chem-dumaete-2235715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2235715 https://www.adme.ru/zhizn-nauka/10-strannyh-no-pravdivyh-dokazatelstv-togo-chto-vy-gorazdo-umnee-chem-dumaete-2235715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    121                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    99k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/10-strannyh-no-pravdivyh-dokazatelstv-togo-chto-vy-gorazdo-umnee-chem-dumaete-2235715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">Ученые рассказали о 10 странных качествах, которые есть только у очень умных людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2251565">
        <a href="/svoboda-narodnoe-tvorchestvo/umelyj-vizazhist-iz-baku-vozvraschaet-devushkam-blesk-v-glazah-i-uverennost-v-sebe-2251565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2251565/preview-14590615-336x177-95-1578900504.jpg" srcset="https://files.adme.ru/files/news/part_225/2251565/preview-14590615-672x354-94-1578900504.jpg 2x" width="300" height="158"
                     alt="Умелый визажист из Баку возвращает девушкам блеск в глазах и уверенность в себе">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2251565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                32            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2251565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                69            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2251565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                35            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/umelyj-vizazhist-iz-baku-vozvraschaet-devushkam-blesk-v-glazah-i-uverennost-v-sebe-2251565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2251565 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/umelyj-vizazhist-iz-baku-vozvraschaet-devushkam-blesk-v-glazah-i-uverennost-v-sebe-2251565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/umelyj-vizazhist-iz-baku-vozvraschaet-devushkam-blesk-v-glazah-i-uverennost-v-sebe-2251565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Умелый визажист из Баку возвращает девушкам блеск в глазах и уверенность в себе</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2154065">
        <a href="/tvorchestvo-pisateli/25-metkih-dvustishij-dlya-teh-kto-ponimaet-tolk-v-ironii-i-vosprinimaet-zhizn-s-yumorom-2154065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2154065/preview-12817165-336x177-95-1575355479.jpg" srcset="https://files.adme.ru/files/news/part_215/2154065/preview-12817165-672x354-94-1575355479.jpg 2x" width="300" height="158"
                     alt="25+ хулиганских двустиший от автора из Питера, который ловко подмечает житейские ситуации">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2154065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                234            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2154065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                30            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2154065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                513            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-pisateli/25-metkih-dvustishij-dlya-teh-kto-ponimaet-tolk-v-ironii-i-vosprinimaet-zhizn-s-yumorom-2154065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2154065 https://www.adme.ru/tvorchestvo-pisateli/25-metkih-dvustishij-dlya-teh-kto-ponimaet-tolk-v-ironii-i-vosprinimaet-zhizn-s-yumorom-2154065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    66                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    92k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-pisateli/25-metkih-dvustishij-dlya-teh-kto-ponimaet-tolk-v-ironii-i-vosprinimaet-zhizn-s-yumorom-2154065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">25+ хулиганских двустиший от автора из Питера, который ловко подмечает житейские ситуации</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2238815">
        <a href="/svoboda-narodnoe-tvorchestvo/devushki-nazvali-20-muzhskih-privychek-kotorye-besyat-ih-silnee-chem-skrip-nogtej-po-steklu-2238815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2238815/preview-13604065-336x177-95-1576760686.jpg" srcset="https://files.adme.ru/files/news/part_223/2238815/preview-13604065-672x354-94-1576760686.jpg 2x" width="300" height="158"
                     alt="Девушки назвали 20 мужских привычек, которые бесят их сильнее, чем скрип ногтей по стеклу">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2238815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                113            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2238815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2238815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                76            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/devushki-nazvali-20-muzhskih-privychek-kotorye-besyat-ih-silnee-chem-skrip-nogtej-po-steklu-2238815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2238815 https://www.adme.ru/svoboda-narodnoe-tvorchestvo/devushki-nazvali-20-muzhskih-privychek-kotorye-besyat-ih-silnee-chem-skrip-nogtej-po-steklu-2238815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    119                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    89k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/devushki-nazvali-20-muzhskih-privychek-kotorye-besyat-ih-silnee-chem-skrip-nogtej-po-steklu-2238815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Девушки назвали 20 мужских привычек, которые бесят их сильнее, чем скрип ногтей по стеклу</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2270465">
        <a href="/tvorchestvo-hudozhniki/12-slov-kotorye-davno-uzhe-dolzhny-byt-v-obihode-kazhdoj-zhenschiny-2270465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_227/2270465/preview-15726865-336x177-95-1580718031.jpg" srcset="https://files.adme.ru/files/news/part_227/2270465/preview-15726865-672x354-94-1580718031.jpg 2x" width="300" height="158"
                     alt="12 слов, которые давно уже должны быть в обиходе каждой женщины">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2270465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                185            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2270465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                28            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2270465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                191            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/12-slov-kotorye-davno-uzhe-dolzhny-byt-v-obihode-kazhdoj-zhenschiny-2270465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2270465 https://www.adme.ru/tvorchestvo-hudozhniki/12-slov-kotorye-davno-uzhe-dolzhny-byt-v-obihode-kazhdoj-zhenschiny-2270465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/12-slov-kotorye-davno-uzhe-dolzhny-byt-v-obihode-kazhdoj-zhenschiny-2270465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">12 слов, которые давно уже должны быть в обиходе каждой женщины</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2230465">
        <a href="/zhizn-zhivotnye/15-sekretov-zoomagazinov-kotorye-ne-speshat-raskryvat-prodavcy-2230465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2230465/preview-13071865-336x177-95-1575891906.jpg" srcset="https://files.adme.ru/files/news/part_223/2230465/preview-13071865-672x354-94-1575891906.jpg 2x" width="300" height="158"
                     alt="15 секретов зоомагазинов, которые не спешат раскрывать продавцы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2230465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                65            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2230465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2230465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                62            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/15-sekretov-zoomagazinov-kotorye-ne-speshat-raskryvat-prodavcy-2230465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2230465 https://www.adme.ru/zhizn-zhivotnye/15-sekretov-zoomagazinov-kotorye-ne-speshat-raskryvat-prodavcy-2230465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    39k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/15-sekretov-zoomagazinov-kotorye-ne-speshat-raskryvat-prodavcy-2230465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">15 секретов зоомагазинов, которые не спешат раскрывать продавцы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2250315">
        <a href="/svoboda-kultura/23-foto-na-kotoryh-znakomye-veschi-vyglyadyat-zagadochnee-inoplanetnyh-obektov-2250315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2250315/preview-14472465-336x177-95-1578646431.jpg" srcset="https://files.adme.ru/files/news/part_225/2250315/preview-14472465-672x354-94-1578646431.jpg 2x" width="300" height="158"
                     alt="23 фото, на которых знакомые вещи выглядят загадочнее инопланетных объектов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2250315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                213            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2250315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2250315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                145            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/23-foto-na-kotoryh-znakomye-veschi-vyglyadyat-zagadochnee-inoplanetnyh-obektov-2250315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2250315 https://www.adme.ru/svoboda-kultura/23-foto-na-kotoryh-znakomye-veschi-vyglyadyat-zagadochnee-inoplanetnyh-obektov-2250315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    77                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/23-foto-na-kotoryh-znakomye-veschi-vyglyadyat-zagadochnee-inoplanetnyh-obektov-2250315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">23 фото, на которых знакомые вещи выглядят загадочнее инопланетных объектов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2269565">
        <a href="/svoboda-puteshestviya/7-mest-v-kotorye-hochet-vernutsya-kazhdyj-turist-i-7-mest-kuda-ne-edut-vo-vtoroj-raz-2269565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_226/2269565/preview-15664615-336x177-95-1580479102.jpg" srcset="https://files.adme.ru/files/news/part_226/2269565/preview-15664615-672x354-94-1580479102.jpg 2x" width="300" height="158"
                     alt="7 мест, в которые хочет вернуться каждый турист, и 7 мест, куда не едут во второй раз">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2269565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                119            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2269565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2269565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                384            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/7-mest-v-kotorye-hochet-vernutsya-kazhdyj-turist-i-7-mest-kuda-ne-edut-vo-vtoroj-raz-2269565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2269565 https://www.adme.ru/svoboda-puteshestviya/7-mest-v-kotorye-hochet-vernutsya-kazhdyj-turist-i-7-mest-kuda-ne-edut-vo-vtoroj-raz-2269565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    167                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/7-mest-v-kotorye-hochet-vernutsya-kazhdyj-turist-i-7-mest-kuda-ne-edut-vo-vtoroj-raz-2269565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">7 мест, в которые хочет вернуться каждый турист, и 7 мест, куда не едут во второй раз</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2253965">
        <a href="/tvorchestvo-kino/30-krutyh-filmov-u-kotoryh-est-vse-shansy-zavoevat-oskar-v-etom-godu-2253965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2253965/preview-14701415-336x177-95-1579004142.jpg" srcset="https://files.adme.ru/files/news/part_225/2253965/preview-14701415-672x354-94-1579004142.jpg 2x" width="300" height="158"
                     alt="30 крутых фильмов, у которых есть все шансы завоевать «Оскар» в этом году">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2253965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                49            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2253965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2253965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                529            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/30-krutyh-filmov-u-kotoryh-est-vse-shansy-zavoevat-oskar-v-etom-godu-2253965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2253965 https://www.adme.ru/tvorchestvo-kino/30-krutyh-filmov-u-kotoryh-est-vse-shansy-zavoevat-oskar-v-etom-godu-2253965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/30-krutyh-filmov-u-kotoryh-est-vse-shansy-zavoevat-oskar-v-etom-godu-2253965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">30 крутых фильмов, у которых есть все шансы завоевать «Оскар» в этом году</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2255465">
        <a href="/zhizn-semya/20-syurprizov-k-kotorym-okazalis-ne-gotovy-dazhe-samye-terpelivye-i-stojkie-roditeli-2255465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2255465/preview-14790265-336x177-95-1579167110.jpg" srcset="https://files.adme.ru/files/news/part_225/2255465/preview-14790265-672x354-94-1579167110.jpg 2x" width="300" height="158"
                     alt="20+ сюрпризов, к которым оказались не готовы даже самые терпеливые и стойкие родители">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2255465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                92            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2255465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2255465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                52            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/20-syurprizov-k-kotorym-okazalis-ne-gotovy-dazhe-samye-terpelivye-i-stojkie-roditeli-2255465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2255465 https://www.adme.ru/zhizn-semya/20-syurprizov-k-kotorym-okazalis-ne-gotovy-dazhe-samye-terpelivye-i-stojkie-roditeli-2255465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    38k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/20-syurprizov-k-kotorym-okazalis-ne-gotovy-dazhe-samye-terpelivye-i-stojkie-roditeli-2255465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">20+ сюрпризов, к которым оказались не готовы даже самые терпеливые и стойкие родители</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2250265">
        <a href="/tvorchestvo-kino/kak-izmenilis-zvezdy-rossijskih-serialov-kotorye-byli-na-pike-populyarnosti-celoe-desyatiletie-2250265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2250265/preview-14468665-336x177-95-1578553263.jpg" srcset="https://files.adme.ru/files/news/part_225/2250265/preview-14468665-672x354-94-1578553263.jpg 2x" width="300" height="158"
                     alt="Как изменились звезды российских сериалов, которые были на пике популярности целое десятилетие">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2250265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                80            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2250265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                22            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2250265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                46            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/kak-izmenilis-zvezdy-rossijskih-serialov-kotorye-byli-na-pike-populyarnosti-celoe-desyatiletie-2250265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2250265 https://www.adme.ru/tvorchestvo-kino/kak-izmenilis-zvezdy-rossijskih-serialov-kotorye-byli-na-pike-populyarnosti-celoe-desyatiletie-2250265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    21                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    89k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/kak-izmenilis-zvezdy-rossijskih-serialov-kotorye-byli-na-pike-populyarnosti-celoe-desyatiletie-2250265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Как изменились звезды российских сериалов, которые были на пике популярности целое десятилетие</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2241915">
        <a href="/tvorchestvo-kino/14-filmov-2019-goda-kotorye-malo-kto-posmotrel-a-zrya-2241915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2241915/preview-13954665-336x177-95-1577175851.jpg" srcset="https://files.adme.ru/files/news/part_224/2241915/preview-13954665-672x354-94-1577175851.jpg 2x" width="300" height="158"
                     alt="14 фильмов 2019 года, которые мало кто посмотрел. А зря">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2241915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                98            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2241915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2241915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                842            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/14-filmov-2019-goda-kotorye-malo-kto-posmotrel-a-zrya-2241915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2241915 https://www.adme.ru/tvorchestvo-kino/14-filmov-2019-goda-kotorye-malo-kto-posmotrel-a-zrya-2241915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/14-filmov-2019-goda-kotorye-malo-kto-posmotrel-a-zrya-2241915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">14 фильмов 2019 года, которые мало кто посмотрел. А зря</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2258415">
        <a href="/svoboda-avtorskie-kolonki/15-faktov-o-seme-irvin-kotoroj-udalos-spasti-90-000-zhivotnyh-2258415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_225/2258415/preview-14962665-336x177-95-1579513243.jpg" srcset="https://files.adme.ru/files/news/part_225/2258415/preview-14962665-672x354-94-1579513243.jpg 2x" width="300" height="158"
                     alt="15+ фактов о семье Ирвин, которой удалось спасти 90 000 животных">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2258415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                88            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2258415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2258415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                57            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/15-faktov-o-seme-irvin-kotoroj-udalos-spasti-90-000-zhivotnyh-2258415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment ArticlePreview" data-ga-label="2258415 https://www.adme.ru/svoboda-avtorskie-kolonki/15-faktov-o-seme-irvin-kotoroj-udalos-spasti-90-000-zhivotnyh-2258415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/15-faktov-o-seme-irvin-kotoroj-udalos-spasti-90-000-zhivotnyh-2258415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">15+ фактов о семье Ирвин, которой удалось спасти 90 000 животных</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: '14 свежих фильмов для тех, кто думает, что уже видел все',
                url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/',
                image: 'https://files.adme.ru/files/news/part_228/2285665/preview-16734515-1200x630-99-1582524627.jpg',
                description: 'Если вы из тех самых заядлых киноманов, которые уже, кажется, посмотрели все фильмы на свете, если вы ищете что-то свежее, не заезженное и даже причудливое, эта подборка для вас. В 2019 году на экраны вышло почти 11 тыс. картин. Некоторые из них оказались по-настоящему достойными, но скрытыми в тени своих коммерчески успешных собратьев. Вот об этих, не самых популярных, но выдающихся фильмах и пойдет сегодня речь.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2285665 14 свежих фильмов для тех, кто думает, что уже видел все');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2285665 14 свежих фильмов для тех, кто думает, что уже видел все');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2285665 14 свежих фильмов для тех, кто думает, что уже видел все');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2285665 14 свежих фильмов для тех, кто думает, что уже видел все');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2285665 14 свежих фильмов для тех, кто думает, что уже видел все');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="14 свежих фильмов для тех, кто думает, что уже видел все">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2020 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog" dir="">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog"
     data-set-focus-to=".js-auth-email"
     dir="">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-kino/14-svezhih-filmov-dlya-teh-kto-dumaet-chto-uzhe-videl-vse-2285665" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                    data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-aa2f81995a78de9ad511cf802e9664f4654babd0.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-aa2f81995a78de9ad511cf802e9664f4654babd0.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var cmpScript = document.createElement('script');
    cmpScript.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    cmpScript.async = true;
    cmpScript.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(cmpScript, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.6.2/firebase-messaging.js"></script>
<script>
    FCM.init();
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>