<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь</title><meta name="description" content="В фильмах показывают разную любовь: трогательную, романтическую и ту, которая сметает все на своем пути, меняя судьбы. Это чувство — основной двигатель в любом виде искусства." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_174/1746165/preview-14940165-1200x630-99-1523857529.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="В фильмах показывают разную любовь: трогательную, романтическую и ту, которая сметает все на своем пути, меняя судьбы. Это чувство — основной двигатель в любом виде искусства." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-04-16T08:43:00+0300" />
<meta property="article:modified_time" content="2018-04-16T10:47:03+0300" />
<meta property="og:updated_time" content="2018-04-16T10:47:03+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/" />
<meta property="twitter:title" content="10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь" />
<meta property="twitter:description" content="В фильмах показывают разную любовь: трогательную, романтическую и ту, которая сметает все на своем пути, меняя судьбы. Это чувство — основной двигатель в любом виде искусства." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_174/1746165/preview-14940165-1200x630-99-1523857529.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1746165" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1746165" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1746165" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-cfdcf8fdeccdb78ffe58bbfe6fc81aa1df7cc772.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-cfdcf8fdeccdb78ffe58bbfe6fc81aa1df7cc772.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":11,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1746765":{"variantCount":6,"chosenVariant":5,"suiteId":"5193510"},"1746865":{"variantCount":5,"chosenVariant":1,"suiteId":"5411510"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script async='async' src='/@/AdMeCommon/Layouts/js/prebid_23_02_2018.js'></script>
<script>
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });
</script>

<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-7348312421012-0' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-7348312421012-0', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-7348312421012-0","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}}]});
            </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item current">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746665">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/20-chelovek-nad-vneshnostyu-kotoryh-koldovala-sama-priroda-1746665/">
                    <img alt="20 человек, над внешностью которых колдовала сама природа" title="20 человек, над внешностью которых колдовала сама природа" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746665/preview-14967565-70x70-70-1523870512.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/20-chelovek-nad-vneshnostyu-kotoryh-koldovala-sama-priroda-1746665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 человек, над внешностью которых колдовала сама природа</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746415">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/hudozhnica-pokazala-kak-vyglyadeli-by-geroi-izvestnyh-filmov-bud-oni-multyashkami-1746415/">
                    <img alt="Художница показала, как выглядели бы герои известных фильмов, будь они мультяшками" title="Художница показала, как выглядели бы герои известных фильмов, будь они мультяшками" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746415/preview-14954715-70x70-70-1523865935.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/hudozhnica-pokazala-kak-vyglyadeli-by-geroi-izvestnyh-filmov-bud-oni-multyashkami-1746415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Художница показала, как выглядели бы герои известных фильмов, будь они мультяшками</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746365">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/21-ideya-tatuirovok-dlya-teh-komu-vsegda-hochetsya-nezhnosti-i-vesny-1746365/">
                    <img alt="21 идея татуировок для тех, кому всегда хочется нежности и весны" title="21 идея татуировок для тех, кому всегда хочется нежности и весны" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746365/preview-14951965-70x70-70-1523862837.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/21-ideya-tatuirovok-dlya-teh-komu-vsegda-hochetsya-nezhnosti-i-vesny-1746365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">21 идея татуировок для тех, кому всегда хочется нежности и весны</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746865">
                <a class="fresh-pic" href="/svoboda-puteshestviya/4-kvartiry-yaponskih-minimalistov-kotorye-pomogut-ponyat-kak-mnogo-mesta-v-nashej-zhizni-zanimaet-hlam-1746865/">
                    <img alt="4 квартиры японских минималистов, которые помогут понять, как много места в нашей жизни занимает хлам" title="4 квартиры японских минималистов, которые помогут понять, как много места в нашей жизни занимает хлам" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746865/preview-14980065-70x70-70-1523875840.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/4-kvartiry-yaponskih-minimalistov-kotorye-pomogut-ponyat-kak-mnogo-mesta-v-nashej-zhizni-zanimaet-hlam-1746865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">4 квартиры японских минималистов, которые помогут понять, как много места в нашей жизни занимает хлам</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746765">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/18-tvitov-ot-papy-4-h-devochek-kotorye-dokazyvayut-chto-bez-detej-mir-byl-by-skuchnee-1746765/">
                    <img alt="18 твитов от папы 4-х девочек, которые доказывают, что без детей мир был бы скучнее" title="18 твитов от папы 4-х девочек, которые доказывают, что без детей мир был бы скучнее" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746765/preview-14971065-70x70-70-1523872708.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/18-tvitov-ot-papy-4-h-devochek-kotorye-dokazyvayut-chto-bez-detej-mir-byl-by-skuchnee-1746765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">18 твитов от папы 4-х девочек, которые доказывают, что без детей мир был бы скучнее</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746715">
                <a class="fresh-pic" href="/svoboda-psihologiya/6-fraz-s-pomoschyu-kotoryh-vas-obmanyvayut-na-sobesedovanii-1746715/">
                    <img alt="6 хитрых фраз работодателей, которые на самом деле маскируют обман" title="6 хитрых фраз работодателей, которые на самом деле маскируют обман" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746715/preview-14968765-70x70-70-1523872458.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/6-fraz-s-pomoschyu-kotoryh-vas-obmanyvayut-na-sobesedovanii-1746715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">6 хитрых фраз работодателей, которые на самом деле маскируют обман</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746815">
                <a class="fresh-pic" href="/zhizn-nauka/16-umnyh-veschej-kotorye-perenesut-svoih-vladelcev-v-3018-god-1746815/">
                    <img alt="16 «умных» вещей, которые перенесут своих владельцев в 3018 год" title="16 «умных» вещей, которые перенесут своих владельцев в 3018 год" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746815/preview-14975915-70x70-70-1523875659.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/16-umnyh-veschej-kotorye-perenesut-svoih-vladelcev-v-3018-god-1746815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">16 «умных» вещей, которые перенесут своих владельцев в 3018 год</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746615">
                <a class="fresh-pic" href="/zhizn-semya/odinokaya-mama-chetveryh-detej-postroila-dom-svoej-mechty-po-urokam-s-youtube-1746615/">
                    <img alt="Одинокая мама четверых детей построила дом своей мечты по урокам с YouTube" title="Одинокая мама четверых детей построила дом своей мечты по урокам с YouTube" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746615/preview-14965865-70x70-70-1523870480.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/odinokaya-mama-chetveryh-detej-postroila-dom-svoej-mechty-po-urokam-s-youtube-1746615/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Одинокая мама четверых детей построила дом своей мечты по урокам с YouTube</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1746565">
                <a class="fresh-pic" href="/zhizn-nauka/6-priznakov-kotorye-signaliziruyut-chto-vash-organizm-stareet-slishkom-bystro-1746565/">
                    <img alt="6 сигналов тела, которые говорят, что вы стареете слишком быстро" title="6 сигналов тела, которые говорят, что вы стареете слишком быстро" width="70" height="70" src="https://files.adme.ru/files/news/part_174/1746565/preview-14963365-70x70-70-1523868744.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/6-priznakov-kotorye-signaliziruyut-chto-vash-organizm-stareet-slishkom-bystro-1746565/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">6 сигналов тела, которые говорят, что вы стареете слишком быстро</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">

    </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1746165">
                <h1>10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь</h1>

                <img src="https://files.adme.ru/files/news/part_174/1746165/preview-14940165-650x341-98-1523857529.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-33076415">
    <p>В фильмах показывают разную любовь: трогательную, романтическую и ту, которая сметает все на своем пути, меняя судьбы. Это чувство — основной двигатель в любом виде искусства.</p>
</div><div id="js-block-33076465">
    <p><strong>AdMe.ru</strong> собрал 10 фильмов, которые покажут любовь в разных ее проявлениях без капли голливудского лоска.</p>
</div><div id="js-block-33076515">
    
<h3 style="text-align: center;">Жизнь других (Das Leben der Anderen)</h3> <p style="text-align: center;">IMDb — 8,5</p>
</div><div id="js-block-33076565">
    <p>
    <a name="image14940215" href="#image14940215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940215">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939315-Screenshot_2017-03-16-18-57-19-1-1523529670-728-b43f86bd05-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939315-Screenshot_2017-03-16-18-57-19-1-1523529670-728-b43f86bd05-1523857529.jpg"
                     width="728" height="454" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Das Leben der Anderen/Bayerischer Rundfunk (BR)" target="_blank">© Das Leben der Anderen/Bayerischer Rundfunk (BR)</a>
            &nbsp;
    </p>
</div><div id="js-block-33076615">
    
<p><strong>В главных ролях:</strong> Ульрих Мюэ, Себастьян Кох, Мартина Гедек</p>
<p>Георг Драйман — известный писатель, драматург. Он мог бы прожить спокойную жизнь, не представляя никакого интереса для разведывательных служб, если бы не влюбился в известную актрису. Известную настолько, что их роман не остался незамеченным для могущественного человека из ЦК.</p>
<p>В жизни Драймана появляются спецагенты тайной полиции Штази, чья профессия — жизнь других.</p>
</div><div id="js-block-33076665">
    
<h3 style="text-align: center;">Пианистка (La pianiste)</h3> <p style="text-align: center;">IMDb — 7,5</p>
</div><div id="js-block-33076715">
    <p>
    <a name="image14940265" href="#image14940265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940265">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939265-kinopoiskru-La-Pianiste-1692032-1523529699-728-a082652d7f-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939265-kinopoiskru-La-Pianiste-1692032-1523529699-728-a082652d7f-1523857529.jpg"
                     width="728" height="458" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="La pianiste/Östereichisches Filminstitut" target="_blank">© La pianiste/Östereichisches Filminstitut</a>
            &nbsp;
    </p>
</div><div id="js-block-33076765">
    
<p><strong>В главных ролях:</strong> Изабель Юппер, Анни Жирардо, Бенуа Мажимель</p>
<p>Эрика — профессор Венской консерватории. Несмотря на свой статус и то, что она занимается любимым делом, ее жизнь трудно назвать счастливой и гармоничной. Женщина живет вместе со своей матерью, они спят в одной кровати. Она тайно посещает магазины для взрослых, а в коробке под кроватью хранит набор для садомазо-развлечений.</p>
<p>Эрика ищет любви, мужского внимания. Но когда в нее влюбляется ученик, ее реакция и поведение шокируют его.</p>
</div><div id="js-block-">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-1154380890994-1L' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-1154380890994-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-1154380890994-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}}]});
            </script>
</div>
            <div id='div-gpt-ad-3833672124916-1R' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-3833672124916-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ['first', 'second', 'third', 'fourth', 'last'], 500, {"code":"div-gpt-ad-3833672124916-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}}]});
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33076815">
    
<h3 style="text-align: center;">Желание жить (Chce sie zyc)</h3> <p style="text-align: center;">IMDb — 7,8</p>
</div><div id="js-block-33076865">
    <p>
    <a name="image14940315" href="#image14940315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940315">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939215-ChceSieZycLifeFeelsGood2013-1523529735-728-d1aae15378-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939215-ChceSieZycLifeFeelsGood2013-1523529735-728-d1aae15378-1523857529.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Chce sie zyc/Tramway Film Studio" target="_blank">© Chce sie zyc/Tramway Film Studio</a>
            &nbsp;
    </p>
</div><div id="js-block-33076915">
    
<p><strong>В главных ролях:</strong> Давид Огродник, Дорота Коляк, Аркадиуш Якубик</p>
<p>Матеуш болен ДЦП. Он не может передвигаться без помощи, не может говорить. Сестра видит в нем только овощ, а брату завидно, что Матеуш не учится в школе. Однако родители верят, что в беспомощном, изуродованном теле живет настоящий, полноценный человек, который чувствует и понимает все. И они правы.</p>
</div><div id="js-block-33076965">
    
<h3 style="text-align: center;">Только ты (Sadece Sen)</h3> <p style="text-align: center;">IMDb — 7,3</p>
</div><div id="js-block-33077015">
    <p>
    <a name="image14940365" href="#image14940365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940365">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939165-2-1523529756-728-4be367a89e-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939165-2-1523529756-728-4be367a89e-1523857529.jpg"
                     width="728" height="435" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.sinematurk.com/film/50700-sadece-sen/" target="_blank">© Sadece Sen/sinematurk.com</a>
            &nbsp;
    </p>
</div><div id="js-block-33077065">
    
<p><strong>В главных ролях:</strong> Бельчим Билгин, Ибрагим Челиккол, Керем Джан</p>
<p>Жизнь бывшего профессионального боксера Али случайным образом пересеклась с жизнью слепой девушки по имени Хазал. И эта встреча стала судьбоносной. Они жили вместе долгое время и были по-настоящему счастливы, пока однажды в их дом не пришла беда: болезнь Хазал начала прогрессировать.</p>
</div><div id="js-block-33077115">
    
<h3 style="text-align: center;">Цветения пора (Lust och fägring stor)</h3> <p style="text-align: center;">IMDb — 7,0</p>
</div><div id="js-block-33077165">
    <p>
    <a name="image14940415" href="#image14940415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940415">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939115-kinopoiskru-Lust-och-f_26_23228_3Bgring-stor-1597178-1523529780-728-a138d64230-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939115-kinopoiskru-Lust-och-f_26_23228_3Bgring-stor-1597178-1523529780-728-a138d64230-1523857529.jpg"
                     width="728" height="441" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Lust och fägring stor/Det Danske Filminstitut" target="_blank">© Lust och fägring stor/Det Danske Filminstitut</a>
            &nbsp;
    </p>
</div><div id="js-block-33077215">
    
<p><strong>В главных ролях:</strong> Юхан Видерберг, Марика Лагеркранц, Томас фон Брёмссен</p>
<p>15-летний Стиг влюбляется в Виолу, свою школьную учительницу. Она замужем, ей 37 лет. Но факт замужества и разница в возрасте не пробуждают в них голос разума, ведь между подростком и женщиной невероятно сильное взаимное чувство.</p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-8025449035231-2L' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-8025449035231-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-8025449035231-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}}]});
            </script>
</div>
            <div id='div-gpt-ad-2087419920650-2R' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-2087419920650-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ['first', 'second', 'third', 'fourth', 'last'], 500, {"code":"div-gpt-ad-2087419920650-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}}]});
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33077265">
    
<h3 style="text-align: center;">Искатели приключений (Les aventuriers)</h3> <p style="text-align: center;">IMDb — 7,0</p>
</div><div id="js-block-33077315">
    <p>
    <a name="image14940465" href="#image14940465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940465">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939065-kinopoiskru-Les-aventuriers-15402457777777777777777777777-1523529928-728-e15ebaa9e1-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939065-kinopoiskru-Les-aventuriers-15402457777777777777777777777-1523529928-728-e15ebaa9e1-1523857529.jpg"
                     width="728" height="453" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="CGIC" target="_blank">© Les aventuriers/CGIC</a>
            &nbsp;
    </p>
</div><div id="js-block-33077365">
    
<p><strong>В главных ролях:</strong> Ален Делон, Лино Вентура, Джоанна Шимкус</p>
<p>Мечтательные друзья Маню и Ролан строят сумасбродные планы о том, как добиться всеобщего признания и заработать. Один мечтает совершить незабываемый трюк на самолете, пролетев под Триумфальной аркой, другой пытается изобрести мощный двигатель для гоночных машин. Однажды к ним в мастерскую приходит юная и красивая Летиция, которая мечтает создавать скульптуры и устраивать выставки. Дуэт мечтателей превращается в трио.<br><br> К несчастью, их планы рушатся, а вопрос о заработке остается нерешенным. Троица отправляется к берегам Конго на поиски затонувших сокровищ, где их ждет роковое столкновение...</p>
</div><div id="js-block-33077415">
    
<h3 style="text-align: center;">Воображаемая любовь (Les amours imaginaires)</h3> <p style="text-align: center;">IMDb — 7,2</p>
</div><div id="js-block-33077465">
    <p>
    <a name="image14940515" href="#image14940515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940515">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14939015-kinopoiskru-Les-amours-imaginaires-1449051-1523529986-728-cb1a009276-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14939015-kinopoiskru-Les-amours-imaginaires-1449051-1523529986-728-cb1a009276-1523857529.jpg"
                     width="728" height="461" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Canadian Film or Video Production Tax Credit (CPTC)" target="_blank">© Les amours imaginaires/Canadian Film or Video Production Tax Credit (CPTC)</a>
            &nbsp;
    </p>
</div><div id="js-block-33077515">
    
<p><strong>В главных ролях:</strong> Ксавье Долан, Монья Шокри, Нильс Шнайдер</p>
<p>Мари и Франсис — лучшие друзья. Николя — деревенский парень, недавно прибывший в город. С момента знакомства с Николя Мари и Франсис погружаются в любовные фантазии, но они оба понимают, что третий — лишний. Так начинается любовный поединок, который может растоптать, как казалось, нерушимую дружбу.</p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-6520515936620-3L' class="dfp-ad-block-div dfp-single-inread-block">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-6520515936620-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-6520515936620-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}}]});
            </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33077565">
    
<h3 style="text-align: center;">Турецкие наслаждения (Turks fruit)</h3> <p style="text-align: center;">IMDb — 7,2</p>
</div><div id="js-block-33077615">
    <p>
    <a name="image14940565" href="#image14940565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940565">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14938965--1523530009-728-523b808e57-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14938965--1523530009-728-523b808e57-1523857529.jpg"
                     width="728" height="477" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Verenigde Nederlandsche Filmcompagnie (VNF)" target="_blank">© Turks fruit/Verenigde Nederlandsche Filmcompagnie (VNF)</a>
            &nbsp;
    </p>
</div><div id="js-block-33077665">
    
<p><strong>В главных ролях:</strong> Рутгер Хауэр, Моник ван де Вен</p>
<p>На заднем сиденье автомобиля Эрик и Ольга провели вместе несколько часов. Казалось, на этом все и закончится, но эротическое приключение стало началом большой любви, проявления которой отвергаются моралью общественности.</p>
</div><div id="js-block-33077715">
    
<h3 style="text-align: center;">Ускользающая красота (Stealing Beauty)</h3> <p style="text-align: center;">IMDb — 6,6</p>
</div><div id="js-block-33077765">
    <p>
    <a name="image14940615" href="#image14940615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940615">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14938915-MV5BNDM3ODBmZjAtYzY0ZC00YmI1LWIzYTItMzczOWJkMzlmMjYwXkEyXkFqcGdeQXVyMTgxOTIzNzk_V1_-1523530040-728-cbd8b2f7dc-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14938915-MV5BNDM3ODBmZjAtYzY0ZC00YmI1LWIzYTItMzczOWJkMzlmMjYwXkEyXkFqcGdeQXVyMTgxOTIzNzk_V1_-1523530040-728-cbd8b2f7dc-1523857529.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Fiction Films" target="_blank">© Stealing Beauty/Fiction Films</a>
            &nbsp;
    </p>
</div><div id="js-block-33077815">
    
<p><strong>В главных ролях:</strong> Лив Тайлер, Джозеф Файнс, Джереми Айронс</p>
<p>Молодая американка после смерти матери, популярной топ-модели и поэтессы, уезжает в Италию. Она проведет лето на вилле старых друзей семьи, встретит отца. Но есть еще один и, может быть, главный мотив поездки: желание разгадать непонятную запись в дневнике матери.</p>
</div><div id="js-block-33077865">
    
<h3 style="text-align: center;">Все песни только о любви (Les chansons d’amour)</h3> <p style="text-align: center;">IMDb — 7,2</p>
</div><div id="js-block-33077915">
    <p>
    <a name="image14940665" href="#image14940665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="14940665">

                                    <img src="https://files.adme.ru/files/news/part_174/1746165/14938815-kinopoiskru-Les-chansons-d_27amour-869042-1523523024-728-715743e0cc-1523857529.jpg" data-social="https://files.adme.ru/files/news/part_174/1746165/14938815-kinopoiskru-Les-chansons-d_27amour-869042-1523523024-728-715743e0cc-1523857529.jpg"
                     width="728" height="462" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="Alma Films" target="_blank">© Les chansons d'amour/Alma Films</a>
            &nbsp;
    </p>
</div><div id="js-block-33077965">
    
<p><strong>В главных ролях:</strong> Луи Гаррель, Людивин Санье, Кьяра Мастроянни</p>
<p>Молодая пара Исмаэль и Жюли живут вместе. Каждый вечер в их дом приходит Алиса, коллега Исмаэля, и они отправляются в постель. Казалось, ничто не разрушит любовную идиллию, но Жюли внезапно умирает. Алиса встречает бретонца Гвендаля и закручивает с ним роман, оставив прошлое позади, в то время как Исмаэль все еще ищет в себе силы, чтобы справиться с трагедией.</p>
</div><div id="js-block-33078015">
    <p style="text-align: right;">
                    Фото на превью <a href="La pianiste/Östereichisches Filminstitut">La pianiste/Östereichisches Filminstitut</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">113</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">4</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">16 апреля 2018</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/comments/#comments">4</a></li>
                        <li class="al-stats-views"><a href="#">9619</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        trigger: function (context) {
            return context.slotTrg.cs_name[0].indexOf('article-inread') !== -1;
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script><script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script>

<div class="inread-desktop-container">
    <div id='div-gpt-ad-2809021958047-1L' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-2809021958047-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-2809021958047-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]});
            </script>
</div>
    <div id='div-gpt-ad-8320624427920-1R' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-8320624427920-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-8320624427920-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]});
            </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-4675228406968-0' class="special-announce" style="width:336px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce-x1', 'div-gpt-ad-4675228406968-0', [300, 77], 0, ['last'], 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-3119771716600-0' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-3119771716600-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-3119771716600-0","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}}]});
            </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1697315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/12-sluchaev-kogda-vyshla-putanica-kotoruyu-i-narochno-to-ne-pridumaesh-1697315/">62 007</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/12-sluchaev-kogda-vyshla-putanica-kotoruyu-i-narochno-to-ne-pridumaesh-1697315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1697315/preview-11497465-300x158-97-1518778422.jpg" srcset="https://files.adme.ru/files/news/part_169/1697315/preview-11497465-600x316-96-1518778422.jpg 2x" width="300" height="158" alt="12 случаев, когда грандиозная путаница перевернула все с ног на голову">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-sluchaev-kogda-vyshla-putanica-kotoruyu-i-narochno-to-ne-pridumaesh-1697315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">12 случаев, когда грандиозная путаница перевернула все с ног на голову</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1674415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/20-fotografij-kotorye-pokazyvayut-chto-etot-mir-prinadlezhit-paranoikam-1674415/">64 757</a></li>
            </ul>
                <a href="/zhizn-marazmy/20-fotografij-kotorye-pokazyvayut-chto-etot-mir-prinadlezhit-paranoikam-1674415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1674415/preview-9978215-300x158-97-1516711753.jpg" width="300" height="158" alt="123 20 забавных фотографий, которые показывают, что все мы чуть-чуть параноики">
                    </a>
        <p><a href="/zhizn-marazmy/20-fotografij-kotorye-pokazyvayut-chto-etot-mir-prinadlezhit-paranoikam-1674415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">20 забавных фотографий, которые показывают, что все мы чуть-чуть параноики</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1729415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/22-zhiznennyh-momenta-kogda-ponimaesh-chto-nekotorye-budto-v-dikoj-prirode-vyrosli-1729415/">147 743</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/22-zhiznennyh-momenta-kogda-ponimaesh-chto-nekotorye-budto-v-dikoj-prirode-vyrosli-1729415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1729415/preview-13857865-300x158-97-1522309005.jpg" srcset="https://files.adme.ru/files/news/part_172/1729415/preview-13857865-600x316-96-1522309005.jpg 2x" width="300" height="158" alt="22 жизненных момента, когда понимаешь, что некоторые будто в дикой природе выросли">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/22-zhiznennyh-momenta-kogda-ponimaesh-chto-nekotorye-budto-v-dikoj-prirode-vyrosli-1729415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">22 жизненных момента, когда понимаешь, что некоторые будто в дикой природе выросли</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1724815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/kuda-propali-9-nekogda-izvestnyh-par-bliznecov-i-chem-oni-zanimayutsya-segodnya-1724815/">175 006</a></li>
            </ul>
                <a href="/tvorchestvo-kino/kuda-propali-9-nekogda-izvestnyh-par-bliznecov-i-chem-oni-zanimayutsya-segodnya-1724815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1724815/preview-13516865-300x158-97-1521792262.jpg" srcset="https://files.adme.ru/files/news/part_172/1724815/preview-13516865-600x316-96-1521792262.jpg 2x" width="300" height="158" alt="Куда пропали 9 некогда известных пар близнецов и чем они занимаются сегодня">
                    </a>
        <p><a href="/tvorchestvo-kino/kuda-propali-9-nekogda-izvestnyh-par-bliznecov-i-chem-oni-zanimayutsya-segodnya-1724815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">Куда пропали 9 некогда известных пар близнецов и чем они занимаются сегодня</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1730665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/kak-ya-reshil-otzhmatsya-kazhdyj-den-po-100-raz-chtoby-prijti-v-formu-za-mesyac-1730665/">22 165</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/kak-ya-reshil-otzhmatsya-kazhdyj-den-po-100-raz-chtoby-prijti-v-formu-za-mesyac-1730665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1730665/preview-13956015-300x158-97-1522397318.jpg" srcset="https://files.adme.ru/files/news/part_173/1730665/preview-13956015-600x316-96-1522397318.jpg 2x" width="300" height="158" alt="Как я решил отжиматься каждый день по 100 раз, чтобы прийти в форму за месяц">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/kak-ya-reshil-otzhmatsya-kazhdyj-den-po-100-raz-chtoby-prijti-v-formu-za-mesyac-1730665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">Как я решил отжиматься каждый день по 100 раз, чтобы прийти в форму за месяц</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1684115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-metodov-lecheniya-kotorye-prinesut-bolshe-vreda-chem-polzy-1684115/">51 560</a></li>
            </ul>
                <a href="/zhizn-nauka/8-metodov-lecheniya-kotorye-prinesut-bolshe-vreda-chem-polzy-1684115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1684115/preview-10617265-300x158-97-1517403028.jpg" width="300" height="158" alt="123 8 народных методов лечения, опасных для вашего здоровья">
                    </a>
        <p><a href="/zhizn-nauka/8-metodov-lecheniya-kotorye-prinesut-bolshe-vreda-chem-polzy-1684115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">8 народных методов лечения, опасных для вашего здоровья</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1725515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/5-ustarevshih-predstavlenij-o-tom-chto-vsem-nam-nuzhno-dlya-schastya-1725515/">54 025</a></li>
            </ul>
                <a href="/svoboda-psihologiya/5-ustarevshih-predstavlenij-o-tom-chto-vsem-nam-nuzhno-dlya-schastya-1725515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1725515/preview-13560315-300x158-97-1521815180.jpg" srcset="https://files.adme.ru/files/news/part_172/1725515/preview-13560315-600x316-96-1521815180.jpg 2x" width="300" height="158" alt="5 пунктов из списка счастливого человека, которые могут вам не подойти">
                    </a>
        <p><a href="/svoboda-psihologiya/5-ustarevshih-predstavlenij-o-tom-chto-vsem-nam-nuzhno-dlya-schastya-1725515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">5 пунктов из списка счастливого человека, которые могут вам не подойти</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1730865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/14-problem-s-kotorymi-prihoditsya-borotsya-30-letnim-1730865/">80 749</a></li>
            </ul>
                <a href="/svoboda-psihologiya/14-problem-s-kotorymi-prihoditsya-borotsya-30-letnim-1730865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1730865/preview-13970865-300x158-97-1522400234.jpg" srcset="https://files.adme.ru/files/news/part_173/1730865/preview-13970865-600x316-96-1522400234.jpg 2x" width="300" height="158" alt="14 проблем, с которыми приходится бороться 30-летним">
                    </a>
        <p><a href="/svoboda-psihologiya/14-problem-s-kotorymi-prihoditsya-borotsya-30-letnim-1730865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">14 проблем, с которыми приходится бороться 30-летним</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1682215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-principov-milliarderov-kotorye-mogut-izmenit-vashu-zhizn-1682215/">296 646</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-principov-milliarderov-kotorye-mogut-izmenit-vashu-zhizn-1682215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1682215/preview-10497315-300x158-97-1517377505.jpg" width="300" height="158" alt="123 10 принципов миллиардеров, которые стоит перенять, чтобы добиться успеха">
                    </a>
        <p><a href="/svoboda-psihologiya/10-principov-milliarderov-kotorye-mogut-izmenit-vashu-zhizn-1682215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">10 принципов миллиардеров, которые стоит перенять, чтобы добиться успеха</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1699865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/10-produktov-kotorye-mogut-hranitsya-pochti-vechno-1699865/">74 567</a></li>
            </ul>
                <a href="/zhizn-kuhnya/10-produktov-kotorye-mogut-hranitsya-pochti-vechno-1699865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1699865/preview-11690165-300x158-97-1519131318.jpg" srcset="https://files.adme.ru/files/news/part_169/1699865/preview-11690165-600x316-96-1519131318.jpg 2x" width="300" height="158" alt="10 продуктов, которые можно хранить всю жизнь и они не испортятся">
                    </a>
        <p><a href="/zhizn-kuhnya/10-produktov-kotorye-mogut-hranitsya-pochti-vechno-1699865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">10 продуктов, которые можно хранить всю жизнь и они не испортятся</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-3729916317209-0' class="dfp-ad-block-div ">
    <script>
                window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-3729916317209-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-3729916317209-0","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}}]});
            </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1705115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/pochemu-rasstrojstva-psihiki-eto-namnogo-strashnee-chem-mozhno-sebe-predstavit-1705115/">84 661</a></li>
            </ul>
                <a href="/svoboda-psihologiya/pochemu-rasstrojstva-psihiki-eto-namnogo-strashnee-chem-mozhno-sebe-predstavit-1705115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1705115/preview-12038015-300x158-97-1519732781.jpg" srcset="https://files.adme.ru/files/news/part_170/1705115/preview-12038015-600x316-96-1519732781.jpg 2x" width="300" height="158" alt="Почему с каждым днем в мире становится все больше психически нездоровых людей">
                    </a>
        <p><a href="/svoboda-psihologiya/pochemu-rasstrojstva-psihiki-eto-namnogo-strashnee-chem-mozhno-sebe-predstavit-1705115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">Почему с каждым днем в мире становится все больше психически нездоровых людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1693565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/13-pap-kotorye-zasluzhivayut-zvaniya-otec-goda-1693565/">69 801</a></li>
            </ul>
                <a href="/zhizn-semya/13-pap-kotorye-zasluzhivayut-zvaniya-otec-goda-1693565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1693565/preview-11249515-300x158-97-1518511090.jpg" srcset="https://files.adme.ru/files/news/part_169/1693565/preview-11249515-600x316-96-1518511090.jpg 2x" width="300" height="158" alt="13 пап, которые заслуживают звания «отец года»">
                    </a>
        <p><a href="/zhizn-semya/13-pap-kotorye-zasluzhivayut-zvaniya-otec-goda-1693565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">13 пап, которые заслуживают звания «отец года»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1689415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-zhivut-tem-chtoby-podkalyvat-okruzhayuschih-1689415/">82 855</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-zhivut-tem-chtoby-podkalyvat-okruzhayuschih-1689415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1689415/preview-10962965-300x158-97-1518003074.jpg" srcset="https://files.adme.ru/files/news/part_168/1689415/preview-10962965-600x316-96-1518003074.jpg 2x" width="300" height="158" alt="25 человек, которых хлебом не корми, дай подколоть кого-нибудь">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotorye-zhivut-tem-chtoby-podkalyvat-okruzhayuschih-1689415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">25 человек, которых хлебом не корми, дай подколоть кого-нибудь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1714165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/matematicheskaya-zadachka-dlya-detej-ot-kotoroj-u-vzroslyh-volosy-vstayut-dybom-1714165/">1 959</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/matematicheskaya-zadachka-dlya-detej-ot-kotoroj-u-vzroslyh-volosy-vstayut-dybom-1714165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1714165/preview-12685265-300x158-97-1520852934.jpg" srcset="https://files.adme.ru/files/news/part_171/1714165/preview-12685265-600x316-96-1520852934.jpg 2x" width="300" height="158" alt="Математическая задачка для детей, от которой у взрослых волосы встают дыбом">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/matematicheskaya-zadachka-dlya-detej-ot-kotoroj-u-vzroslyh-volosy-vstayut-dybom-1714165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">Математическая задачка для детей, от которой у взрослых волосы встают дыбом</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1679415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/14-pravil-horoshego-tona-v-odezhde-kotorye-stoit-znat-vsem-1679415/">846 110</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/14-pravil-horoshego-tona-v-odezhde-kotorye-stoit-znat-vsem-1679415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_167/1679415/preview-10307915-300x158-97-1516986557.jpg" width="300" height="158" alt="123 14 правил в одежде, которые стоит выучить раз и навсегда">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/14-pravil-horoshego-tona-v-odezhde-kotorye-stoit-znat-vsem-1679415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">14 правил в одежде, которые стоит выучить раз и навсегда</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1707465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/9-oshibok-sposobnyh-prevratit-uborku-v-naprasnuyu-tratu-vremeni-1707465/">150 903</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/9-oshibok-sposobnyh-prevratit-uborku-v-naprasnuyu-tratu-vremeni-1707465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1707465/preview-12208165-300x158-97-1519896334.jpg" srcset="https://files.adme.ru/files/news/part_170/1707465/preview-12208165-600x316-96-1519896334.jpg 2x" width="300" height="158" alt="9 ошибок, способных превратить уборку в напрасную трату времени">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/9-oshibok-sposobnyh-prevratit-uborku-v-naprasnuyu-tratu-vremeni-1707465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">9 ошибок, способных превратить уборку в напрасную трату времени</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1689565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-pravil-etiketa-po-kotorym-nas-mozhno-prochitat-s-pervyh-zhe-sekund-1689565/">845 550</a></li>
            </ul>
                <a href="/svoboda-kultura/10-pravil-etiketa-po-kotorym-nas-mozhno-prochitat-s-pervyh-zhe-sekund-1689565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1689565/preview-10975115-300x158-97-1518004259.jpg" srcset="https://files.adme.ru/files/news/part_168/1689565/preview-10975115-600x316-96-1518004259.jpg 2x" width="300" height="158" alt="10 правил этикета, по которым нас читают с первых секунд">
                    </a>
        <p><a href="/svoboda-kultura/10-pravil-etiketa-po-kotorym-nas-mozhno-prochitat-s-pervyh-zhe-sekund-1689565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">10 правил этикета, по которым нас читают с первых секунд</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1689265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-fotografij-posle-prosmotra-kotoryh-strashno-ostavatsya-odnomu-1689265/">75 222</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-fotografij-posle-prosmotra-kotoryh-strashno-ostavatsya-odnomu-1689265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1689265/preview-10951665-300x158-97-1517993854.jpg" srcset="https://files.adme.ru/files/news/part_168/1689265/preview-10951665-600x316-96-1517993854.jpg 2x" width="300" height="158" alt="20 фотографий, после просмотра которых страшно оставаться одному">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-fotografij-posle-prosmotra-kotoryh-strashno-ostavatsya-odnomu-1689265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">20 фотографий, после просмотра которых страшно оставаться одному</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1714315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/7-faktov-o-nashej-planete-o-kotoryh-vam-ne-rasskazyvali-v-shkole-1714315/">98 742</a></li>
            </ul>
                <a href="/zhizn-nauka/7-faktov-o-nashej-planete-o-kotoryh-vam-ne-rasskazyvali-v-shkole-1714315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1714315/preview-12695515-300x158-97-1520857957.jpg" srcset="https://files.adme.ru/files/news/part_171/1714315/preview-12695515-600x316-96-1520857957.jpg 2x" width="300" height="158" alt="7 фактов о нашей планете, о которых вам не рассказывали в школе">
                    </a>
        <p><a href="/zhizn-nauka/7-faktov-o-nashej-planete-o-kotoryh-vam-ne-rasskazyvali-v-shkole-1714315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">7 фактов о нашей планете, о которых вам не рассказывали в школе</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1710615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-chya-genialnost-pereshla-granicy-dozvolennogo-1710615/">61 593</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-chya-genialnost-pereshla-granicy-dozvolennogo-1710615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1710615/preview-12420315-300x158-97-1520263095.jpg" srcset="https://files.adme.ru/files/news/part_171/1710615/preview-12420315-600x316-96-1520263095.jpg 2x" width="300" height="158" alt="23 человека, чья гениальность перешла границы дозволенного">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-chya-genialnost-pereshla-granicy-dozvolennogo-1710615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">23 человека, чья гениальность перешла границы дозволенного</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1699565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-kadrov-kotorye-mozhno-bylo-sdelat-tolko-po-dichajshej-sluchajnosti-1699565/">75 004</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-kadrov-kotorye-mozhno-bylo-sdelat-tolko-po-dichajshej-sluchajnosti-1699565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1699565/preview-11672115-300x158-97-1519126443.jpg" srcset="https://files.adme.ru/files/news/part_169/1699565/preview-11672115-600x316-96-1519126443.jpg 2x" width="300" height="158" alt="25 фотографий, на которых все сошлось как нельзя лучше">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-kadrov-kotorye-mozhno-bylo-sdelat-tolko-po-dichajshej-sluchajnosti-1699565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">25 фотографий, на которых все сошлось как нельзя лучше</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1689165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/v-mire-net-nichego-idealnogo-razve-chto-eti-30-foto-1689165/">65 862</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/v-mire-net-nichego-idealnogo-razve-chto-eti-30-foto-1689165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1689165/preview-10943265-300x158-97-1517992981.jpg" srcset="https://files.adme.ru/files/news/part_168/1689165/preview-10943265-600x316-96-1517992981.jpg 2x" width="300" height="158" alt="В мире нет ничего идеального. Разве что эти 30 фото">
                    </a>
        <p><a href="/tvorchestvo-fotografy/v-mire-net-nichego-idealnogo-razve-chto-eti-30-foto-1689165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">В мире нет ничего идеального. Разве что эти 30 фото</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1716365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhnica-risuet-kuklam-novye-lica-i-dokazyvaet-chto-nastoyaschaya-krasota-ne-boitsya-izyanov-1716365/">106 946</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhnica-risuet-kuklam-novye-lica-i-dokazyvaet-chto-nastoyaschaya-krasota-ne-boitsya-izyanov-1716365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1716365/preview-12842715-300x158-97-1521014698.jpg" srcset="https://files.adme.ru/files/news/part_171/1716365/preview-12842715-600x316-96-1521014698.jpg 2x" width="300" height="158" alt="Художница рисует куклам новые лица, наделяя их естественной красотой">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhnica-risuet-kuklam-novye-lica-i-dokazyvaet-chto-nastoyaschaya-krasota-ne-boitsya-izyanov-1716365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">Художница рисует куклам новые лица, наделяя их естественной красотой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1732665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/25-chelovek-kotorye-staralis-sdelat-svoyu-rabotu-no-chto-to-poshlo-ne-tak-1732665/">62 692</a></li>
            </ul>
                <a href="/zhizn-marazmy/25-chelovek-kotorye-staralis-sdelat-svoyu-rabotu-no-chto-to-poshlo-ne-tak-1732665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1732665/preview-14095515-300x158-97-1522502225.jpg" srcset="https://files.adme.ru/files/news/part_173/1732665/preview-14095515-600x316-96-1522502225.jpg 2x" width="300" height="158" alt="25 человек, которые старались сделать свою работу, но что-то пошло не так">
                    </a>
        <p><a href="/zhizn-marazmy/25-chelovek-kotorye-staralis-sdelat-svoyu-rabotu-no-chto-to-poshlo-ne-tak-1732665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">25 человек, которые старались сделать свою работу, но что-то пошло не так</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1689365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-pravil-po-kotorym-zhivut-neudachniki-1689365/">237 984</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-pravil-po-kotorym-zhivut-neudachniki-1689365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1689365/preview-10958815-300x158-97-1518000508.jpg" srcset="https://files.adme.ru/files/news/part_168/1689365/preview-10958815-600x316-96-1518000508.jpg 2x" width="300" height="158" alt="9 привычек, которые превращают человека в неудачника">
                    </a>
        <p><a href="/svoboda-psihologiya/9-pravil-po-kotorym-zhivut-neudachniki-1689365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">9 привычек, которые превращают человека в неудачника</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1686315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/12-tvitov-kotorye-rano-ili-pozdno-mog-napisat-kazhdyj-iz-nas-1686315/">68 013</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/12-tvitov-kotorye-rano-ili-pozdno-mog-napisat-kazhdyj-iz-nas-1686315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_168/1686315/preview-10761015-300x158-97-1517567631.jpg" srcset="https://files.adme.ru/files/news/part_168/1686315/preview-10761015-600x316-96-1517567631.jpg 2x" width="300" height="158" alt="12 твитов, которые рано или поздно мог написать каждый из нас">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-tvitov-kotorye-rano-ili-pozdno-mog-napisat-kazhdyj-iz-nas-1686315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">12 твитов, которые рано или поздно мог написать каждый из нас</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="10 неголливудских фильмов о том, какой разной и необыкновенной бывает любовь">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/tvorchestvo-kino/10-negollivudskih-filmov-o-tom-kakoj-raznoj-i-neobyknovennoj-byvaet-lyubov-1746165" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-cfdcf8fdeccdb78ffe58bbfe6fc81aa1df7cc772.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-cfdcf8fdeccdb78ffe58bbfe6fc81aa1df7cc772.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>