<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>10 моментов, когда звезды очень жестоко разыгрывали друг друга</title><meta name="description" content="Ох и весело у них там." />
<meta property="og:title" content="10 моментов, когда звезды очень жестоко разыгрывали друг друга" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_159/1594465/preview-4722965-1200x630-99-1508397251.jpg" />
<meta property="og:description" content="Ох и весело у них там." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-10-19T10:13:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/" />
<meta property="twitter:title" content="10 моментов, когда звезды очень жестоко разыгрывали друг друга" />
<meta property="twitter:description" content="Ох и весело у них там." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_159/1594465/preview-4722965-1200x630-99-1508397251.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1594465" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1594465" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1594465" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-73a4eda0970afdba64432c4e399a718fffa1efd6.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-73a4eda0970afdba64432c4e399a718fffa1efd6.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/prebid-sovnr.js" async="async"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":7,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1592365":{"variantCount":2,"chosenVariant":1,"suiteId":"3723760"},"1595015":{"variantCount":3,"chosenVariant":1,"suiteId":"3709710"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer(divId, 50, {
                gid: gid, onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-1766613955367-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-1766613955367-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item current">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594965">
                <a class="fresh-pic" href="/tvorchestvo-kino/15-dekoracij-v-kino-kotorye-vyglyadyat-kruche-kompyuternoj-grafiki-1594965/">
                    <img alt="15 масштабных декораций в кино, которые мы приняли за графику" title="15 масштабных декораций в кино, которые мы приняли за графику" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594965/preview-4749115-70x70-70-1508408635.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/15-dekoracij-v-kino-kotorye-vyglyadyat-kruche-kompyuternoj-grafiki-1594965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 масштабных декораций в кино, которые мы приняли за графику</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594465">
                <a class="fresh-pic" href="/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/">
                    <img alt="10 моментов, когда звезды очень жестоко разыгрывали друг друга" title="10 моментов, когда звезды очень жестоко разыгрывали друг друга" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594465/preview-4722865-70x70-70-1508397251.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 моментов, когда звезды очень жестоко разыгрывали друг друга</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594165">
                <a class="fresh-pic" href="/tvorchestvo-kino/10-gollivudskih-zarplat-kotorye-poluchayut-te-kto-ne-snimaetsya-v-kino-1594165/">
                    <img alt="10 голливудских зарплат, которые получают те, кто не снимается в кино" title="10 голливудских зарплат, которые получают те, кто не снимается в кино" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594165/preview-4703165-70x70-70-1508327290.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/10-gollivudskih-zarplat-kotorye-poluchayut-te-kto-ne-snimaetsya-v-kino-1594165/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 голливудских зарплат, которые получают те, кто не снимается в кино</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594865">
                <a class="fresh-pic" href="/svoboda-psihologiya/esli-u-vas-sovpadayut-eti-10-punktov-to-vashi-otnosheniya-prodlyatsya-vsyu-zhizn-1594865/">
                    <img alt="Если у вас совпадают эти 10 пунктов, то ваши отношения продлятся всю жизнь" title="Если у вас совпадают эти 10 пунктов, то ваши отношения продлятся всю жизнь" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594865/preview-4742265-70x70-70-1508405367.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/esli-u-vas-sovpadayut-eti-10-punktov-to-vashi-otnosheniya-prodlyatsya-vsyu-zhizn-1594865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Если у вас совпадают эти 10 пунктов, то ваши отношения продлятся всю жизнь</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594665">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/12-poz-dlya-foto-kotorye-pozvolyayut-zvezdam-vyglyadet-bezuprechno-1594665/">
                    <img alt="12 поз красной дорожки, которые позволяют звездам выглядеть безупречно" title="12 поз красной дорожки, которые позволяют звездам выглядеть безупречно" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594665/preview-4732315-70x70-70-1508400328.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/12-poz-dlya-foto-kotorye-pozvolyayut-zvezdam-vyglyadet-bezuprechno-1594665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 поз красной дорожки, которые позволяют звездам выглядеть безупречно</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594615">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/14-poleznyh-produktov-kotorye-beznakazanno-mozhno-zamenit-fastfudom-1594615/">
                    <img alt="14 сравнений еды, благодаря которым вы забудете о диетах" title="14 сравнений еды, благодаря которым вы забудете о диетах" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594615/preview-4729165-70x70-70-1508400280.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/14-poleznyh-produktov-kotorye-beznakazanno-mozhno-zamenit-fastfudom-1594615/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 сравнений еды, благодаря которым вы забудете о диетах</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1595015">
                <a class="fresh-pic" href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/">
                    <img alt="11 звездных родителей, у которых дети ходят по струнке" title="11 звездных родителей, у которых дети ходят по струнке" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1595015/preview-4751565-70x70-70-1508411870.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 звездных родителей, у которых дети ходят по струнке</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594915">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-umoritelnyh-foto-o-tom-kak-uzhivayutsya-koty-i-sobaki-v-odnoj-seme-1594915/">
                    <img alt="20 уморительных фото о том, как уживаются коты и собаки в одной семье" title="20 уморительных фото о том, как уживаются коты и собаки в одной семье" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594915/preview-4744915-70x70-70-1508405935.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-umoritelnyh-foto-o-tom-kak-uzhivayutsya-koty-i-sobaki-v-odnoj-seme-1594915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 уморительных фото о том, как уживаются коты и собаки в одной семье</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1594815">
                <a class="fresh-pic" href="/zhizn-nauka/11-sposobov-dobavit-svoej-zhizni-paru-desyatkov-let-1594815/">
                    <img alt="11 способов добавить своей жизни пару десятков лет" title="11 способов добавить своей жизни пару десятков лет" width="70" height="70" src="https://files.adme.ru/files/news/part_159/1594815/preview-4739965-70x70-70-1508405090.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/11-sposobov-dobavit-svoej-zhizni-paru-desyatkov-let-1594815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 способов добавить своей жизни пару десятков лет</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1594465">
                <h1>10 моментов, когда звезды очень жестоко разыгрывали друг друга</h1>

                <img src="https://files.adme.ru/files/news/part_159/1594465/preview-4722965-650x341-98-1508397251.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-26964865">
    
<p>Ох как жестоки порой бывают люди, когда разыгрывают друг друга. А чем хуже знаменитости?</p>
<p><b>AdMe.ru</b> собрал самые интересные и страшные шутки звезд.</p>
</div><div id="js-block-26964915">
    <h3>1. Жестокая шутка Кита Харингтона над своей невестой</h3></div><div id="js-block-26964965">
    <p>
    <a name="image4723115" href="#image4723115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723115">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722665-19794410-1-0-1508317393-1508317408-650-1-1508317408-650-aa472e5630-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722665-19794410-1-0-1508317393-1508317408-650-1-1508317408-650-aa472e5630-1508397251.jpg"
                     width="650" height="428" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01268138_0038&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
                            <a href="https://twitter.com/rlesliesource" target="_blank">© RLeslieSource/ twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-26965015">
    <p>Ох уж эти странные розыгрыши. Непонятно, о чем думал актер Кит Харингтон (Джон Сноу в «Игре престолов»), когда решил разыграть <a href="https://twitter.com/rlesliesource" target="_blank">Роуз Лесли</a> (Игритт в «Игре престолов») таким странным способом. А именно положил бутафорскую голову (точный слепок своей, между прочим) в холодильник. Бедная девушка после такого еле пришла в себя.</p>
</div><div id="js-block-26965065">
    <h3>2. Закадычные приколисты Брэд Питт и Джордж Клуни</h3></div><div id="js-block-26965115">
    <p>
    <a name="image4723165" href="#image4723165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723165">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722615-19841760-2-0-1508324939-1508324943-650-1-1508324943-650-26791add6a-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722615-19841760-2-0-1508324939-1508324943-650-1-1508324943-650-26791add6a-1508397251.jpg"
                     width="650" height="473" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.kinopoisk.ru/picture/12226/" target="_blank">© kinopoisk</a>
            &nbsp;
    </p>
</div><div id="js-block-26965165">
    <p>Джордж Клуни обожает розыгрыши, но не меньше, чем его друг Брэд Питт, который на съемках фильма «Двенадцать друзей Оушена» разослал всей съемочной группе памятку, в которой указано, чтобы к Клуни обращались только как «мистер Оушен» и не смотрели ему в глаза. Когда до Джорджа дошло, кто стоит за этим всем (естественно, он не понимал, что происходит), у Брэда Питта красовалась на машине наклейка фривольного содержания.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4113235955707-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4113235955707-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1532885801927-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1532885801927-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-splitter"></div></div><div id="js-block-26965215">
    <h3>3. Север... упс... Алан Рикман опять изводит Гарр... ой... Дэниела Рэдклиффа</h3></div><div id="js-block-26965265">
    <p>
    <a name="image4723215" href="#image4723215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723215">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722265-19806060-3-0-1508319085-1508319097-650-1-1508319097-650-a834fd83df-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722265-19806060-3-0-1508319085-1508319097-650-1-1508319097-650-a834fd83df-1508397251.jpg"
                     width="650" height="377" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.kinopoisk.ru/picture/568246/" target="_blank">© kinopoisk</a>
            &nbsp;
                            <a href="https://www.kinopoisk.ru/picture/573593/" target="_blank">© kinopoisk</a>
            &nbsp;
    </p>
</div><div id="js-block-26965315">
    <p>Суровый Северус Снейп тоже умеет шутить. По крайней мере это мог делать Алан Рикман — актер, играющий данного персонажа в серии фильмов о Гарри Поттере. Вот как раз Дэниел Рэдклифф (Гарри Поттер) и стал жертвой остроумия Алана. В сцене, где все находились в главном зале в спальных мешках, <a href="https://www.youtube.com/watch?v=dU5ejL8KWo0" target="_blank">он подложил</a> Дэниелу пукающую подушку в спальник — эффект был поразительный.</p>
</div><div id="js-block-26965365">
    <h3>4. Молчаливая принцесса Диана и непонятливая Опра Уинфри</h3></div><div id="js-block-26965415">
    <p>
    <a name="image4723265" href="#image4723265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723265">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722565-19817710-4-0-1508321335-1508321366-650-1-1508321366-650-1b1eb8c9d9-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722565-19817710-4-0-1508321335-1508321366-650-1-1508321366-650-1b1eb8c9d9-1508397251.jpg"
                     width="650" height="455" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01123213_3659&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/50698359/stock-photo-oprah-winfrey.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-26965465">
    <p>Этот случай произошел на <a href="http://www.dailymail.co.uk/femail/article-2574761/Diana-never-did-tell-truth-Late-princesss-former-chef-reveals-tricked-Oprah-Winfrey-eating-fatty-food.html" target="_blank">обеде</a> в Кенсингтонском дворце, куда была приглашена известная ведущая Опра Уинфри. Когда она сделала комплимент тонкой талии леди Ди и поинтересовалась, как же Диана сохраняет ее в таком виде, когда на столе так много калорийных блюд, принцесса скромно ответила, что ест маленькими порциями и часто. Но на самом деле им подали разные варианты одних и тех же блюд. Сама леди Ди ела обезжиренный мусс, в отличие от Опры, которой подали обычный вариант с обилием сливок и майонеза.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-5353641996666-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5353641996666-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2647288155196-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2647288155196-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-splitter"></div></div><div id="js-block-26965515">
    <h3>5. Как Вуди Харрельсон напугал Шона Пенна и как тот ему отомстил</h3></div><div id="js-block-26965565">
    <p>
    <a name="image4723315" href="#image4723315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723315">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722515-19809460-5-0-1508319914-1508319920-650-1-1508319920-650-6881a6e0d7-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722515-19809460-5-0-1508319914-1508319920-650-1-1508319920-650-6881a6e0d7-1508397251.jpg"
                     width="650" height="455" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/15235255/stock-photo-woody-harrelson-at-the-los.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/83571522/stock-photo-actor-sean-penn.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-26965615">
    <p>Ужасный розыгрыш придумал Вуди для своего друга Шона. Когда Пенн выходил из полицейского участка, на него напал огромный бандит в маске и взял в заложники. Перепуганный актер уже не знал, что предпринять, когда появился Харрельсон и признался, что вся эта сцена — шутка. Но и Шон Пенн не промах и сумел отомстить своему другу. Вечером они ехали в машине якобы на вечеринку в другой город, и машина стала барахлить. Шон попросил Вуди подтолкнуть, и когда тот вышел, сразу уехал, оставив Харрельсона на дороге. Ему пришлось всю ночь пешком добираться до ближайшего городка. И поделом.</p>
</div><div id="js-block-26965665">
    <h3 style="text-align: center;">6. Аарон Пол и очень доверчивый Дэвид Том</h3></div><div id="js-block-26965715">
    <p>
    <a name="image4723365" href="#image4723365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723365">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722465-19817560-10-0-1508321271-1508321305-650-1-1508321305-650-8974c0a4fe-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722465-19817560-10-0-1508321271-1508321305-650-1-1508321305-650-8974c0a4fe-1508397251.jpg"
                     width="650" height="515" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/12528757/stock-photo-aaron-paul.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://en.wikipedia.org/wiki/File:David_Tom_as_Billy_Abbott_(2014).jpg" target="_blank">© wikipedia</a>
            &nbsp;
    </p>
</div><div id="js-block-26965765">
    <p>Доверчивый актер <a href="https://www.kinopoisk.ru/name/67063/" target="_blank">Дэвид Том</a>, поверив своему другу Аарону, растрезвонил всем (включая журналистов), что на заднем дворе его дома приземлился метеорит. Метеорит был бомбой из сухого льда, которую ему подложил Пол. Когда правда о розыгрыше раскрылась, Том был очень огорчен — еще бы, любой хотел бы стать обладателем метеорита.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4737946765019-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4737946765019-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1004800832053-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1004800832053-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-splitter"></div>
<div class="inread-desktop-container inread-desktop-container-video">
    <div id='div-gpt-ad-4183950001428-1' class="dfp-ad-block-div" style='width:600px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-4183950001428-1', [[600,338]], '1', 1, 2, 0);
    </script>
</div></div>
<div class="inread-desktop-splitter"></div></div><div id="js-block-26965815">
    <h3>7. Джош Хатчерсон и жестокий розыгрыш бедной Дженнифер Лоуренс</h3></div><div id="js-block-26965865">
    <p>
    <a name="image4723415" href="#image4723415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723415">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722415-19816110-9-0-1508321004-1508321011-650-1-1508321011-650-f6945b6e66-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722415-19816110-9-0-1508321004-1508321011-650-1-1508321011-650-f6945b6e66-1508397251.jpg"
                     width="650" height="654" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01191413_0007&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26965915">
    <p>Около туалета Джош Хатчерсон расположил манекен трупа, укушенного пчелами-убийцами (реквизит фильма «Голодные игры», где они вместе играют с Дженнифер Лоуренс) и заботливо положил ему в руку рулон туалетной бумаги. Бедная Дженнифер наткнулась на этого урода и чуть не умерла от страха. Мы ее понимаем.</p>
</div><div id="js-block-26965965">
    <h3 style="text-align: center;">8. Джеймс Франко о несбыточном с Ланой Дель Рей</h3></div><div id="js-block-26966015">
    <p>
    <a name="image4723465" href="#image4723465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723465">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722365-19814260-8-0-1508320677-1508320701-650-1-1508320701-650-70b9a9dc66-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722365-19814260-8-0-1508320677-1508320701-650-1-1508320701-650-70b9a9dc66-1508397251.jpg"
                     width="650" height="515" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/137757474/stock-photo-actor-james-franco.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01160100_0938&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26966065">
    <p>Хитрый Джеймс в своем инстаграме выложил фото с Ланой и интригующей подписью «Мы поженились» (фото потом было удалено), и когда поклонники чуть с ума не сошли от такой новости, быстренько признался в своем розыгрыше. Интересно, а что сказала сама Лана?</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-5773841058029-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5773841058029-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2670074326458-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2670074326458-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-splitter"></div></div><div id="js-block-26966115">
    <h3>9. Своеобразный Роберт Де Ниро и так и не наевшийся Брэдли Купер</h3></div><div id="js-block-26966165">
    <p>
    <a name="image4723515" href="#image4723515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723515">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722315-19813460-7-0-1508320420-1508320431-650-1-1508320431-650-2452cc3c9e-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722315-19813460-7-0-1508320420-1508320431-650-1-1508320431-650-2452cc3c9e-1508397251.jpg"
                     width="650" height="613" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01059538_0298&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26966215">
    <p>Этот странный розыгрыш произошел на съемках триллера «Области тьмы». Роберт, зная, что Брэдли ненавидит сардины и анчоусы, послал к нему в номер 13 пицц именно с этими ингредиентами. Зачем? Никто не знает, кроме самого гениального актера.</p>
</div><div id="js-block-26966265">
    <h3>10. Не менее жестокий Эштон Кутчер и хорошо воспитанный Хью Джекман</h3></div><div id="js-block-26966315">
    <p>
    <a name="image4723565" href="#image4723565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="4723565">

                                    <img src="https://files.adme.ru/files/news/part_159/1594465/4722215-19812010-6-0-1508320186-1508320222-650-1-1508320222-650-bc48c37cf8-1508397251.jpg" data-social="https://files.adme.ru/files/news/part_159/1594465/4722215-19812010-6-0-1508320186-1508320222-650-1-1508320222-650-bc48c37cf8-1508397251.jpg"
                     width="650" height="477" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/15913879/stock-photo-ashton-kutcher.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/135549472/stock-photo-actor-hugh-jackman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-26966365">
    <p>Эштон Кутчер вместе с режиссером фильма «Люди Икс» напугали Хью Джекмана до паники. Когда ничего не подозревающего актера пригласили оценить невероятную коллекцию картин, они начали гореть. Пожарные назвали причиной поджог и в нем обвинили беднягу Джекмана. Хью объяснили, что или он выплачивает многомиллионный ущерб, или садится в тюрьму. К слову, когда обман раскрыли, актер повел себя самым благородным образом: юмор оценил и мстить не стал. А зря.</p>
</div><div id="js-block-26966415">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01268138_0038&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords">eastnews</a>, <a href="https://twitter.com/rlesliesource">RLeslieSource/ twitter</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="10 моментов, когда звезды очень жестоко разыгрывали друг друга" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">7</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">5</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">19 октября 2017</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/comments/#comments">5</a></li>
                        <li class="al-stats-views"><a href="#">20329</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            return parentElement.classList.contains('inread-desktop-container') && !parentElement.querySelector('.inread-desktop-container #adfox_150063105268442758');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<div class="inread-desktop-container">
    <div class="adx-300x250-container">
        <div id='div-gpt-ad-1317954850970-0LADME' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-1317954850970-0LADME', [[300,250]], '0LADME', 1, 5, 0);
    </script>
</div>    </div>

    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-9445679280661-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-9445679280661-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-9055463037078-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-9055463037078-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1595015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/">1 180</a></li>
            </ul>
                <a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1595015/preview-4751515-300x158-97-1508411870.jpg" width="300" height="158" alt="11 знаменитых родителей, которые спуска не дают своим детям"></a>
        <p><a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">11 знаменитых родителей, которые спуска не дают своим детям</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1592365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/">60 206</a></li>
            </ul>
                <a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1592365/preview-4753215-300x158-97-1508412408.jpg" width="300" height="158" alt="Вот как выглядят актеры фильмов ужасов в реальной жизни"></a>
        <p><a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">Вот как выглядят актеры фильмов ужасов в реальной жизни</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1585065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/12-priznakov-togo-chto-otnosheniya-s-roditelyami-spaset-lish-rasstoyanie-1585065/">82 136</a></li>
            </ul>
                <a href="/svoboda-psihologiya/12-priznakov-togo-chto-otnosheniya-s-roditelyami-spaset-lish-rasstoyanie-1585065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1585065/preview-4144565-300x158-97-1507015935.jpg" width="300" height="158" alt="12 признаков того, что родители ведут себя как ваши хозяева"></a>
        <p><a href="/svoboda-psihologiya/12-priznakov-togo-chto-otnosheniya-s-roditelyami-spaset-lish-rasstoyanie-1585065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">12 признаков того, что родители ведут себя как ваши хозяева</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1561465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/12-zvezd-kotoryh-my-pomnim-esche-detmi-1561465/">85 673</a></li>
            </ul>
                <a href="/tvorchestvo-kino/12-zvezd-kotoryh-my-pomnim-esche-detmi-1561465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_156/1561465/preview-3010515-300x158-97-1503991872.jpg" width="300" height="158" alt="12 сильных актеров, которых мы помним еще детьми"></a>
        <p><a href="/tvorchestvo-kino/12-zvezd-kotoryh-my-pomnim-esche-detmi-1561465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">12 сильных актеров, которых мы помним еще детьми</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1584015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/23-umoritelnyh-postupka-na-kotorye-sposobny-tolko-mamy-1584015/">164 560</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/23-umoritelnyh-postupka-na-kotorye-sposobny-tolko-mamy-1584015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1584015/preview-4084765-300x158-97-1506687113.jpg" width="300" height="158" alt="23 уморительных доказательства того, что мамина изобретательность не знает границ"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/23-umoritelnyh-postupka-na-kotorye-sposobny-tolko-mamy-1584015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">23 уморительных доказательства того, что мамина изобретательность не знает границ</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1559415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/7-faktov-kotorye-dolzhny-znat-vse-kto-ne-mozhet-zhit-bez-kofe-1559415/">369 745</a></li>
            </ul>
                <a href="/zhizn-nauka/7-faktov-kotorye-dolzhny-znat-vse-kto-ne-mozhet-zhit-bez-kofe-1559415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_155/1559415/preview-2626715-300x158-97-1502955698.jpg" width="300" height="158" alt="7 фактов, которые должны знать все, кто не может жить без кофе"></a>
        <p><a href="/zhizn-nauka/7-faktov-kotorye-dolzhny-znat-vse-kto-ne-mozhet-zhit-bez-kofe-1559415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">7 фактов, которые должны знать все, кто не может жить без кофе</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1560765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-ironichnyh-tvitov-o-byvshih-kotorye-ocenyat-dazhe-oni-1560765/">93 779</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-ironichnyh-tvitov-o-byvshih-kotorye-ocenyat-dazhe-oni-1560765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_156/1560765/preview-2698965-300x158-97-1503055478.jpg" width="300" height="158" alt="17 ироничных твитов о бывших, которые оценят даже они"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-ironichnyh-tvitov-o-byvshih-kotorye-ocenyat-dazhe-oni-1560765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">17 ироничных твитов о бывших, которые оценят даже они</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1576365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/merilin-monro-smenila-43-mesta-zhitelstva-no-tolko-etot-osobnyak-stal-dlya-nee-nastoyaschim-domom-1576365/">39 620</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/merilin-monro-smenila-43-mesta-zhitelstva-no-tolko-etot-osobnyak-stal-dlya-nee-nastoyaschim-domom-1576365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_157/1576365/preview-3623215-300x158-97-1505813833.jpg" width="300" height="158" alt="Первый и последний дом Мэрилин Монро, дизайнером в котором была она сама"></a>
        <p><a href="/tvorchestvo-dizajn/merilin-monro-smenila-43-mesta-zhitelstva-no-tolko-etot-osobnyak-stal-dlya-nee-nastoyaschim-domom-1576365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">Первый и последний дом Мэрилин Монро, дизайнером в котором была она сама</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1584065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/6-veschej-kotorye-nikogda-nelzya-vylivat-v-rakovinu-ili-smyvat-v-unitaz-1584065/">196 661</a></li>
            </ul>
                <a href="/zhizn-nauka/6-veschej-kotorye-nikogda-nelzya-vylivat-v-rakovinu-ili-smyvat-v-unitaz-1584065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1584065/preview-4087815-300x158-97-1506688393.jpg" width="300" height="158" alt="6 вещей, которые ни в коем случае нельзя смывать в канализацию"></a>
        <p><a href="/zhizn-nauka/6-veschej-kotorye-nikogda-nelzya-vylivat-v-rakovinu-ili-smyvat-v-unitaz-1584065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">6 вещей, которые ни в коем случае нельзя смывать в канализацию</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1567765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/15-neosporimyh-dokazatelstv-togo-chto-koty-rastut-nu-ochen-bystro-1567765/">87 280</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/15-neosporimyh-dokazatelstv-togo-chto-koty-rastut-nu-ochen-bystro-1567765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_156/1567765/preview-3348065-300x158-97-1504863076.jpg" width="300" height="158" alt="15 неоспоримых доказательств того, что коты растут ну очень быстро"></a>
        <p><a href="/zhizn-zhivotnye/15-neosporimyh-dokazatelstv-togo-chto-koty-rastut-nu-ochen-bystro-1567765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">15 неоспоримых доказательств того, что коты растут ну очень быстро</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-7479770645400-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-7479770645400-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
    </div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1595015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/">1 180</a></li>
            </ul>
                <a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1595015/preview-4751515-300x158-97-1508411870.jpg" width="300" height="158" alt="11 знаменитых родителей, которые спуска не дают своим детям"></a>
        <p><a href="/zhizn-semya/11-zvezdnyh-roditelej-u-kotoryh-deti-hodyat-po-strunke-1595015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">11 знаменитых родителей, которые спуска не дают своим детям</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1592365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/">60 206</a></li>
            </ul>
                <a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files.adme.ru/files/news/part_159/1592365/preview-4753215-300x158-97-1508412408.jpg" width="300" height="158" alt="Вот как выглядят актеры фильмов ужасов в реальной жизни"></a>
        <p><a href="/tvorchestvo-kino/vot-kak-vyglyadyat-aktery-filmov-uzhasov-v-realnoj-zhizni-1592365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">Вот как выглядят актеры фильмов ужасов в реальной жизни</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1575665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/5-teorij-o-dezhavyu-kotorye-polnostyu-obyasnyayut-eto-oschuschenie-1575665/">56 465</a></li>
            </ul>
                <a href="/zhizn-nauka/5-teorij-o-dezhavyu-kotorye-polnostyu-obyasnyayut-eto-oschuschenie-1575665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files.adme.ru/files/news/part_157/1575665/preview-3587615-300x158-97-1505730773.jpg" width="300" height="158" alt="5 теорий о дежавю, которые полностью объясняют это ощущение"></a>
        <p><a href="/zhizn-nauka/5-teorij-o-dezhavyu-kotorye-polnostyu-obyasnyayut-eto-oschuschenie-1575665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">5 теорий о дежавю, которые полностью объясняют это ощущение</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1216760">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-problem-kotorye-pojmut-tolko-lyudi-s-plohim-zreniem-1216760/">276 795</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-problem-kotorye-pojmut-tolko-lyudi-s-plohim-zreniem-1216760/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files.adme.ru/files/news/part_121/1216760/preview-31459815-300x158-97-1503567777.jpg" width="300" height="158" alt="16 проблем, которые поймут только люди с плохим зрением"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-problem-kotorye-pojmut-tolko-lyudi-s-plohim-zreniem-1216760/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">16 проблем, которые поймут только люди с плохим зрением</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1555715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/15-zvezd-pro-kotoryh-vremya-slovno-zabylo-1555715/">51 991</a></li>
            </ul>
                <a href="/tvorchestvo-kino/15-zvezd-pro-kotoryh-vremya-slovno-zabylo-1555715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files.adme.ru/files/news/part_155/1555715/preview-2427165-300x158-97-1502365130.jpg" width="300" height="158" alt="15 звезд, про которых время словно забыло"></a>
        <p><a href="/tvorchestvo-kino/15-zvezd-pro-kotoryh-vremya-slovno-zabylo-1555715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">15 звезд, про которых время словно забыло</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1574765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/16-interesnyh-faktov-o-kotoryh-ne-slyshali-dazhe-zayadlye-kinomany-1574765/">107 157</a></li>
            </ul>
                <a href="/tvorchestvo-kino/16-interesnyh-faktov-o-kotoryh-ne-slyshali-dazhe-zayadlye-kinomany-1574765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files.adme.ru/files/news/part_157/1574765/preview-3532965-300x158-97-1505411798.jpg" width="300" height="158" alt="16 фактов, которые открывают известные фильмы с новой стороны"></a>
        <p><a href="/tvorchestvo-kino/16-interesnyh-faktov-o-kotoryh-ne-slyshali-dazhe-zayadlye-kinomany-1574765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">16 фактов, которые открывают известные фильмы с новой стороны</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1555865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-durackih-privychek-kotorye-brosayut-vse-uverennye-v-sebe-lyudi-1555865/">258 068</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-durackih-privychek-kotorye-brosayut-vse-uverennye-v-sebe-lyudi-1555865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files.adme.ru/files/news/part_155/1555865/preview-2562965-300x158-97-1502839168.jpg" width="300" height="158" alt="9 вещей, которые надо сейчас же прекратить делать"></a>
        <p><a href="/svoboda-psihologiya/9-durackih-privychek-kotorye-brosayut-vse-uverennye-v-sebe-lyudi-1555865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">9 вещей, которые надо сейчас же прекратить делать</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1564715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/15-povsednevnyh-snimkov-severnoj-i-yuzhnoj-korei-spustya-70-let-posle-razedineniya-1564715/">167 203</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/15-povsednevnyh-snimkov-severnoj-i-yuzhnoj-korei-spustya-70-let-posle-razedineniya-1564715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files.adme.ru/files/news/part_156/1564715/preview-2926815-300x158-97-1503652442.jpg" width="300" height="158" alt="15 поражающих изменений в Северной и Южной Корее за 70 лет разъединения"></a>
        <p><a href="/svoboda-puteshestviya/15-povsednevnyh-snimkov-severnoj-i-yuzhnoj-korei-spustya-70-let-posle-razedineniya-1564715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">15 поражающих изменений в Северной и Южной Корее за 70 лет разъединения</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1587015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/17-dokazatelstv-togo-chto-mir-zhivet-po-svoim-zakonam-i-plyuet-na-vse-teorii-uchenyh-1587015/">96 693</a></li>
            </ul>
                <a href="/zhizn-nauka/17-dokazatelstv-togo-chto-mir-zhivet-po-svoim-zakonam-i-plyuet-na-vse-teorii-uchenyh-1587015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1587015/preview-4259715-300x158-97-1507202912.jpg" width="300" height="158" alt="17 доказательств того, что мир живет по своим законам и плюет на все теории ученых"></a>
        <p><a href="/zhizn-nauka/17-dokazatelstv-togo-chto-mir-zhivet-po-svoim-zakonam-i-plyuet-na-vse-teorii-uchenyh-1587015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">17 доказательств того, что мир живет по своим законам и плюет на все теории ученых</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1565515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-podslushannyh-istorij-o-tom-kakovo-eto-imet-rebenka-1565515/">299 867</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-podslushannyh-istorij-o-tom-kakovo-eto-imet-rebenka-1565515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files.adme.ru/files/news/part_156/1565515/preview-2973965-300x158-97-1503910997.jpg" width="300" height="158" alt="15 «подслушанных» историй о том, каково это — иметь ребенка"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-podslushannyh-istorij-o-tom-kakovo-eto-imet-rebenka-1565515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">15 «подслушанных» историй о том, каково это — иметь ребенка</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1585165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/13-neozhidannyh-priznakov-togo-chto-vy-prozhivete-dolshe-chem-dumaete-1585165/">334 861</a></li>
            </ul>
                <a href="/svoboda-psihologiya/13-neozhidannyh-priznakov-togo-chto-vy-prozhivete-dolshe-chem-dumaete-1585165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1585165/preview-4149865-300x158-97-1507020023.jpg" width="300" height="158" alt="13 неожиданных признаков того, что вы проживете дольше, чем думаете"></a>
        <p><a href="/svoboda-psihologiya/13-neozhidannyh-priznakov-togo-chto-vy-prozhivete-dolshe-chem-dumaete-1585165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">13 неожиданных признаков того, что вы проживете дольше, чем думаете</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1554465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/18-chestnyh-illyustracij-o-tom-kakovo-eto-zhit-odnoj-1554465/">357 326</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/18-chestnyh-illyustracij-o-tom-kakovo-eto-zhit-odnoj-1554465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files.adme.ru/files/news/part_155/1554465/preview-2350315-300x158-97-1502205282.jpg" width="300" height="158" alt="18 теплых иллюстраций, которые поймут те, кто живет один"></a>
        <p><a href="/tvorchestvo-hudozhniki/18-chestnyh-illyustracij-o-tom-kakovo-eto-zhit-odnoj-1554465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">18 теплых иллюстраций, которые поймут те, кто живет один</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1551765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/10-hitryh-sposobov-sekonomit-ot-opytnyh-puteshestvennikov-1551765/">160 919</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/10-hitryh-sposobov-sekonomit-ot-opytnyh-puteshestvennikov-1551765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files.adme.ru/files/news/part_155/1551765/preview-2193765-300x158-97-1501683131.jpg" width="300" height="158" alt="10 хитростей, которые помогут путешествовать за смешные деньги"></a>
        <p><a href="/svoboda-puteshestviya/10-hitryh-sposobov-sekonomit-ot-opytnyh-puteshestvennikov-1551765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">10 хитростей, которые помогут путешествовать за смешные деньги</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1585415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/15-strannyh-veschej-kotorye-mozhno-uvidet-tolko-v-yaponii-1585415/">76 273</a></li>
            </ul>
                <a href="/svoboda-kultura/15-strannyh-veschej-kotorye-mozhno-uvidet-tolko-v-yaponii-1585415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files.adme.ru/files/news/part_158/1585415/preview-4162265-300x158-97-1507027529.jpg" width="300" height="158" alt="15 доказательств того, что у Японии всегда есть чем вас удивить"></a>
        <p><a href="/svoboda-kultura/15-strannyh-veschej-kotorye-mozhno-uvidet-tolko-v-yaponii-1585415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">15 доказательств того, что у Японии всегда есть чем вас удивить</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1542715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/13-klyuchevyh-oshibok-v-kuhonnom-dizajne-i-prostye-sovety-kak-ih-ispravit-1542715/">82 219</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/13-klyuchevyh-oshibok-v-kuhonnom-dizajne-i-prostye-sovety-kak-ih-ispravit-1542715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files.adme.ru/files/news/part_154/1542715/preview-1740965-300x158-97-1500464394.jpg" width="300" height="158" alt="14 ключевых ошибок в кухонном дизайне и простые советы, как их исправить"></a>
        <p><a href="/tvorchestvo-dizajn/13-klyuchevyh-oshibok-v-kuhonnom-dizajne-i-prostye-sovety-kak-ih-ispravit-1542715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">14 ключевых ошибок в кухонном дизайне и простые советы, как их исправить</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1572165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/10-dobryh-istorij-o-tom-chto-lyubye-mechty-imeyut-svojstvo-sbyvatsya-1572165/">59 137</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/10-dobryh-istorij-o-tom-chto-lyubye-mechty-imeyut-svojstvo-sbyvatsya-1572165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files.adme.ru/files/news/part_157/1572165/preview-3702265-300x158-97-1505911269.jpg" width="300" height="158" alt="13 добрых историй о том, что любые мечты имеют свойство сбываться"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/10-dobryh-istorij-o-tom-chto-lyubye-mechty-imeyut-svojstvo-sbyvatsya-1572165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">13 добрых историй о том, что любые мечты имеют свойство сбываться</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="10 моментов, когда звезды очень жестоко разыгрывали друг друга">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/adme-jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/tvorchestvo-kino/10-momentov-kogda-zvezdy-razygrali-drug-druga-zhestoko-no-smeshno-1594465" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-73a4eda0970afdba64432c4e399a718fffa1efd6.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-73a4eda0970afdba64432c4e399a718fffa1efd6.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>