<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>Вредные советы парням от девушек, которые сыты по горло всей этой романтикой</title><meta name="description" content="Принято считать, что все без исключения девушки мечтают о романтическом герое, который увез бы их в закат на белом коне по горной дороге, усыпанной лепестками роз. И некоторые мужчины, поверив в эту идею, стараются всячески соответствовать образу прекрасного принца. AdMe.ru попробовал разобраться, является ли эта стратегия такой беспроигрышной, как пишут в дамских романах, и подготовил для вас пару советов. Чрезвычайно вредных советов, должны предупредить..." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_191/1916015/preview-26591915-1200x630-99-1540032768.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Принято считать, что все без исключения девушки мечтают о романтическом герое, который увез бы их в закат на белом коне по горной дороге, усыпанной лепестками роз. И некоторые мужчины, поверив в эту идею, стараются всячески соответствовать образу прекрасного принца. AdMe.ru попробовал разобраться, является ли эта стратегия такой беспроигрышной, как пишут в дамских романах, и подготовил для вас пару советов. Чрезвычайно вредных советов, должны предупредить..." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-10-20T13:50:00+0300" />
<meta property="article:modified_time" content="2018-10-20T21:35:14+0300" />
<meta property="og:updated_time" content="2018-10-20T21:35:14+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" />
<meta property="twitter:title" content="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" />
<meta property="twitter:description" content="Принято считать, что все без исключения девушки мечтают о романтическом герое, который увез бы их в закат на белом коне по горной дороге, усыпанной лепестками роз. И некоторые мужчины, поверив в эту идею, стараются всячески соответствовать образу прекрасного принца. AdMe.ru попробовал разобраться, является ли эта стратегия такой беспроигрышной, как пишут в дамских романах, и подготовил для вас пару советов. Чрезвычайно вредных советов, должны предупредить..." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_191/1916015/preview-26591915-1200x630-99-1540032768.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1916015" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1916015" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1916015" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-6c1f237ea8d99163ecdeb2234d6601dfce7cb19e.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-6c1f237ea8d99163ecdeb2234d6601dfce7cb19e.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":18,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":-1,"suiteId":251505},"1099660":{"variantCount":3,"chosenVariant":-1,"suiteId":2936260},"1242865":{"variantCount":2,"chosenVariant":0,"suiteId":1213905},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_10_10_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 2000;
    var FAILSAFE_TIMEOUT = 3000;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        pbjs.enableAnalytics([{
            provider: 'ga',
            options: {
                enableDistribution: false
            }
        }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-6822772955567-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-6822772955567-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first"], 0, {"code":"div-gpt-ad-6822772955567-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], {"prebid":true,"amazon":true});
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item current">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1916115">
                <a class="fresh-pic" href="/tvorchestvo-kino/17-dialogov-iz-kultovyh-filmov-posle-kotoryh-vy-zahotite-vse-peresmotret-1916115/">
                    <img alt="17 диалогов из культовых фильмов, после которых вы захотите все пересмотреть" title="17 диалогов из культовых фильмов, после которых вы захотите все пересмотреть" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1916115/preview-26597865-70x70-70-1540038261.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/17-dialogov-iz-kultovyh-filmov-posle-kotoryh-vy-zahotite-vse-peresmotret-1916115/" data-ga-category="User behavior" data-ga-action="Article Menu">17 диалогов из культовых фильмов, после которых вы захотите все пересмотреть</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1916015">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/">
                    <img alt="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" title="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1916015/preview-26591665-70x70-70-1540032768.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" data-ga-category="User behavior" data-ga-action="Article Menu">Вредные советы парням от девушек, которые сыты по горло всей этой романтикой</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1915115">
                <a class="fresh-pic" href="/tvorchestvo-kino/30-filmov-kotorye-nepremenno-stoit-posmotret-do-30-1915115/">
                    <img alt="30 фильмов, обязательных к просмотру до того, как вам стукнет 30" title="30 фильмов, обязательных к просмотру до того, как вам стукнет 30" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1915115/preview-26529215-70x70-70-1539938860.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/30-filmov-kotorye-nepremenno-stoit-posmotret-do-30-1915115/" data-ga-category="User behavior" data-ga-action="Article Menu">30 фильмов, обязательных к просмотру до того, как вам стукнет 30</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1915965">
                <a class="fresh-pic" href="/svoboda-psihologiya/test-kotoryj-rasskazhet-chto-mezhdu-vami-nastoyaschaya-lyubov-ili-pustoe-uvlechenie-1915965/">
                    <img alt="Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение" title="Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1915965/preview-26588415-70x70-70-1540031211.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/test-kotoryj-rasskazhet-chto-mezhdu-vami-nastoyaschaya-lyubov-ili-pustoe-uvlechenie-1915965/" data-ga-category="User behavior" data-ga-action="Article Menu">Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1915915">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-fotografij-glyadya-na-kotorye-vam-zahochetsya-postuchat-po-derevu-1915915/">
                    <img alt="20 фотографий, глядя на которые вам захочется постучать по дереву" title="20 фотографий, глядя на которые вам захочется постучать по дереву" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1915915/preview-26584915-70x70-70-1540017246.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-fotografij-glyadya-na-kotorye-vam-zahochetsya-postuchat-po-derevu-1915915/" data-ga-category="User behavior" data-ga-action="Article Menu">20 фотографий, глядя на которые вам захочется постучать по дереву</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1915865">
                <a class="fresh-pic" href="/svoboda-psihologiya/20-psihologicheskih-tryukov-kotorye-pomogut-zavyazat-obschenie-i-raspolozhit-k-sebe-1915865/">
                    <img alt="22 психологических трюка для людей, которые не уверены в своих навыках общения" title="22 психологических трюка для людей, которые не уверены в своих навыках общения" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1915865/preview-26581015-70x70-70-1540016966.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/20-psihologicheskih-tryukov-kotorye-pomogut-zavyazat-obschenie-i-raspolozhit-k-sebe-1915865/" data-ga-category="User behavior" data-ga-action="Article Menu">22 психологических трюка для людей, которые не уверены в своих навыках общения</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1916065">
                <a class="fresh-pic" href="/zhizn-nauka/9-rasprostranennyh-privychek-ot-kotoryh-stoit-otkazatsya-chtoby-sohranit-zdorove-schitovidki-1916065/">
                    <img alt="9 распространенных привычек, от которых стоит отказаться, чтобы сохранить здоровье щитовидки" title="9 распространенных привычек, от которых стоит отказаться, чтобы сохранить здоровье щитовидки" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1916065/preview-26594365-70x70-70-1540035937.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/9-rasprostranennyh-privychek-ot-kotoryh-stoit-otkazatsya-chtoby-sohranit-zdorove-schitovidki-1916065/" data-ga-category="User behavior" data-ga-action="Article Menu">9 распространенных привычек, от которых стоит отказаться, чтобы сохранить здоровье щитовидки</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1916015">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/">
                    <img alt="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" title="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1916015/preview-26591665-70x70-70-1540032768.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" data-ga-category="User behavior" data-ga-action="Article Menu">Вредные советы парням от девушек, которые сыты по горло всей этой романтикой</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1915965">
                <a class="fresh-pic" href="/svoboda-psihologiya/test-kotoryj-rasskazhet-chto-mezhdu-vami-nastoyaschaya-lyubov-ili-pustoe-uvlechenie-1915965/">
                    <img alt="Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение" title="Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение" width="70" height="70" src="https://files.adme.ru/files/news/part_191/1915965/preview-26588415-70x70-70-1540031211.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/test-kotoryj-rasskazhet-chto-mezhdu-vami-nastoyaschaya-lyubov-ili-pustoe-uvlechenie-1915965/" data-ga-category="User behavior" data-ga-action="Article Menu">Тест, который расскажет, что между вами: настоящая любовь или пустое увлечение</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1916015">
                <h1>Вредные советы парням от девушек, которые сыты по горло всей этой романтикой</h1>

                <img src="https://files.adme.ru/files/news/part_191/1916015/preview-26591915-650x341-98-1540032768.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-39736315" class="">
    
<p>Принято считать, что все без исключения девушки мечтают о романтическом герое, который увез бы их в закат на белом коне по горной дороге, усыпанной лепестками роз. И некоторые мужчины, поверив в эту идею, стараются всячески соответствовать образу прекрасного принца.</p>
<p><strong>AdMe.ru</strong> попробовал разобраться, является ли эта стратегия такой беспроигрышной, как пишут в дамских романах, и подготовил для вас пару советов. Чрезвычайно вредных советов, должны предупредить...</p>
</div><div id="js-block-39736365" class="">
    
<h3>Если ты свою подругу хочешь крепко впечатлить,</h3> <h3>Знай: романтики у женщин завсегда были в цене.</h3>
</div><div id="js-block-39737115" class="">
    <p>
    <a name="image26591965" href="#image26591965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26591965">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591465-69414710-6-0-1539933683-1539933689-1500-1-1539933689-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591465-69414710-6-0-1539933683-1539933689-1500-1-1539933689-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="1551" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736415" class="">
    
<h3>Оглуши ее вниманьем, не давай ей заскучать,</h3> <h3>Притворяется уставшей — это скромность, не ведись.</h3>
</div><div id="js-block-39737165" class="">
    <p>
    <a name="image26592015" href="#image26592015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592015">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591415-69351710-1-0-1539928490-1539928493-1500-1-1539928493-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591415-69351710-1-0-1539928490-1539928493-1500-1-1539928493-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8616814377152-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-8616814377152-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first"], 0, {"code":"div-gpt-ad-8616814377152-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-7627255619144-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-7627255619144-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first"], 500, {"code":"div-gpt-ad-7627255619144-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-39736465" class="">
    
<h3>Чтоб минуты расставанья пролетали поскорей,</h3> <h3>Ты пиши ей эсэмэски — в час не меньше сорока!</h3>
</div><div id="js-block-39737215" class="">
    <p>
    <a name="image26592065" href="#image26592065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592065">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26590965-69374460-2-0-1539930819-1539930833-1500-1-1539930833-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26590965-69374460-2-0-1539930819-1539930833-1500-1-1539930833-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="890" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736515" class="">
    
<h3>Если вдруг не отвечает, ты обидься, поскандаль,</h3> <h3>Для тебя это серьезно — пусть она это поймет.</h3>
</div><div id="js-block-39737265" class="">
    <p>
    <a name="image26592115" href="#image26592115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592115">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591365-69404910-4-0-1539932751-1539932756-1500-1-1539932756-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591365-69404910-4-0-1539932751-1539932756-1500-1-1539932756-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="1007" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4288192218358-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-4288192218358-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first"], 0, {"code":"div-gpt-ad-4288192218358-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-6295405449767-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-6295405449767-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first"], 500, {"code":"div-gpt-ad-6295405449767-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-39736565" class="">
    
<h3>Море плюшевых игрушек на все праздники дари.</h3> <h3>Кольца, гаджеты — банально: без души, без огонька!</h3>
</div><div id="js-block-39737315" class="">
    <p>
    <a name="image26592165" href="#image26592165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592165">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591315-69405110-5-0-1539932847-1539932852-1500-1-1539932852-728-6f48c1aa24-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591315-69405110-5-0-1539932847-1539932852-1500-1-1539932852-728-6f48c1aa24-1540032768.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736615" class="">
    
<h3>Закупи побольше краски для признаний под окном:</h3> <h3>Пусть узнают все соседи глубину твоей любви!</h3>
</div><div id="js-block-39737365" class="">
    <p>
    <a name="image26592215" href="#image26592215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592215">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591265-69506660-3-0-1539938521-1539938537-1500-1-1539938537-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591265-69506660-3-0-1539938521-1539938537-1500-1-1539938537-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="519" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736665" class="">
    
<h3>Любят женщины сюрпризы: пригласи на рандеву,</h3> <h3>А потом бегите в горы, чтобы встретить там рассвет!</h3>
</div><div id="js-block-39737415" class="">
    <p>
    <a name="image26592265" href="#image26592265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592265">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591215-69422660-7-0-1539934086-1539934089-1500-1-1539934089-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591215-69422660-7-0-1539934086-1539934089-1500-1-1539934089-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="393" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-9649583574653-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-9649583574653-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first"], 0, {"code":"div-gpt-ad-9649583574653-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-39736715" class="">
    
<h3>Ну и что, что завтра в офис? Ну и что, что каблуки?</h3> <h3>Разве все это преграды для романтика в душе?</h3>
</div><div id="js-block-39737465" class="">
    <p>
    <a name="image26592315" href="#image26592315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592315">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591165-69425960-8-0-1539934319-1539934325-1500-1-1539934325-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591165-69425960-8-0-1539934319-1539934325-1500-1-1539934325-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736765" class="">
    
<h3>Всем красавицам приятны комплименты в соцсетях:</h3> <h3>Будь игрив и сексуален — пусть завидует весь мир.</h3>
</div><div id="js-block-39737515" class="">
    <p>
    <a name="image26592365" href="#image26592365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592365">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591115-69994110-12-0-1539950256-1539950270-1500-1-1539950270-728-6f48c1aa24-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591115-69994110-12-0-1539950256-1539950270-1500-1-1539950270-728-6f48c1aa24-1540032768.jpg"
                     width="728" height="1140" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8835074512969-4L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-8835074512969-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ["first"], 0, {"code":"div-gpt-ad-8835074512969-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-9698289856499-4R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-9698289856499-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ["first"], 500, {"code":"div-gpt-ad-9698289856499-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-39736815" class="">
    
<h3>И в реале на объятья и намеки не скупись:</h3> <h3>Вы ж не дети, что такого? Все должны все понимать!</h3>
</div><div id="js-block-39737565" class="">
    <p>
    <a name="image26592415" href="#image26592415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592415">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591065-69428610-10-0-1539934513-1539934518-1500-1-1539934518-728-6f48c1aa24-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591065-69428610-10-0-1539934513-1539934518-1500-1-1539934518-728-6f48c1aa24-1540032768.jpg"
                     width="728" height="531" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736865" class="">
    
<h3>Ну а если она скажет, что уходит от тебя,</h3> <h3>Что от ваших отношений слиплось все, что не должно,</h3>
</div><div id="js-block-39737615" class="">
    <p>
    <a name="image26592465" href="#image26592465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592465">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26591015-69427360-9-0-1539934430-1539934433-1500-1-1539934433-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26591015-69427360-9-0-1539934430-1539934433-1500-1-1539934433-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736915" class="">
    
<h3>Забери назад подарки и признанья зачеркни:</h3> <h3>Пусть поймет, что потеряла не мужчину, а мечту!</h3>
</div><div id="js-block-39737665" class="">
    <p>
    <a name="image26592515" href="#image26592515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="26592515">

                                    <img src="https://files.adme.ru/files/news/part_191/1916015/26590915-69462560-11-0-1539936294-1539936318-1500-1-1539936318-728-cdbb8359d9-1540032768.jpg" data-social="https://files.adme.ru/files/news/part_191/1916015/26590915-69462560-11-0-1539936294-1539936318-1500-1-1539936318-728-cdbb8359d9-1540032768.jpg"
                     width="728" height="707" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-39736965" class="">
    <p>А как вы относитесь к романтически настроенным персонажам? Встречали таких? Быть может, мы слишком строги к романтикам? </p>
</div><div id="js-block-39737065" class="">
    <p style="text-align: right;">
                    <strong>Иллюстратор Elena Sorokina</strong> специально для <strong>AdMe.ru</strong>        <br>
    </p>
</div>

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">19</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">13</span>
                    Комментарии                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">20 октября 2018</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/comments/#comments">13</a></li>
                        <li class="al-stats-views"><a href="#">20600</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-2917039558025-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-2917039558025-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first"], 0, {"code":"div-gpt-ad-2917039558025-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

        <div id="div-gpt-ad-7469352181832-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-7469352181832-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first"], 0, {"code":"div-gpt-ad-7469352181832-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-9689054381452-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-9689054381452-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first"], 0, {"code":"div-gpt-ad-9689054381452-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853267}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1886765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/uchenye-rasskazali-kak-proverit-kachestvo-pitevoj-vody-doma-i-pochemu-eto-tak-vazhno-1886765/">41 850</a></li>
            </ul>
                <a href="/zhizn-nauka/uchenye-rasskazali-kak-proverit-kachestvo-pitevoj-vody-doma-i-pochemu-eto-tak-vazhno-1886765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1886765/preview-24508515-300x158-97-1537187788.jpg" srcset="https://files.adme.ru/files/news/part_188/1886765/preview-24508515-600x316-96-1537187788.jpg 2x" width="300" height="158"
                     alt="7 способов узнать всю правду о воде, которую вы пьете, не выходя из дома">
                    </a>
        <p><a href="/zhizn-nauka/uchenye-rasskazali-kak-proverit-kachestvo-pitevoj-vody-doma-i-pochemu-eto-tak-vazhno-1886765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">7 способов узнать всю правду о воде, которую вы пьете, не выходя из дома</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1892215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/ya-zhivu-v-avstralii-5-let-i-hochu-rasskazat-vsyu-pravdu-ob-etoj-udivitelnoj-strane-1892215/">190 559</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/ya-zhivu-v-avstralii-5-let-i-hochu-rasskazat-vsyu-pravdu-ob-etoj-udivitelnoj-strane-1892215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1892215/preview-24902415-300x158-97-1537940775.jpg" srcset="https://files.adme.ru/files/news/part_189/1892215/preview-24902415-600x316-96-1537940775.jpg 2x" width="300" height="158"
                     alt="Я живу в Австралии 5 лет и хочу рассказать о любопытных вещах, с которыми сталкиваюсь здесь каждый день">
                    </a>
        <p><a href="/svoboda-puteshestviya/ya-zhivu-v-avstralii-5-let-i-hochu-rasskazat-vsyu-pravdu-ob-etoj-udivitelnoj-strane-1892215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Я живу в Австралии 5 лет и хочу рассказать о любопытных вещах, с которыми сталкиваюсь здесь каждый день</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1883915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-muzykanty-pod-chi-hity-my-otryvalis-v-1990-h-1883915/">48 317</a></li>
            </ul>
                <a href="/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-muzykanty-pod-chi-hity-my-otryvalis-v-1990-h-1883915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1883915/preview-24306165-300x158-97-1536817190.jpg" srcset="https://files.adme.ru/files/news/part_188/1883915/preview-24306165-600x316-96-1536817190.jpg 2x" width="300" height="158"
                     alt="Как сейчас выглядят и чем занимаются музыканты, под чьи хиты мы отрывались в 1990-х">
                    </a>
        <p><a href="/tvorchestvo-muzyka/kak-sejchas-vyglyadyat-i-chem-zanimayutsya-muzykanty-pod-chi-hity-my-otryvalis-v-1990-h-1883915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Как сейчас выглядят и чем занимаются музыканты, под чьи хиты мы отрывались в 1990-х</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1901965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/obratite-vnimanie-na-9-veschej-v-kvartire-parnya-oni-govoryat-o-tom-chto-vam-nado-bezhat-bez-oglyadki-1901965/">78 346</a></li>
            </ul>
                <a href="/svoboda-psihologiya/obratite-vnimanie-na-9-veschej-v-kvartire-parnya-oni-govoryat-o-tom-chto-vam-nado-bezhat-bez-oglyadki-1901965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1901965/preview-25599565-300x158-97-1538635080.jpg" srcset="https://files.adme.ru/files/news/part_190/1901965/preview-25599565-600x316-96-1538635080.jpg 2x" width="300" height="158"
                     alt="Обратите внимание на 9 вещей в квартире парня — они говорят о том, что вам надо бежать без оглядки">
                    </a>
        <p><a href="/svoboda-psihologiya/obratite-vnimanie-na-9-veschej-v-kvartire-parnya-oni-govoryat-o-tom-chto-vam-nado-bezhat-bez-oglyadki-1901965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Обратите внимание на 9 вещей в квартире парня — они говорят о том, что вам надо бежать без оглядки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1873615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/8-sposobov-vizualno-uvelichit-grud-s-pomoschyu-odezhdy-1873615/">22 151</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/8-sposobov-vizualno-uvelichit-grud-s-pomoschyu-odezhdy-1873615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1873615/preview-23544015-300x158-97-1535955444.jpg" srcset="https://files.adme.ru/files/news/part_187/1873615/preview-23544015-600x316-96-1535955444.jpg 2x" width="300" height="158"
                     alt="8 способов визуально увеличить грудь с помощью одежды">
                    </a>
        <p><a href="/tvorchestvo-dizajn/8-sposobov-vizualno-uvelichit-grud-s-pomoschyu-odezhdy-1873615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">8 способов визуально увеличить грудь с помощью одежды</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1894115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/kak-ponyat-chto-vash-rieltor-moshennik-nikogda-ne-pokupajte-u-agentstv-bazu-1894115/">14 374</a></li>
            </ul>
                <a href="/svoboda-kultura/kak-ponyat-chto-vash-rieltor-moshennik-nikogda-ne-pokupajte-u-agentstv-bazu-1894115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1894115/preview-25045915-300x158-97-1537945527.jpg" srcset="https://files.adme.ru/files/news/part_189/1894115/preview-25045915-600x316-96-1537945527.jpg 2x" width="300" height="158"
                     alt="Как понять, что риелтор хочет обмануть вас или просто не разбирается в своей работе">
                    </a>
        <p><a href="/svoboda-kultura/kak-ponyat-chto-vash-rieltor-moshennik-nikogda-ne-pokupajte-u-agentstv-bazu-1894115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">Как понять, что риелтор хочет обмануть вас или просто не разбирается в своей работе</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1879615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-obychnyh-veschej-i-zhivotnyh-kotorye-okazalis-gorazdo-bolshego-razmera-chem-my-privykli-schitat-1879615/">70 881</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-obychnyh-veschej-i-zhivotnyh-kotorye-okazalis-gorazdo-bolshego-razmera-chem-my-privykli-schitat-1879615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1879615/preview-23986215-300x158-97-1536323575.jpg" srcset="https://files.adme.ru/files/news/part_187/1879615/preview-23986215-600x316-96-1536323575.jpg 2x" width="300" height="158"
                     alt="17 обычных вещей и животных, которые оказались гораздо большего размера, чем мы привыкли считать">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-obychnyh-veschej-i-zhivotnyh-kotorye-okazalis-gorazdo-bolshego-razmera-chem-my-privykli-schitat-1879615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">17 обычных вещей и животных, которые оказались гораздо большего размера, чем мы привыкли считать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1887515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/6-veschej-kotorye-rabotayut-no-nikto-ne-znaet-pochemu-mozhet-u-vas-est-idei-1887515/">57 651</a></li>
            </ul>
                <a href="/zhizn-nauka/6-veschej-kotorye-rabotayut-no-nikto-ne-znaet-pochemu-mozhet-u-vas-est-idei-1887515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1887515/preview-24561065-300x158-97-1537256535.jpg" srcset="https://files.adme.ru/files/news/part_188/1887515/preview-24561065-600x316-96-1537256535.jpg 2x" width="300" height="158"
                     alt="6 вещей, которые работают, но никто не знает почему. Может, у вас есть идеи?">
                    </a>
        <p><a href="/zhizn-nauka/6-veschej-kotorye-rabotayut-no-nikto-ne-znaet-pochemu-mozhet-u-vas-est-idei-1887515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">6 вещей, которые работают, но никто не знает почему. Может, у вас есть идеи?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1868865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/">61 421</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_186/1868865/preview-23192565-300x158-97-1535786336.jpg" srcset="https://files.adme.ru/files/news/part_186/1868865/preview-23192565-600x316-96-1535786336.jpg 2x" width="300" height="158"
                     alt="Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1851665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/kak-vyglyadeli-izvestnye-aktrisy-v-svoih-pervyh-filmah-melani-griffit-prosto-ne-uznat-1851665/">123 781</a></li>
            </ul>
                <a href="/tvorchestvo-kino/kak-vyglyadeli-izvestnye-aktrisy-v-svoih-pervyh-filmah-melani-griffit-prosto-ne-uznat-1851665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1851665/preview-21968215-300x158-97-1533626331.jpg" srcset="https://files.adme.ru/files/news/part_185/1851665/preview-21968215-600x316-96-1533626331.jpg 2x" width="300" height="158"
                     alt="17 известных актрис, которых сложно узнать в их первых фильмах (Оказывается, Хелен Миррен — горячая штучка)">
                    </a>
        <p><a href="/tvorchestvo-kino/kak-vyglyadeli-izvestnye-aktrisy-v-svoih-pervyh-filmah-melani-griffit-prosto-ne-uznat-1851665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">17 известных актрис, которых сложно узнать в их первых фильмах (Оказывается, Хелен Миррен — горячая штучка)</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-4086574824261-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-4086574824261-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first"], 0, {"code":"div-gpt-ad-4086574824261-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-5999637167307-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-5999637167307-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]], {"prebid":true,"amazon":true});
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1881965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/chto-mozhno-uvidet-i-sdelat-tolko-v-fidzhi-i-ni-v-odnoj-drugoj-strane-mira-1881965/">20 571</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/chto-mozhno-uvidet-i-sdelat-tolko-v-fidzhi-i-ni-v-odnoj-drugoj-strane-mira-1881965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1881965/preview-24158865-300x158-97-1536737608.jpg" srcset="https://files.adme.ru/files/news/part_188/1881965/preview-24158865-600x316-96-1536737608.jpg 2x" width="300" height="158"
                     alt="Что можно увидеть и сделать только в Фиджи и ни в одной другой стране мира">
                    </a>
        <p><a href="/svoboda-puteshestviya/chto-mozhno-uvidet-i-sdelat-tolko-v-fidzhi-i-ni-v-odnoj-drugoj-strane-mira-1881965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Что можно увидеть и сделать только в Фиджи и ни в одной другой стране мира</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1881615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/12-oborotov-rechi-kotorye-upotreblyayut-nepravilno-dazhe-samye-obrazovannye-lyudi-1881615/">196 549</a></li>
            </ul>
                <a href="/svoboda-kultura/12-oborotov-rechi-kotorye-upotreblyayut-nepravilno-dazhe-samye-obrazovannye-lyudi-1881615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1881615/preview-24134465-300x158-97-1536647932.jpg" srcset="https://files.adme.ru/files/news/part_188/1881615/preview-24134465-600x316-96-1536647932.jpg 2x" width="300" height="158"
                     alt="12 оборотов речи, которые многие употребляют неправильно (Придется попрощаться с «Доброго времени суток!»)">
                    </a>
        <p><a href="/svoboda-kultura/12-oborotov-rechi-kotorye-upotreblyayut-nepravilno-dazhe-samye-obrazovannye-lyudi-1881615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">12 оборотов речи, которые многие употребляют неправильно (Придется попрощаться с «Доброго времени суток!»)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1857815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/8-znamenitostej-kotorye-izmenilis-posle-rodov-i-ne-stali-stesnyatsya-svoego-neidealnogo-tela-1857815/">83 251</a></li>
            </ul>
                <a href="/zhizn-semya/8-znamenitostej-kotorye-izmenilis-posle-rodov-i-ne-stali-stesnyatsya-svoego-neidealnogo-tela-1857815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1857815/preview-22416365-300x158-97-1534244355.jpg" srcset="https://files.adme.ru/files/news/part_185/1857815/preview-22416365-600x316-96-1534244355.jpg 2x" width="300" height="158"
                     alt="8 знаменитостей, которые изменились после родов и не стали стесняться своего неидеального тела">
                    </a>
        <p><a href="/zhizn-semya/8-znamenitostej-kotorye-izmenilis-posle-rodov-i-ne-stali-stesnyatsya-svoego-neidealnogo-tela-1857815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">8 знаменитостей, которые изменились после родов и не стали стесняться своего неидеального тела</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1852865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/9-komiksov-kotorye-zastavyat-voskliknut-ya-bukvalno-vchera-s-takim-stolknulsya-1852865/">101 215</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/9-komiksov-kotorye-zastavyat-voskliknut-ya-bukvalno-vchera-s-takim-stolknulsya-1852865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1852865/preview-22051565-300x158-97-1533719799.jpg" srcset="https://files.adme.ru/files/news/part_185/1852865/preview-22051565-600x316-96-1533719799.jpg 2x" width="300" height="158"
                     alt="9 комиксов, которые заставят воскликнуть: «Да это же обо мне!»">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/9-komiksov-kotorye-zastavyat-voskliknut-ya-bukvalno-vchera-s-takim-stolknulsya-1852865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">9 комиксов, которые заставят воскликнуть: «Да это же обо мне!»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1870215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/16-muzhchin-rasskazali-pro-uzhasnye-pervye-svidaniya-o-kotoryh-oni-hoteli-by-zabyt-1870215/">114 763</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/16-muzhchin-rasskazali-pro-uzhasnye-pervye-svidaniya-o-kotoryh-oni-hoteli-by-zabyt-1870215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1870215/preview-23288215-300x158-97-1535708575.jpg" srcset="https://files.adme.ru/files/news/part_187/1870215/preview-23288215-600x316-96-1535708575.jpg 2x" width="300" height="158"
                     alt="16 мужчин рассказали про ужасные первые свидания, о которых они хотели бы забыть">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-muzhchin-rasskazali-pro-uzhasnye-pervye-svidaniya-o-kotoryh-oni-hoteli-by-zabyt-1870215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">16 мужчин рассказали про ужасные первые свидания, о которых они хотели бы забыть</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1878915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/test-smozhete-li-vy-pravilno-nazvat-mnozhestvennoe-chislo-etih-slov-1878915/">72 717</a></li>
            </ul>
                <a href="/svoboda-kultura/test-smozhete-li-vy-pravilno-nazvat-mnozhestvennoe-chislo-etih-slov-1878915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1878915/preview-23935715-300x158-97-1536304895.jpg" srcset="https://files.adme.ru/files/news/part_187/1878915/preview-23935715-600x316-96-1536304895.jpg 2x" width="300" height="158"
                     alt="Тест: Сможете ли вы правильно назвать множественное число этих слов?">
                    </a>
        <p><a href="/svoboda-kultura/test-smozhete-li-vy-pravilno-nazvat-mnozhestvennoe-chislo-etih-slov-1878915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Тест: Сможете ли вы правильно назвать множественное число этих слов?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1887315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/smozhete-li-vy-zakonchit-krylatye-frazy-iz-sovetskih-multfilmov-1887315/">42 058</a></li>
            </ul>
                <a href="/tvorchestvo-kino/smozhete-li-vy-zakonchit-krylatye-frazy-iz-sovetskih-multfilmov-1887315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1887315/preview-24544165-300x158-97-1537256019.jpg" srcset="https://files.adme.ru/files/news/part_188/1887315/preview-24544165-600x316-96-1537256019.jpg 2x" width="300" height="158"
                     alt="Сможете ли вы закончить крылатые фразы из советских мультфильмов?">
                    </a>
        <p><a href="/tvorchestvo-kino/smozhete-li-vy-zakonchit-krylatye-frazy-iz-sovetskih-multfilmov-1887315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Сможете ли вы закончить крылатые фразы из советских мультфильмов?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1900065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/17-foto-iz-semejnyh-arhivov-zvezd-glyadya-na-kotorye-vy-tozhe-zahotite-obnyat-roditelej-1900065/">40 851</a></li>
            </ul>
                <a href="/svoboda-kultura/17-foto-iz-semejnyh-arhivov-zvezd-glyadya-na-kotorye-vy-tozhe-zahotite-obnyat-roditelej-1900065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1900065/preview-25466665-300x158-97-1538220476.jpg" srcset="https://files.adme.ru/files/news/part_190/1900065/preview-25466665-600x316-96-1538220476.jpg 2x" width="300" height="158"
                     alt="17 взрослых звезд, которые моментально превращаются в маленьких детей, когда рядом их родители">
                    </a>
        <p><a href="/svoboda-kultura/17-foto-iz-semejnyh-arhivov-zvezd-glyadya-na-kotorye-vy-tozhe-zahotite-obnyat-roditelej-1900065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">17 взрослых звезд, которые моментально превращаются в маленьких детей, когда рядом их родители</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1861865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/7-ne-sovsem-obychnyh-kruzhkov-kuda-stoit-zapisat-rebenka-segodnya-1861865/">29 483</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/7-ne-sovsem-obychnyh-kruzhkov-kuda-stoit-zapisat-rebenka-segodnya-1861865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_186/1861865/preview-22698815-300x158-97-1536048136.jpg" srcset="https://files.adme.ru/files/news/part_186/1861865/preview-22698815-600x316-96-1536048136.jpg 2x" width="300" height="158"
                     alt="7 не совсем обычных кружков, куда стоит записать ребенка сегодня">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/7-ne-sovsem-obychnyh-kruzhkov-kuda-stoit-zapisat-rebenka-segodnya-1861865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">7 не совсем обычных кружков, куда стоит записать ребенка сегодня</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1861615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/test-naskolko-tochno-vy-znaete-znachenie-etih-chasto-upotreblyaemyh-slov-1861615/">99 549</a></li>
            </ul>
                <a href="/svoboda-kultura/test-naskolko-tochno-vy-znaete-znachenie-etih-chasto-upotreblyaemyh-slov-1861615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_186/1861615/preview-22678315-300x158-97-1534747986.jpg" srcset="https://files.adme.ru/files/news/part_186/1861615/preview-22678315-600x316-96-1534747986.jpg 2x" width="300" height="158"
                     alt="Тест: Хорошо ли вам известно значение этих часто употребляемых слов?">
                    </a>
        <p><a href="/svoboda-kultura/test-naskolko-tochno-vy-znaete-znachenie-etih-chasto-upotreblyaemyh-slov-1861615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Тест: Хорошо ли вам известно значение этих часто употребляемых слов?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1880115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/kak-zaschitit-lichnuyu-perepisku-v-raznyh-socsetyah-i-uznat-chitaet-li-ee-postoronnij-1880115/">53 604</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/kak-zaschitit-lichnuyu-perepisku-v-raznyh-socsetyah-i-uznat-chitaet-li-ee-postoronnij-1880115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_188/1880115/preview-24023565-300x158-97-1536391700.jpg" srcset="https://files.adme.ru/files/news/part_188/1880115/preview-24023565-600x316-96-1536391700.jpg 2x" width="300" height="158"
                     alt="Как понять, что вашу переписку в соцсетях читают посторонние. Отследите шпиона и создайте ловушку">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/kak-zaschitit-lichnuyu-perepisku-v-raznyh-socsetyah-i-uznat-chitaet-li-ee-postoronnij-1880115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Как понять, что вашу переписку в соцсетях читают посторонние. Отследите шпиона и создайте ловушку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1854415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/20-fotografij-ot-absurdnosti-syuzheta-kotoryh-hochetsya-prosto-krichat-1854415/">73 132</a></li>
            </ul>
                <a href="/zhizn-marazmy/20-fotografij-ot-absurdnosti-syuzheta-kotoryh-hochetsya-prosto-krichat-1854415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1854415/preview-22157615-300x158-97-1533815066.jpg" srcset="https://files.adme.ru/files/news/part_185/1854415/preview-22157615-600x316-96-1533815066.jpg 2x" width="300" height="158"
                     alt="20 фото, с которыми по уровню странности мало что может сравниться">
                    </a>
        <p><a href="/zhizn-marazmy/20-fotografij-ot-absurdnosti-syuzheta-kotoryh-hochetsya-prosto-krichat-1854415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">20 фото, с которыми по уровню странности мало что может сравниться</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1902265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/na-sluchaj-esli-budut-provodit-konkurs-krutyh-prepodov-my-sobrali-26-kandidatov-na-1-e-mesto-1902265/">43 761</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/na-sluchaj-esli-budut-provodit-konkurs-krutyh-prepodov-my-sobrali-26-kandidatov-na-1-e-mesto-1902265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1902265/preview-25626215-300x158-97-1538989290.jpg" srcset="https://files.adme.ru/files/news/part_190/1902265/preview-25626215-600x316-96-1538989290.jpg 2x" width="300" height="158"
                     alt="26 учителей, которые настолько круты, что мы бы дали им премию">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/na-sluchaj-esli-budut-provodit-konkurs-krutyh-prepodov-my-sobrali-26-kandidatov-na-1-e-mesto-1902265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">26 учителей, которые настолько круты, что мы бы дали им премию</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1898515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhnik-risuet-milye-komiksy-o-kotikah-sohranite-sebe-eti-kartinki-chtoby-spasatsya-imi-ot-plohogo-nastroeniya-1898515/">35 003</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhnik-risuet-milye-komiksy-o-kotikah-sohranite-sebe-eti-kartinki-chtoby-spasatsya-imi-ot-plohogo-nastroeniya-1898515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1898515/preview-25357565-300x158-97-1538128507.jpg" srcset="https://files.adme.ru/files/news/part_189/1898515/preview-25357565-600x316-96-1538128507.jpg 2x" width="300" height="158"
                     alt="Художник рисует милые комиксы о котиках. Сохраните себе эти картинки, чтобы спасаться ими от плохого настроения">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhnik-risuet-milye-komiksy-o-kotikah-sohranite-sebe-eti-kartinki-chtoby-spasatsya-imi-ot-plohogo-nastroeniya-1898515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Художник рисует милые комиксы о котиках. Сохраните себе эти картинки, чтобы спасаться ими от плохого настроения</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1846765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/12-prostyh-pravil-pokupki-veschej-kotorye-vy-tochno-budete-nosit-1846765/">120 739</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/12-prostyh-pravil-pokupki-veschej-kotorye-vy-tochno-budete-nosit-1846765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1846765/preview-21636065-300x158-97-1533113699.jpg" srcset="https://files.adme.ru/files/news/part_184/1846765/preview-21636065-600x316-96-1533113699.jpg 2x" width="300" height="158"
                     alt="12 простых правил покупки вещей, которые вы точно будете носить">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/12-prostyh-pravil-pokupki-veschej-kotorye-vy-tochno-budete-nosit-1846765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">12 простых правил покупки вещей, которые вы точно будете носить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1879415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-muzyka/12-znamenitostej-u-kotoryh-est-lyubimye-fishki-v-makiyazhe-1879415/">37 064</a></li>
            </ul>
                <a href="/tvorchestvo-muzyka/12-znamenitostej-u-kotoryh-est-lyubimye-fishki-v-makiyazhe-1879415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_187/1879415/preview-23970565-300x158-97-1536312863.jpg" srcset="https://files.adme.ru/files/news/part_187/1879415/preview-23970565-600x316-96-1536312863.jpg 2x" width="300" height="158"
                     alt="12 знаменитостей, у которых есть любимые фишки в макияже">
                    </a>
        <p><a href="/tvorchestvo-muzyka/12-znamenitostej-u-kotoryh-est-lyubimye-fishki-v-makiyazhe-1879415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">12 знаменитостей, у которых есть любимые фишки в макияже</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Вредные советы парням от девушек, которые сыты по горло всей этой романтикой">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-hudozhniki/vrednye-sovety-parnyam-ot-devushek-kotorye-syty-po-gorlo-vsej-etoj-romantikoj-1916015"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->

<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-6c1f237ea8d99163ecdeb2234d6601dfce7cb19e.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-6c1f237ea8d99163ecdeb2234d6601dfce7cb19e.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'PageView');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>