<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)</title><meta name="description" content="Картины всемирно известных художников — это не просто пейзажи, портреты и натюрморты. Порой в них спрятаны такие детали, что без искусствоведческого образования не поймешь, что к чему. Даже самый маленький штрих, необычный цвет или тень скрывают за собой историю, которой хватило бы на целую книгу." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_225/2256915/preview-14878515-1200x630-99-1579255580.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Картины всемирно известных художников — это не просто пейзажи, портреты и натюрморты. Порой в них спрятаны такие детали, что без искусствоведческого образования не поймешь, что к чему. Даже самый маленький штрих, необычный цвет или тень скрывают за собой историю, которой хватило бы на целую книгу." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2020-01-17T13:00:00+0300" />
<meta property="article:modified_time" content="2020-01-17T13:06:20+0300" />
<meta property="og:updated_time" content="2020-01-17T13:06:20+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/" />
<meta property="twitter:title" content="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)" />
<meta property="twitter:description" content="Картины всемирно известных художников — это не просто пейзажи, портреты и натюрморты. Порой в них спрятаны такие детали, что без искусствоведческого образования не поймешь, что к чему. Даже самый маленький штрих, необычный цвет или тень скрывают за собой историю, которой хватило бы на целую книгу." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_225/2256915/preview-14878515-1200x630-99-1579255580.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2256915" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2256915" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2256915" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-40e046e9984b40a2b9990c73163c692ca40c0e09.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-40e046e9984b40a2b9990c73163c692ca40c0e09.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":14,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":2,"suiteId":2391455},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"1689915":{"variantCount":3,"chosenVariant":2,"suiteId":4708760},"2256865":{"variantCount":3,"chosenVariant":2,"suiteId":11887060},"2256915":{"variantCount":3,"chosenVariant":2,"suiteId":11917460},"2256965":{"variantCount":2,"chosenVariant":0,"suiteId":11937560}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2256915","ar":"adme_\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a\u0438","ag":"adme_\u0422\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-1214158569975-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-1214158569975-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1214158569975-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item current">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256915">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/">
                    <img alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)" title="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256915/preview-14878365-70x70-70-1579255580.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/" data-ga-category="User behavior" data-ga-action="Article Menu">9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256565">
                <a class="fresh-pic" href="/tvorchestvo-kino/13-dokumentalnyh-filmov-dlya-teh-kto-hochet-prokachat-svoj-mozg-i-posmotret-na-mir-po-novomu-2256565/">
                    <img alt="13 документальных фильмов для тех, кто хочет прокачать свой мозг и посмотреть на мир по-новому" title="13 документальных фильмов для тех, кто хочет прокачать свой мозг и посмотреть на мир по-новому" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256565/preview-14858165-70x70-70-1579246903.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/13-dokumentalnyh-filmov-dlya-teh-kto-hochet-prokachat-svoj-mozg-i-posmotret-na-mir-po-novomu-2256565/" data-ga-category="User behavior" data-ga-action="Article Menu">13 документальных фильмов для тех, кто хочет прокачать свой мозг и посмотреть на мир по-новому</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256515">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/17-raz-kogda-zvezdy-shedevralno-otreagirovali-na-nazojlivyh-fotografov-2256515/">
                    <img alt="17 звезд, которые утерли нос назойливым папарацци" title="17 звезд, которые утерли нос назойливым папарацци" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256515/preview-14854865-70x70-70-1579246085.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/17-raz-kogda-zvezdy-shedevralno-otreagirovali-na-nazojlivyh-fotografov-2256515/" data-ga-category="User behavior" data-ga-action="Article Menu">17 звезд, которые утерли нос назойливым папарацци</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256865">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-izo-vseh-sil-pytalis-ponyat-sobesednika-no-ne-slozhilos-2256865/">
                    <img alt="20 человек, которые изо всех сил пытались понять собеседника, но не сложилось" title="20 человек, которые изо всех сил пытались понять собеседника, но не сложилось" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256865/preview-14875215-70x70-70-1579253880.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-izo-vseh-sil-pytalis-ponyat-sobesednika-no-ne-slozhilos-2256865/" data-ga-category="User behavior" data-ga-action="Article Menu">20 человек, которые изо всех сил пытались понять собеседника, но не сложилось</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256815">
                <a class="fresh-pic" href="/svoboda-kultura/15-par-znamenitostej-kotorye-vyshli-v-svet-v-odinakovyh-naryadah-no-vyglyadyat-absolyutno-po-raznomu-2256815/">
                    <img alt="15 пар знаменитостей, которые вышли в свет в одинаковых нарядах. И сложно решить, кому из них идет больше" title="15 пар знаменитостей, которые вышли в свет в одинаковых нарядах. И сложно решить, кому из них идет больше" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256815/preview-14871815-70x70-70-1579253158.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/15-par-znamenitostej-kotorye-vyshli-v-svet-v-odinakovyh-naryadah-no-vyglyadyat-absolyutno-po-raznomu-2256815/" data-ga-category="User behavior" data-ga-action="Article Menu">15 пар знаменитостей, которые вышли в свет в одинаковых нарядах. И сложно решить, кому из них идет больше</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256715">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/onlajn-uchitel-goda-rasskazala-pochemu-vy-do-sih-por-ne-znaete-anglijskij-i-kak-eto-ispravit-2256715/">
                    <img alt="10+ советов по изучению языка от учительницы английского, на которую подписано более 1 млн человек" title="10+ советов по изучению языка от учительницы английского, на которую подписано более 1 млн человек" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256715/preview-14867215-70x70-70-1579251678.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/onlajn-uchitel-goda-rasskazala-pochemu-vy-do-sih-por-ne-znaete-anglijskij-i-kak-eto-ispravit-2256715/" data-ga-category="User behavior" data-ga-action="Article Menu">10+ советов по изучению языка от учительницы английского, на которую подписано более 1 млн человек</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256965">
                <a class="fresh-pic" href="/zhizn-nauka/6-detskih-izobretenij-bez-kotoryh-chelovechestvo-uzhe-ne-smozhet-obojtis-2256965/">
                    <img alt="6 детских изобретений, без которых человечество уже не сможет обойтись" title="6 детских изобретений, без которых человечество уже не сможет обойтись" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256965/preview-14880765-70x70-70-1579255614.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/6-detskih-izobretenij-bez-kotoryh-chelovechestvo-uzhe-ne-smozhet-obojtis-2256965/" data-ga-category="User behavior" data-ga-action="Article Menu">6 детских изобретений, без которых человечество уже не сможет обойтись</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256615">
                <a class="fresh-pic" href="/zhizn-semya/20-nepisanyh-pravil-za-narushenie-kotoryh-davno-pora-naznachat-krupnye-shtrafy-2256615/">
                    <img alt="20+ неписаных правил, за нарушение которых давно пора назначать крупные штрафы" title="20+ неписаных правил, за нарушение которых давно пора назначать крупные штрафы" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256615/preview-14860965-70x70-70-1579247667.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/20-nepisanyh-pravil-za-narushenie-kotoryh-davno-pora-naznachat-krupnye-shtrafy-2256615/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ неписаных правил, за нарушение которых давно пора назначать крупные штрафы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2256415">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/14-dizajnerskih-veschej-kotorye-snachala-vvedut-v-stupor-a-potom-sdelayut-vash-den-2256415/">
                    <img alt="14 дизайнерских вещей, которые сначала введут в ступор, а потом сделают ваш день" title="14 дизайнерских вещей, которые сначала введут в ступор, а потом сделают ваш день" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_225/2256415/preview-14849515-70x70-70-1579245078.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/14-dizajnerskih-veschej-kotorye-snachala-vvedut-v-stupor-a-potom-sdelayut-vash-den-2256415/" data-ga-category="User behavior" data-ga-action="Article Menu">14 дизайнерских вещей, которые сначала введут в ступор, а потом сделают ваш день</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2256915">
                <h1>9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)</h1>

                <img src="https://files.adme.ru/files/news/part_225/2256915/preview-14878515-650x341-98-1579255580.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2256915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                4            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2256915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2256915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                3            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-52721815" class="">
    <p>Картины всемирно известных художников — это не просто пейзажи, портреты и натюрморты. Порой в них спрятаны такие детали, что без искусствоведческого образования не поймешь, что к чему. Даже самый маленький штрих, необычный цвет или тень скрывают за собой историю, которой хватило бы на целую книгу.</p>
</div><div id="js-block-52721865" class="">
    <p><strong>AdMe.ru</strong> узнал все тайны 9 великих полотен прошлого. А в конце статьи вас ждет бонус: котики, которых спрятал японский художник.</p>
</div><div id="js-block-52721915" class="">
    <h3>1. «Сон» Пабло Пикассо и спрятанные знаки запретной страсти</h3></div><div id="js-block-52723015" class="">
    <p>
    <a name="image14878615" href="#image14878615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878615">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14878115-33982710-b1f578081abd60935ab70f67e7d56dc06a48797e-728-1-1579102750-728-7c1a9125cc-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14878115-33982710-b1f578081abd60935ab70f67e7d56dc06a48797e-728-1-1579102750-728-7c1a9125cc-1579255580.jpg"
                     width="728"
                     height="483"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878615"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/56931903/i/0/t/0" target="_blank">© Erich Lessing / Album / EAST NEWS</a>
                &nbsp;
                        <a href="https://www.amazon.com/Vintage-photo-Pablo-Picasso-Marie-Therese/dp/B07FCS2NJF" target="_blank">© amazon</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52721965" class="">
    <p>На этом портрете Пикассо изобразил свою любовницу <a href="https://www.wikiwand.com/en/Marie-Th%C3%A9r%C3%A8se_Walter" target="_blank">Марию-Терезу Вальтер</a>. Маэстро потерял голову от девушки, которой едва исполнилось 17, а ему самому было 45. Позже Мария родила от Пикассо дочку, из-за чего от него ушла жена.</p>
<p>Художник выплеснул на полотно жгучую страсть: на лице героини портрета зашифрован фаллический символ, а руки сложены у лона. Однако «Сон» <a href="http://www.pablopicasso.net/the-dream/" target="_blank">изображает</a> вовсе не страсть юной красавицы к Пабло Пикассо, а совсем наоборот: глядя на девушку как в зеркало, зрелый мужчина видел лишь свое желание. Это одна из самых дорогих картин мастера, да и вообще одно из наиболее ценных произведений искусства в истории — в 2013 году коллекционер <a href="https://www.theguardian.com/artanddesign/2013/mar/27/picasso-la-reve-steven-a-cohen" target="_blank">заплатил</a> за нее $ 150 млн.</p>
</div><div id="js-block-52722015" class="">
    <h3>2. «Лунная ночь на Днепре» Архипа Куинджи и краски из асфальта</h3></div><div id="js-block-52723065" class="">
    <p>
    <a name="image14878665" href="#image14878665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878665">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877715-1280px-Kuindzhi_Moonlit_night_on_the_Dnieper_1880_grm_x2-1579083347-728-8f718d15b5-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877715-1280px-Kuindzhi_Moonlit_night_on_the_Dnieper_1880_grm_x2-1579083347-728-8f718d15b5-1579255580.jpg"
                     width="728"
                     height="528"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878665"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Kuindzhi_Moonlit_night_on_the_Dnieper_1880_grm_x2.jpg" target="_blank">© Wikimedia Commons / Public Domain</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-8068273832382-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8068273832382-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8068273832382-1"});
</script>
</div>

            
<div id="div-gpt-ad-2608696971019-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2608696971019-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2608696971019-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52722065" class="">
    <p>Эта картина принесла Архипу Куинджи славу и деньги, в которых он отчаянно нуждался. Зрители в галерее выстраивались в очередь, чтобы проверить, не спрятал ли хитрый художник за картиной лампочку, ведь не может же картина светиться сама по себе!</p>
<p>Куинджи сделал фантастический трюк и сыграл на цветовосприятии зрителя и оптических иллюзиях. Художник наносил мелкие штрихи черной краской, чтобы создать эффект глубины, а реку кое-где процарапывал насухую. К тому же картина выставлялась в затемненной комнате с направленным освещением.</p>
<p>Однако главный секрет кроется в <a href="http://kuinje.ru/moonnight.php" target="_blank">материалах</a>: Куинджи использовал <a href="https://gharpedia.com/blog/bituminous-paint/" target="_blank">асфальтовые</a> (битумные) краски. Правда, оказалось, что это была плохая идея: под воздействием солнечных лучей и от контакта с воздухом краски стали разлагаться. А вот <a href="http://virtual.rusmuseumvrm.ru/mikh_palace/pano.php?onstart=loadpano(hotspots/35.xml);st_pos(-154.48,11.93);" target="_blank">так</a> картина выглядит сейчас.</p>
</div><div id="js-block-52722115" class="">
    <h3 style="text-align: center;">3. «Забавы» Поля Гогена и собака странного цвета</h3></div><div id="js-block-52723115" class="">
    <p>
    <a name="image14878715" href="#image14878715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878715">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14878065-1423835061-pol-gogen-0481-1579083663-728-b4fb49c702-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14878065-1423835061-pol-gogen-0481-1579083663-728-b4fb49c702-1579255580.jpg"
                     width="728"
                     height="579"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878715"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.wikiart.org/ru/pol-gogen/arearea-ozornaya-shutka-1892" target="_blank">© Wikiart / Public Domain</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722165" class="">
    <p>За несколько лет до смерти <a href="https://www.britannica.com/biography/Paul-Gauguin" target="_blank">Поль Гоген</a>, измученный болезнями, бедностью и непониманием современников, уезжает на Таити. Здесь он пережил самый плодотворный период творчества и написал лучшие работы. Но когда он привез картины на родину, придирчивые французы лишь скривили губы.</p>
<p>Во-первых, зрителей раздражали непонятные названия на чужом языке. А во-вторых, сюжеты и цвета казались дикими. На парижской выставке картина <a href="https://m.musee-orsay.fr/en/works/commentaire_id/arearea-9767.html" target="_blank">«Забавы»</a> (Arеаrеа, таит.) получила порцию обвинений, мол, не бывает на свете красных собак, а художник сошел с ума. Гоген расстроился: он-то считал, что жаркое солнце Таити красит животных, почву и людей в кирпично-красные тона.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-2261092959794-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2261092959794-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2261092959794-2"});
</script>
</div>

            
<div id="div-gpt-ad-2700691697674-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2700691697674-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2700691697674-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52722215" class="">
    <h3 style="text-align: center;">4. «Кувшинки» Клода Моне и болезнь художника</h3></div><div id="js-block-52723165" class="">
    <p>
    <a name="image14878765" href="#image14878765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878765">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14878015-33986010-557fa8c38c1fc25ef515e3caa6cdc275a16011cf-728-1-1579103264-728-9231f6f716-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14878015-33986010-557fa8c38c1fc25ef515e3caa6cdc275a16011cf-728-1-1579103264-728-9231f6f716-1579255580.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878765"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%9A%D1%83%D0%B2%D1%88%D0%B8%D0%BD%D0%BA%D0%B8_(%D0%9C%D0%BE%D0%BD%D0%B5)#/media/%D0%A4%D0%B0%D0%B9%D0%BB:Claude_Monet_-_The_Water_Lilies_-_Setting_Sun_-_Google_Art_Project.jpg" target="_blank">© Wikimadia Commons / Public Domain</a>
                &nbsp;
                        <a href="https://www.eastnews.ru/pictures/picture/id/42465194/i/0/t/0" target="_blank">© Lilianna Sokolowska / East News</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722265" class="">
    <p><a href="https://www.claudemonetgallery.org/" target="_blank">Клод Моне</a> был одержим живописью — одних только полотен с кувшинками он написал 250 штук. Художник создал в своем имении пруд в японском стиле, где заботливо высаживал семена растений со всего мира. Некоторые историки искусства считают, что необычные ультрафиолетовые блики на воде и прозрачные цвета на полотнах Моне появились из-за того, что у художника была катаракта. Однако это не совсем так.</p>
<p>У Моне действительно была катаракта и к 60 мастер почти потерял зрение. В 72 года ему пришлось сделать 3 операции и удалить хрусталик из левого глаза. В результате один глаз видел все в мутном желтом цвете, а другой воспринимал сине-фиолетовые оттенки. Однако Моне писал не то, что видел своими больными глазами. Природа <a href="https://artchive.ru/publications/1824~Glazami_Mone_ob_osobom_zrenii_unikal'noj_setchatke_i_slepote_khudozhnika" target="_blank">заставила</a> маэстро верить не своему зрению, а воображению.</p>
</div><div id="js-block-52722315" class="">
    <h3>5. «Избиение младенцев» Питера Брейгеля и загадочные тени</h3></div><div id="js-block-52723215" class="">
    <p>
    <a name="image14878815" href="#image14878815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878815">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877965-33991960-419e55d5d175b69e2cff5ba5695ca974ea7628f2-728-1-1579103858-728-db8120c946-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877965-33991960-419e55d5d175b69e2cff5ba5695ca974ea7628f2-728-1-1579103858-728-db8120c946-1579255580.jpg"
                     width="728"
                     height="494"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878815"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Pieter_Bruegel_the_Elder_-_Massacre_of_the_Innocents_-_Google_Art_Project.jpg" target="_blank">© Wikimedia Commons / Public Domain</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-9818532326810-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269081","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402433}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-9818532326810-3"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9818532326810-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52722365" class="">
    <p>Голландский художник <a href="https://www.pieter-bruegel-the-elder.org/" target="_blank">Питер Брейгель Старший</a> написал картину «Избиение младенцев» по евангельскому сюжету (царь Ирод I отдал приказ об убийстве иудейских мальчиков в Вифлееме, опасаясь конкуренции Иисуса). Однако мастер сделал это в своем стиле — он перенес действие сюжета в деревню в Нидерландах, которую разграбили оккупанты-испанцы. Так получилось полотно с двойным дном — одновременно политическое и религиозное. Однако это далеко не все секреты.</p>
<p>Когда спустя долгое время реставраторы приступили к восстановлению картины, они заметили, что кувшины, мешки, скот и другие трофеи налетчиков отбрасывают странные тени. Оказалось, что эти тени на самом деле являются младенцами, которых художник закрасил. Но зачем? Император Священной Римской империи Рудольф II <a href="https://en.wikipedia.org/wiki/Massacre_of_the_Innocents_(Bruegel)" target="_blank">приказал</a> Брейгелю зарисовать жестокие сцены, чтобы не расстраиваться, глядя на картину.</p>
</div><div id="js-block-52722415" class="">
    <h3>6. «Портрет мадам Х» Джона Сарджента и опозоренная модель</h3></div><div id="js-block-52723265" class="">
    <p>
    <a name="image14878865" href="#image14878865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878865">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877915-33992460-b027e8b013708833cbff5103e544cf1f6509c23e-728-1-1579104094-728-d8e35cb4c7-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877915-33992460-b027e8b013708833cbff5103e544cf1f6509c23e-728-1-1579104094-728-d8e35cb4c7-1579255580.jpg"
                     width="728"
                     height="728"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878865"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Sargent_MadameX.jpeg" target="_blank">© Wikimedia Commons / Public Domain</a>
                &nbsp;
                        <a href="https://www.tate.org.uk/art/artworks/sargent-study-of-mme-gautreau-n04102" target="_blank">© John Singer Sargent / Tate Gallery</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722465" class="">
    <p>Американец <a href="https://www.johnsingersargent.org/" target="_blank">Джон Сарджент</a> переехал в Париж в надежде снискать здесь славу и заработать денег в качестве портретиста. Светская львица мадам Готро согласилась позировать молодому художнику: она рассчитывала произвести фурор и окончательно закрепиться в высшем обществе.</p>
<p>Сарджент выставил <a href="https://www.metmuseum.org/ru/art/collection/search/12127" target="_blank">портрет</a> мадам Готро на Парижском салоне, только эффект получился скандальный. На картине стояла женщина с возмутительно белой кожей и глубоким декольте. К тому же для пикантности художник решил, что одна бретелька должна соскользнуть с молочно белого плеча мадам Готро. Зрители посчитали, что четкостью бровей и розовыми ушками красавица обязана косметике, что было недопустимо для приличной женщины того времени. А уж бретелька и вовсе свидетельствует о распутности светской львицы.</p>
<p>Джон Сарджент лихорадочно пытался все исправить — он дописал злосчастную бретельку и переименовал картину в «Портрет мадам Х», только это не помогло. Мадам Готро оказалась опозорена, а художнику пришлось бежать на родину. Зато дома Сарджент все-таки стал успешным портретистом и наконец разбогател.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3739687411642-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269076","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402435}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3739687411642-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3739687411642-4"});
</script>
</div>

            
<div id="div-gpt-ad-5093739301121-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269117","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402456}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5093739301121-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5093739301121-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52722515" class="">
    <h3 style="text-align: center;">7. «Больной Вакх» Караваджо и травма великого художника</h3></div><div id="js-block-52723315" class="">
    <p>
    <a name="image14878915" href="#image14878915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878915">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877865-800px-Sick_young_Bacchus_by_Caravaggio-1579091623-728-d5375569df-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877865-800px-Sick_young_Bacchus_by_Caravaggio-1579091623-728-d5375569df-1579255580.jpg"
                     width="728"
                     height="957"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878915"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Sick_young_Bacchus_by_Caravaggio.jpg" target="_blank">© Public Domain / Wikimedia Commons</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722565" class="">
    <p>Микеланджело да Караваджо начал писать картину <a href="https://it.wikipedia.org/wiki/Bacchino_malato" target="_blank">«Больной Вакх»</a> во время тяжелой болезни. Художник свалился с лошади и полгода провел в Риме, залечивая больную ногу и страдая от безденежья.</p>
<p><a href="https://www.researchgate.net/publication/256074866_Bacchus_by_Caravaggio_as_the_Visual_Diagnosis_of_Alcohol_Use_Disorder_from_the_Fifth_Edition_of_the_Diagnostic_and_Statistical_Manual_of_Mental_Disorders_DSM-5" target="_blank">Желтушный</a> Вакх с лихорадочно синими губами — это автопортрет Караваджо. Мастер писал картину, <a href="https://www.arteworld.it/bacchino-malato-caravaggio-analisi/" target="_blank">сидя</a> перед зеркалом. Причем травмирована у художника была та самая нога, которую больной Вакх вытянул под столом.</p>
</div><div id="js-block-52722615" class="">
    <h3>8. «Пять чувств» Жака Линара и скрытый философский смысл</h3></div><div id="js-block-52723365" class="">
    <p>
    <a name="image14878965" href="#image14878965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14878965">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877815-33998910-16b07ad855019327d4769be13e6877bd15dc66dc-728-1-1579104667-728-71c67c9933-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877815-33998910-16b07ad855019327d4769be13e6877bd15dc66dc-728-1-1579104667-728-71c67c9933-1579255580.jpg"
                     width="728"
                     height="596"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14878965"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Linard,_Les_cinq_sens.jpg" target="_blank">© Public Domain / Wikimedia Commons</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722665" class="">
    <p>Художники XVII века обожали писать натюрморты, которые отличались изяществом, но были весьма незатейливы. При взгляде на картину <a href="https://www.museothyssen.org/en/collection/artists/linard-jacques" target="_blank">Жака Линара</a> мы не увидим ничего особенного — стандартный набор из фруктов и цветов на столе. Однако французский живописец зашифровал в натюрморте философский сюжет и каждый предмет имеет свое значение. Все здесь олицетворяет чувства человека.</p>
<p>Зеркало (1) — это зрение, цветы (2) — обоняние, фрукты (3) — вкус, ноты (4) — слух, а карты и бархатный кошелек (5) — осязание.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-2527323389451-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-5","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241070","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874860,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269083","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402437}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853264}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2527323389451-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2527323389451-5"});
</script>
</div>

            
<div id="div-gpt-ad-2093835267288-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-5","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241164","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874897,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269112","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402457}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853284}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2093835267288-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2093835267288-5"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52722715" class="">
    <h3 style="text-align: center;">9. «Весна» Боттичелли и оптическая иллюзия</h3></div><div id="js-block-52723415" class="">
    <p>
    <a name="image14879015" href="#image14879015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14879015">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877765-33999060-2d5b19e3abfa4aca4776489d44d90e08618353fe-728-1-1579104805-728-f8d9edd8f5-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877765-33999060-2d5b19e3abfa4aca4776489d44d90e08618353fe-728-1-1579104805-728-f8d9edd8f5-1579255580.jpg"
                     width="728"
                     height="474"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14879015"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Botticelli-primavera.jpg" target="_blank">© Public Domain / Wikimedia Commons</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722765" class="">
    <p>Сандро Боттичелли, как оказалось, был не только гениальным художником, но и знатоком флоры. На полотне <a href="https://en.wikipedia.org/wiki/Primavera_(Botticelli)" target="_blank">«Весна»</a> вы можете рассмотреть 500 видов растений, которые прорисованы достаточно четко, чтобы их узнать.</p>
<p>Боттичелли писал картину по заказу Лоренцо Медичи — она должна была стать свадебным подарком одному из представителей клана. Художник знал, что будущие хозяева планируют повесить полотно на высоте двух метров, и специально написал героев так, что они кажутся парящими над землей.</p>
</div><div id="js-block-52722815" class="">
    <h3 style="text-align: center;">Бонус: Ёсифудзи Утагава и игра «найди кота»</h3></div><div id="js-block-52723465" class="">
    <p>
    <a name="image14879065" href="#image14879065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14879065">
                                    <img src="https://files.adme.ru/files/news/part_225/2256915/14877665-34000760-36d46f569526482bb3827f0254cb1487d0a7a681-728-1-1579105101-728-460a84e473-1579255580.jpg"
                     data-social="https://files.adme.ru/files/news/part_225/2256915/14877665-34000760-36d46f569526482bb3827f0254cb1487d0a7a681-728-1-1579105101-728-460a84e473-1579255580.jpg"
                     width="728"
                     height="536"
                     border="0"
                     alt="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14879065"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/Category:Utagawa_Yoshifuji" target="_blank">© Commons Wikimedia / Public Domain</a>
                &nbsp;
                        <a href="https://twitter.com/ngadc/status/1148285221613297664?lang=ca" target="_blank">© National Gallery of Art / Twitter</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52722865" class="">
    <p>Японский художник XVIII века <a href="https://de.wikipedia.org/wiki/Utagawa_Yoshifuji" target="_blank">Ёсифудзи</a> <a href="https://de.wikipedia.org/wiki/Utagawa_Yoshifuji" target="_blank">Утагава </a>был достаточно успешным иллюстратором своего времени. Однако весь мир помнит его по картинкам кавари-э — это гравюры, на которых образы людей и животных состоят из сплетенных тел. А вы смогли найти всех котят на картинах?</p>
</div><div id="js-block-52722965" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.eastnews.ru/pictures/picture/id/56931903/i/0/t/0">Erich Lessing / Album / EAST NEWS</a>, <a href="https://www.amazon.com/Vintage-photo-Pablo-Picasso-Marie-Therese/dp/B07FCS2NJF">amazon</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2256915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                4            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2256915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2256915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                3            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    1k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-3573258025417-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3573258025417-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3573258025417-1"});
</script>
</div>

    
<div id="div-gpt-ad-6858686733453-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6858686733453-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6858686733453-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-2543914256579-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-2543914256579-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2543914256579-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2242115">
        <a href="/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-s-zhenschinami-u-kotoryh-emocii-na-predele-a-krasnorechie-na-vysote-2242115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2242115/preview-13966865-336x177-95-1577192227.jpg" srcset="https://files.adme.ru/files/news/part_224/2242115/preview-13966865-672x354-94-1577192227.jpg 2x" width="300" height="158"
                     alt="17 СМС-переписок с женщинами, у которых эмоции на пределе, а красноречие на высоте">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2242115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                123            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2242115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2242115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                72            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-s-zhenschinami-u-kotoryh-emocii-na-predele-a-krasnorechie-na-vysote-2242115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-s-zhenschinami-u-kotoryh-emocii-na-predele-a-krasnorechie-na-vysote-2242115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-s-zhenschinami-u-kotoryh-emocii-na-predele-a-krasnorechie-na-vysote-2242115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">17 СМС-переписок с женщинами, у которых эмоции на пределе, а красноречие на высоте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2246765">
        <a href="/svoboda-kultura/20-dosadnyh-lyapov-kotorye-my-godami-ne-zamechali-v-nashih-lyubimyh-knigah-2246765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2246765/preview-14266865-336x177-95-1577514569.jpg" srcset="https://files.adme.ru/files/news/part_224/2246765/preview-14266865-672x354-94-1577514569.jpg 2x" width="300" height="158"
                     alt="20+ всем известных книг, в которых читатели из поколения в поколение не замечали досадных ляпов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2246765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                67            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2246765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2246765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                90            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/20-dosadnyh-lyapov-kotorye-my-godami-ne-zamechali-v-nashih-lyubimyh-knigah-2246765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/20-dosadnyh-lyapov-kotorye-my-godami-ne-zamechali-v-nashih-lyubimyh-knigah-2246765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    76                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/20-dosadnyh-lyapov-kotorye-my-godami-ne-zamechali-v-nashih-lyubimyh-knigah-2246765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">20+ всем известных книг, в которых читатели из поколения в поколение не замечали досадных ляпов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2217415">
        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-znayut-kakovo-razocharovanie-na-vkus-2217415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2217415/preview-12288065-336x177-95-1574091978.jpg" srcset="https://files.adme.ru/files/news/part_221/2217415/preview-12288065-672x354-94-1574091978.jpg 2x" width="300" height="158"
                     alt="19 человек, которые точно знают, каково разочарование на вкус">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2217415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                184            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2217415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2217415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                90            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-znayut-kakovo-razocharovanie-na-vkus-2217415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-znayut-kakovo-razocharovanie-na-vkus-2217415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    111                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    66k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-kotorye-znayut-kakovo-razocharovanie-na-vkus-2217415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">19 человек, которые точно знают, каково разочарование на вкус</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2202715">
        <a href="/tvorchestvo-dizajn/12-trendov-buduschego-ot-kotoryh-my-sejchas-krivim-guby-no-skoro-obyazatelno-budem-ispolzovat-2202715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2202715/preview-11402465-336x177-95-1572359175.jpg" srcset="https://files.adme.ru/files/news/part_220/2202715/preview-11402465-672x354-94-1572359175.jpg 2x" width="300" height="158"
                     alt="12 трендов будущего, от которых мы сейчас кривим губы, но скоро обязательно будем использовать">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2202715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                107            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2202715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                74            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2202715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                135            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/12-trendov-buduschego-ot-kotoryh-my-sejchas-krivim-guby-no-skoro-obyazatelno-budem-ispolzovat-2202715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-dizajn/12-trendov-buduschego-ot-kotoryh-my-sejchas-krivim-guby-no-skoro-obyazatelno-budem-ispolzovat-2202715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    375                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    56k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/12-trendov-buduschego-ot-kotoryh-my-sejchas-krivim-guby-no-skoro-obyazatelno-budem-ispolzovat-2202715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">12 трендов будущего, от которых мы сейчас кривим губы, но скоро обязательно будем использовать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2242465">
        <a href="/svoboda-narodnoe-tvorchestvo/20-foto-kotorye-pokazhut-kak-vyglyadyat-nastoyaschie-peremeny-2242465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2242465/preview-13988365-336x177-95-1577188810.jpg" srcset="https://files.adme.ru/files/news/part_224/2242465/preview-13988365-672x354-94-1577188810.jpg 2x" width="300" height="158"
                     alt="20 фото, которые покажут, как выглядят настоящие перемены">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2242465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                160            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2242465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2242465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                69            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-kotorye-pokazhut-kak-vyglyadyat-nastoyaschie-peremeny-2242465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-foto-kotorye-pokazhut-kak-vyglyadyat-nastoyaschie-peremeny-2242465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    74k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-foto-kotorye-pokazhut-kak-vyglyadyat-nastoyaschie-peremeny-2242465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">20 фото, которые покажут, как выглядят настоящие перемены</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2237715">
        <a href="/tvorchestvo-reklama/17-reklamnyh-kampanij-sozdateli-kotoryh-gotovy-na-vse-radi-vnimaniya-pokupatelya-2237715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2237715/preview-13530015-336x177-95-1576674198.jpg" srcset="https://files.adme.ru/files/news/part_223/2237715/preview-13530015-672x354-94-1576674198.jpg 2x" width="300" height="158"
                     alt="17 рекламных кампаний, создатели которых готовы на все ради внимания покупателя">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2237715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                104            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2237715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2237715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                80            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-reklama/17-reklamnyh-kampanij-sozdateli-kotoryh-gotovy-na-vse-radi-vnimaniya-pokupatelya-2237715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-reklama/17-reklamnyh-kampanij-sozdateli-kotoryh-gotovy-na-vse-radi-vnimaniya-pokupatelya-2237715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    27                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-reklama/17-reklamnyh-kampanij-sozdateli-kotoryh-gotovy-na-vse-radi-vnimaniya-pokupatelya-2237715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">17 рекламных кампаний, создатели которых готовы на все ради внимания покупателя</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2223865">
        <a href="/svoboda-psihologiya/23-priznaka-psihicheskih-rasstrojstv-kotorye-my-ne-zamechaem-tak-kak-schitaem-normoj-2223865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2223865/preview-12665665-336x177-95-1574768269.jpg" srcset="https://files.adme.ru/files/news/part_222/2223865/preview-12665665-672x354-94-1574768269.jpg 2x" width="300" height="158"
                     alt="Эксперты рассказали о признаках психических расстройств, которые мы принимаем за норму">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2223865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                78            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2223865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2223865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                182            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/23-priznaka-psihicheskih-rasstrojstv-kotorye-my-ne-zamechaem-tak-kak-schitaem-normoj-2223865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-psihologiya/23-priznaka-psihicheskih-rasstrojstv-kotorye-my-ne-zamechaem-tak-kak-schitaem-normoj-2223865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    56                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/23-priznaka-psihicheskih-rasstrojstv-kotorye-my-ne-zamechaem-tak-kak-schitaem-normoj-2223865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">Эксперты рассказали о признаках психических расстройств, которые мы принимаем за норму</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2246365">
        <a href="/zhizn-nauka/8-hitryh-priemov-nejromarketologov-iz-za-kotoryh-my-pokupaem-veschi-protiv-svoej-voli-2246365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2246365/preview-14244965-336x177-95-1577452167.jpg" srcset="https://files.adme.ru/files/news/part_224/2246365/preview-14244965-672x354-94-1577452167.jpg 2x" width="300" height="158"
                     alt="8 хитрых приемов нейромаркетологов, из-за которых мы покупаем вещи против своей воли">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2246365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                51            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2246365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2246365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                134            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/8-hitryh-priemov-nejromarketologov-iz-za-kotoryh-my-pokupaem-veschi-protiv-svoej-voli-2246365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/8-hitryh-priemov-nejromarketologov-iz-za-kotoryh-my-pokupaem-veschi-protiv-svoej-voli-2246365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    35                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    37k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/8-hitryh-priemov-nejromarketologov-iz-za-kotoryh-my-pokupaem-veschi-protiv-svoej-voli-2246365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">8 хитрых приемов нейромаркетологов, из-за которых мы покупаем вещи против своей воли</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2221715">
        <a href="/tvorchestvo-dizajn/20-sobak-kotorye-pobyvali-u-grumera-i-teper-ih-prosto-ne-uznat-2221715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2221715/preview-12528315-336x177-95-1574493026.jpg" srcset="https://files.adme.ru/files/news/part_222/2221715/preview-12528315-672x354-94-1574493026.jpg 2x" width="300" height="158"
                     alt="20 примеров того, как сильно может измениться собака, если за нее возьмется настоящий профи">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2221715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                122            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2221715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2221715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                58            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/20-sobak-kotorye-pobyvali-u-grumera-i-teper-ih-prosto-ne-uznat-2221715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-dizajn/20-sobak-kotorye-pobyvali-u-grumera-i-teper-ih-prosto-ne-uznat-2221715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/20-sobak-kotorye-pobyvali-u-grumera-i-teper-ih-prosto-ne-uznat-2221715/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">20 примеров того, как сильно может измениться собака, если за нее возьмется настоящий профи</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2247515">
        <a href="/zhizn-nauka/uchenye-rasskazali-o-10-veschah-kotorye-neobhodimy-dlya-schastya-i-dazhe-nazvali-konkretnuyu-summu-deneg-2247515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2247515/preview-14307415-336x177-95-1577759645.jpg" srcset="https://files.adme.ru/files/news/part_224/2247515/preview-14307415-672x354-94-1577759645.jpg 2x" width="300" height="158"
                     alt="Ученые рассказали о 10 вещах, которые необходимы для счастья (И даже назвали конкретную сумму денег)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2247515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                106            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2247515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2247515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                262            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/uchenye-rasskazali-o-10-veschah-kotorye-neobhodimy-dlya-schastya-i-dazhe-nazvali-konkretnuyu-summu-deneg-2247515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/uchenye-rasskazali-o-10-veschah-kotorye-neobhodimy-dlya-schastya-i-dazhe-nazvali-konkretnuyu-summu-deneg-2247515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    63                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/uchenye-rasskazali-o-10-veschah-kotorye-neobhodimy-dlya-schastya-i-dazhe-nazvali-konkretnuyu-summu-deneg-2247515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">Ученые рассказали о 10 вещах, которые необходимы для счастья (И даже назвали конкретную сумму денег)</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2020 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-9501057045708-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-9501057045708-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9501057045708-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2233315">
        <a href="/tvorchestvo-kino/7-filmov-i-odin-serial-razvyazka-kotoryh-zachem-to-pokazana-na-ih-posterah-2233315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2233315/preview-13251865-336x177-95-1576151446.jpg" srcset="https://files.adme.ru/files/news/part_223/2233315/preview-13251865-672x354-94-1576151446.jpg 2x" width="300" height="158"
                     alt="7 фильмов и один сериал, развязка которых зачем-то показана на их постерах">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2233315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                48            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2233315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2233315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                73            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/7-filmov-i-odin-serial-razvyazka-kotoryh-zachem-to-pokazana-na-ih-posterah-2233315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/7-filmov-i-odin-serial-razvyazka-kotoryh-zachem-to-pokazana-na-ih-posterah-2233315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    48                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/7-filmov-i-odin-serial-razvyazka-kotoryh-zachem-to-pokazana-na-ih-posterah-2233315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">7 фильмов и один сериал, развязка которых зачем-то показана на их постерах</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2200015">
        <a href="/svoboda-narodnoe-tvorchestvo/12-beznadezhnyh-romantikov-kotorye-svoimi-vyhodkami-nasmeshili-ves-internet-2200015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2200015/preview-11253765-336x177-95-1572013584.jpg" srcset="https://files.adme.ru/files/news/part_220/2200015/preview-11253765-672x354-94-1572013584.jpg 2x" width="300" height="158"
                     alt="11 безнадежных романтиков, которые своими выходками насмешили весь интернет">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2200015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                132            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2200015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2200015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                85            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/12-beznadezhnyh-romantikov-kotorye-svoimi-vyhodkami-nasmeshili-ves-internet-2200015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/12-beznadezhnyh-romantikov-kotorye-svoimi-vyhodkami-nasmeshili-ves-internet-2200015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-beznadezhnyh-romantikov-kotorye-svoimi-vyhodkami-nasmeshili-ves-internet-2200015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">11 безнадежных романтиков, которые своими выходками насмешили весь интернет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2220165">
        <a href="/tvorchestvo-hudozhniki/talantlivaya-hudozhnica-iz-rossii-koe-chto-ponyala-pro-etu-zhizn-i-delitsya-svoimi-nablyudeniyami-s-nami-2220165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2220165/preview-12448765-336x177-95-1574400885.jpg" srcset="https://files.adme.ru/files/news/part_222/2220165/preview-12448765-672x354-94-1574400885.jpg 2x" width="300" height="158"
                     alt="14 работ российской художницы, в которых, как в зеркале, отражаются реалии нашей жизни">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2220165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                128            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2220165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2220165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                104            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/talantlivaya-hudozhnica-iz-rossii-koe-chto-ponyala-pro-etu-zhizn-i-delitsya-svoimi-nablyudeniyami-s-nami-2220165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/talantlivaya-hudozhnica-iz-rossii-koe-chto-ponyala-pro-etu-zhizn-i-delitsya-svoimi-nablyudeniyami-s-nami-2220165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    30k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/talantlivaya-hudozhnica-iz-rossii-koe-chto-ponyala-pro-etu-zhizn-i-delitsya-svoimi-nablyudeniyami-s-nami-2220165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">14 работ российской художницы, в которых, как в зеркале, отражаются реалии нашей жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2234215">
        <a href="/svoboda-avtorskie-kolonki/volshebnyj-nosok-istoriya-o-malenkom-chude-sluchivshemsya-pod-novyj-god-2234215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2234215/preview-13311515-336x177-95-1576228303.jpg" srcset="https://files.adme.ru/files/news/part_223/2234215/preview-13311515-672x354-94-1576228303.jpg 2x" width="300" height="158"
                     alt="«Волшебный носок». История о маленьком чуде, случившемся под Новый год">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2234215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                111            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2234215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2234215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                66            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/volshebnyj-nosok-istoriya-o-malenkom-chude-sluchivshemsya-pod-novyj-god-2234215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/volshebnyj-nosok-istoriya-o-malenkom-chude-sluchivshemsya-pod-novyj-god-2234215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    14                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/volshebnyj-nosok-istoriya-o-malenkom-chude-sluchivshemsya-pod-novyj-god-2234215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">«Волшебный носок». История о маленьком чуде, случившемся под Новый год</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2215265">
        <a href="/tvorchestvo-hudozhniki/10-novyh-ponyatij-tonko-otobrazhayuschih-sut-proishodyaschego-vokrug-2215265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2215265/preview-12163715-336x177-95-1573796585.jpg" srcset="https://files.adme.ru/files/news/part_221/2215265/preview-12163715-672x354-94-1573796585.jpg 2x" width="300" height="158"
                     alt="10 новых понятий, тонко отображающих суть происходящего вокруг">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2215265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                140            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2215265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2215265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                121            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/10-novyh-ponyatij-tonko-otobrazhayuschih-sut-proishodyaschego-vokrug-2215265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/10-novyh-ponyatij-tonko-otobrazhayuschih-sut-proishodyaschego-vokrug-2215265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    61                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    75k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/10-novyh-ponyatij-tonko-otobrazhayuschih-sut-proishodyaschego-vokrug-2215265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">10 новых понятий, тонко отображающих суть происходящего вокруг</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2223665">
        <a href="/svoboda-avtorskie-kolonki/feldsher-skoroj-pomoschi-rasskazala-o-svoej-rabote-i-podelilas-poleznymi-sovetami-2223665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2223665/preview-12787965-336x177-95-1575272687.jpg" srcset="https://files.adme.ru/files/news/part_222/2223665/preview-12787965-672x354-94-1575272687.jpg 2x" width="300" height="158"
                     alt="Я фельдшер скорой помощи, и мне есть что рассказать о своей работе (Народные средства — зло)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2223665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                150            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2223665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2223665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                215            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/feldsher-skoroj-pomoschi-rasskazala-o-svoej-rabote-i-podelilas-poleznymi-sovetami-2223665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/feldsher-skoroj-pomoschi-rasskazala-o-svoej-rabote-i-podelilas-poleznymi-sovetami-2223665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    433                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    60k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/feldsher-skoroj-pomoschi-rasskazala-o-svoej-rabote-i-podelilas-poleznymi-sovetami-2223665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Я фельдшер скорой помощи, и мне есть что рассказать о своей работе (Народные средства — зло)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2200765">
        <a href="/tvorchestvo-fotografy/14-virusnyh-foto-kotorym-druzhno-poveril-ves-internet-a-oni-okazalis-iskusnymi-poddelkami-2200765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2200765/preview-11294765-336x177-95-1572245400.jpg" srcset="https://files.adme.ru/files/news/part_220/2200765/preview-11294765-672x354-94-1572245400.jpg 2x" width="300" height="158"
                     alt="14 вирусных фото, в которые дружно поверил весь интернет (А они оказались искусными подделками)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2200765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                90            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2200765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2200765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                75            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-fotografy/14-virusnyh-foto-kotorym-druzhno-poveril-ves-internet-a-oni-okazalis-iskusnymi-poddelkami-2200765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-fotografy/14-virusnyh-foto-kotorym-druzhno-poveril-ves-internet-a-oni-okazalis-iskusnymi-poddelkami-2200765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    81k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-fotografy/14-virusnyh-foto-kotorym-druzhno-poveril-ves-internet-a-oni-okazalis-iskusnymi-poddelkami-2200765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">14 вирусных фото, в которые дружно поверил весь интернет (А они оказались искусными подделками)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2200215">
        <a href="/svoboda-narodnoe-tvorchestvo/15-tvitov-o-zhenskoj-solidarnosti-kotoraya-izo-dnya-v-den-delaet-etot-mir-luchshe-2200215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2200215/preview-11265865-336x177-95-1572074854.jpg" srcset="https://files.adme.ru/files/news/part_220/2200215/preview-11265865-672x354-94-1572074854.jpg 2x" width="300" height="158"
                     alt="15 твитов о женской солидарности, которая изо дня в день делает этот мир лучше">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2200215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                293            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2200215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2200215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                198            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-tvitov-o-zhenskoj-solidarnosti-kotoraya-izo-dnya-v-den-delaet-etot-mir-luchshe-2200215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-tvitov-o-zhenskoj-solidarnosti-kotoraya-izo-dnya-v-den-delaet-etot-mir-luchshe-2200215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    165                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    188k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-tvitov-o-zhenskoj-solidarnosti-kotoraya-izo-dnya-v-den-delaet-etot-mir-luchshe-2200215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">15 твитов о женской солидарности, которая изо дня в день делает этот мир лучше</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2236365">
        <a href="/zhizn-semya/ya-ustala-taschit-muzha-na-svoem-gorbu-i-predlozhila-vesti-razdelnyj-byudzhet-2236365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2236365/preview-13440415-336x177-95-1576573718.jpg" srcset="https://files.adme.ru/files/news/part_223/2236365/preview-13440415-672x354-94-1576573718.jpg 2x" width="300" height="158"
                     alt="Я устала тащить мужа на своем горбу и предложила вести раздельный бюджет">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2236365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                124            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2236365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                23            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2236365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                107            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/ya-ustala-taschit-muzha-na-svoem-gorbu-i-predlozhila-vesti-razdelnyj-byudzhet-2236365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-semya/ya-ustala-taschit-muzha-na-svoem-gorbu-i-predlozhila-vesti-razdelnyj-byudzhet-2236365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    250                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    67k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/ya-ustala-taschit-muzha-na-svoem-gorbu-i-predlozhila-vesti-razdelnyj-byudzhet-2236365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Я устала тащить мужа на своем горбу и предложила вести раздельный бюджет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2245865">
        <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-vse-materi-mira-svyazany-kakoj-to-obschej-nepostizhimoj-logikoj-2245865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2245865/preview-14212665-336x177-95-1577437443.jpg" srcset="https://files.adme.ru/files/news/part_224/2245865/preview-14212665-672x354-94-1577437443.jpg 2x" width="300" height="158"
                     alt="20 доказательств того, что все матери мира связаны какой-то общей, непостижимой логикой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2245865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                118            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2245865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2245865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                58            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-vse-materi-mira-svyazany-kakoj-to-obschej-nepostizhimoj-logikoj-2245865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-vse-materi-mira-svyazany-kakoj-to-obschej-nepostizhimoj-logikoj-2245865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-vse-materi-mira-svyazany-kakoj-to-obschej-nepostizhimoj-logikoj-2245865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">20 доказательств того, что все матери мира связаны какой-то общей, непостижимой логикой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2247865">
        <a href="/zhizn-zhivotnye/16-hitryuschih-pitomcev-kotorye-nauchilis-obvodit-svoih-hozyaev-vokrug-palca-2247865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_224/2247865/preview-14326365-336x177-95-1577689523.jpg" srcset="https://files.adme.ru/files/news/part_224/2247865/preview-14326365-672x354-94-1577689523.jpg 2x" width="300" height="158"
                     alt="16 хитрющих питомцев, которые научились обводить своих хозяев вокруг пальца">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2247865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                113            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2247865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2247865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                62            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/16-hitryuschih-pitomcev-kotorye-nauchilis-obvodit-svoih-hozyaev-vokrug-palca-2247865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/16-hitryuschih-pitomcev-kotorye-nauchilis-obvodit-svoih-hozyaev-vokrug-palca-2247865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    34k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/16-hitryuschih-pitomcev-kotorye-nauchilis-obvodit-svoih-hozyaev-vokrug-palca-2247865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">16 хитрющих питомцев, которые научились обводить своих хозяев вокруг пальца</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2213415">
        <a href="/zhizn-zhivotnye/16-dokazatelstv-togo-chto-rabota-volontera-v-priyute-dlya-zhivotnyh-slozhnoe-no-blagodarnoe-delo-2213415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2213415/preview-12050765-336x177-95-1573642339.jpg" srcset="https://files.adme.ru/files/news/part_221/2213415/preview-12050765-672x354-94-1573642339.jpg 2x" width="300" height="158"
                     alt="16 доказательств того, что работа волонтера в приюте для животных — сложное, но благодарное дело">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2213415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                104            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2213415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2213415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                57            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/16-dokazatelstv-togo-chto-rabota-volontera-v-priyute-dlya-zhivotnyh-slozhnoe-no-blagodarnoe-delo-2213415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/16-dokazatelstv-togo-chto-rabota-volontera-v-priyute-dlya-zhivotnyh-slozhnoe-no-blagodarnoe-delo-2213415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    26k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/16-dokazatelstv-togo-chto-rabota-volontera-v-priyute-dlya-zhivotnyh-slozhnoe-no-blagodarnoe-delo-2213415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">16 доказательств того, что работа волонтера в приюте для животных — сложное, но благодарное дело</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2237515">
        <a href="/zhizn-kuhnya/ya-neskolko-let-prorabotala-povarom-v-krupnom-restorane-i-rasskazhu-kak-na-samom-dele-vyglyadit-kuhnya-obschepita-2237515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2237515/preview-13517165-336x177-95-1576670098.jpg" srcset="https://files.adme.ru/files/news/part_223/2237515/preview-13517165-672x354-94-1576670098.jpg 2x" width="300" height="158"
                     alt="Я несколько лет проработала поваром в крупном ресторане и расскажу, как на самом деле выглядит «кухня» общепита">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2237515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2237515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2237515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                68            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-kuhnya/ya-neskolko-let-prorabotala-povarom-v-krupnom-restorane-i-rasskazhu-kak-na-samom-dele-vyglyadit-kuhnya-obschepita-2237515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-kuhnya/ya-neskolko-let-prorabotala-povarom-v-krupnom-restorane-i-rasskazhu-kak-na-samom-dele-vyglyadit-kuhnya-obschepita-2237515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    50k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-kuhnya/ya-neskolko-let-prorabotala-povarom-v-krupnom-restorane-i-rasskazhu-kak-na-samom-dele-vyglyadit-kuhnya-obschepita-2237515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Я несколько лет проработала поваром в крупном ресторане и расскажу, как на самом деле выглядит «кухня» общепита</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2229915">
        <a href="/zhizn-zhivotnye/20-dokazatelstv-togo-chto-nashi-pitomcy-gorazdo-umnee-chem-my-sebe-predstavlyali-2229915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2229915/preview-13029765-336x177-95-1575697731.jpg" srcset="https://files.adme.ru/files/news/part_222/2229915/preview-13029765-672x354-94-1575697731.jpg 2x" width="300" height="158"
                     alt="20 случаев, когда домашние любимцы проявили недюжинную смекалку">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2229915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                227            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2229915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2229915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                154            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-dokazatelstv-togo-chto-nashi-pitomcy-gorazdo-umnee-chem-my-sebe-predstavlyali-2229915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/20-dokazatelstv-togo-chto-nashi-pitomcy-gorazdo-umnee-chem-my-sebe-predstavlyali-2229915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    103                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    67k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-dokazatelstv-togo-chto-nashi-pitomcy-gorazdo-umnee-chem-my-sebe-predstavlyali-2229915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">20 случаев, когда домашние любимцы проявили недюжинную смекалку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2207465">
        <a href="/svoboda-psihologiya/chitateli-admeru-rasskazali-o-strannyh-sluchayah-iz-zhizni-kotorye-trudno-nazvat-sluchajnym-sovpadeniem-2207465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2207465/preview-11685615-336x177-95-1572948693.jpg" srcset="https://files.adme.ru/files/news/part_220/2207465/preview-11685615-672x354-94-1572948693.jpg 2x" width="300" height="158"
                     alt="Читатели AdMe.ru рассказали о странных случаях из жизни, которые трудно назвать случайным совпадением">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2207465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                127            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2207465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2207465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                107            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-rasskazali-o-strannyh-sluchayah-iz-zhizni-kotorye-trudno-nazvat-sluchajnym-sovpadeniem-2207465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-rasskazali-o-strannyh-sluchayah-iz-zhizni-kotorye-trudno-nazvat-sluchajnym-sovpadeniem-2207465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    30                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    114k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/chitateli-admeru-rasskazali-o-strannyh-sluchayah-iz-zhizni-kotorye-trudno-nazvat-sluchajnym-sovpadeniem-2207465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">Читатели AdMe.ru рассказали о странных случаях из жизни, которые трудно назвать случайным совпадением</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2235265">
        <a href="/svoboda-avtorskie-kolonki/10-istorij-iz-lichnyh-zapisej-psihologa-po-kotorym-mozhno-snimat-komedii-2235265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_223/2235265/preview-13381815-336x177-95-1576647156.jpg" srcset="https://files.adme.ru/files/news/part_223/2235265/preview-13381815-672x354-94-1576647156.jpg 2x" width="300" height="158"
                     alt="10 историй из личных записей психолога, по которым можно снимать комедии">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2235265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                111            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2235265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2235265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                81            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/10-istorij-iz-lichnyh-zapisej-psihologa-po-kotorym-mozhno-snimat-komedii-2235265/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/10-istorij-iz-lichnyh-zapisej-psihologa-po-kotorym-mozhno-snimat-komedii-2235265/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    74                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    95k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/10-istorij-iz-lichnyh-zapisej-psihologa-po-kotorym-mozhno-snimat-komedii-2235265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">10 историй из личных записей психолога, по которым можно снимать комедии</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: '9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)',
                url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/',
                image: 'https://files.adme.ru/files/news/part_225/2256915/preview-14878415-1200x630-99-1579255580.jpg',
                description: 'Картины всемирно известных художников — это не просто пейзажи, портреты и натюрморты. Порой в них спрятаны такие детали, что без искусствоведческого образования не поймешь, что к чему. Даже самый маленький штрих, необычный цвет или тень скрывают за собой историю, которой хватило бы на целую книгу.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2256915 9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2256915 9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2256915 9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2256915 9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2256915 9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="9 мировых шедевров живописи, в которых художники спрятали секреты (Иногда очень личные)">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2020 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-hudozhniki/9-mirovyh-shedevrov-zhivopisi-v-kotoryh-hudozhniki-spryatali-sekrety-inogda-ochen-lichnye-2256915" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-40e046e9984b40a2b9990c73163c692ca40c0e09.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-40e046e9984b40a2b9990c73163c692ca40c0e09.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var cmpScript = document.createElement('script');
    cmpScript.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    cmpScript.async = true;
    cmpScript.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(cmpScript, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":196,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>