<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере</title><meta name="description" content="Музеи редко ассоциируются с увлекательным досугом, и неподготовленному человеку там действительно может быть скучновато. Но если узнать о приключениях некоторых картин, которыми вы теперь имеете возможность любоваться, от скуки не останется и следа. Ведь музей, как оказалось, — место, где кипят нешуточные страсти и совершаются грандиозные преступления." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_224/2243215/preview-14041465-1200x630-99-1577268719.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Музеи редко ассоциируются с увлекательным досугом, и неподготовленному человеку там действительно может быть скучновато. Но если узнать о приключениях некоторых картин, которыми вы теперь имеете возможность любоваться, от скуки не останется и следа. Ведь музей, как оказалось, — место, где кипят нешуточные страсти и совершаются грандиозные преступления." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-12-25T12:55:00+0300" />
<meta property="article:modified_time" content="2019-12-25T14:39:03+0300" />
<meta property="og:updated_time" content="2019-12-25T14:39:03+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/" />
<meta property="twitter:title" content="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере" />
<meta property="twitter:description" content="Музеи редко ассоциируются с увлекательным досугом, и неподготовленному человеку там действительно может быть скучновато. Но если узнать о приключениях некоторых картин, которыми вы теперь имеете возможность любоваться, от скуки не останется и следа. Ведь музей, как оказалось, — место, где кипят нешуточные страсти и совершаются грандиозные преступления." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_224/2243215/preview-14041465-1200x630-99-1577268719.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2243215" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2243215" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2243215" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-4c8e1119b31adbb015bfb2c9d237c0ab57717042.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-4c8e1119b31adbb015bfb2c9d237c0ab57717042.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":4,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":1,"suiteId":184305},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":1,"suiteId":2416305},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"2234915":{"variantCount":3,"chosenVariant":1,"suiteId":11594460},"2243265":{"variantCount":3,"chosenVariant":1,"suiteId":11746110},"2243315":{"variantCount":3,"chosenVariant":1,"suiteId":11748760},"2243365":{"variantCount":3,"chosenVariant":1,"suiteId":11707360},"2243465":{"variantCount":3,"chosenVariant":1,"suiteId":11715510},"2243515":{"variantCount":3,"chosenVariant":1,"suiteId":11692260},"2243565":{"variantCount":3,"chosenVariant":1,"suiteId":11728810}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2243215","ar":"adme_\u0425\u0443\u0434\u043e\u0436\u043d\u0438\u043a\u0438","ag":"adme_\u0422\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-8674894831200-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_billboard"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-8674894831200-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8674894831200-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item current">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243165">
                <a class="fresh-pic" href="/tvorchestvo-kino/dejstvitelno-li-geroini-disney-vyglyadyat-odinakovo-i-kak-eto-mozhet-auknutsya-zritelyam-2243165/">
                    <img alt="Почему многие считают, что Disney стал штамповать женских персонажей, и к чему это может привести" title="Почему многие считают, что Disney стал штамповать женских персонажей, и к чему это может привести" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243165/preview-14038265-70x70-70-1577267768.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/dejstvitelno-li-geroini-disney-vyglyadyat-odinakovo-i-kak-eto-mozhet-auknutsya-zritelyam-2243165/" data-ga-category="User behavior" data-ga-action="Article Menu">Почему многие считают, что Disney стал штамповать женских персонажей, и к чему это может привести</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243215">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/">
                    <img alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере" title="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243215/preview-14041415-70x70-70-1577268719.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/" data-ga-category="User behavior" data-ga-action="Article Menu">9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2242915">
                <a class="fresh-pic" href="/tvorchestvo-kino/7-scen-kotorye-udalili-iz-filmov-o-garri-pottere-i-ochen-zrya-2242915/">
                    <img alt="7 сцен, которые удалили из фильмов о Гарри Поттере, и очень зря" title="7 сцен, которые удалили из фильмов о Гарри Поттере, и очень зря" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2242915/preview-14021815-70x70-70-1577257455.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/7-scen-kotorye-udalili-iz-filmov-o-garri-pottere-i-ochen-zrya-2242915/" data-ga-category="User behavior" data-ga-action="Article Menu">7 сцен, которые удалили из фильмов о Гарри Поттере, и очень зря</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2234915">
                <a class="fresh-pic" href="/svoboda-avtorskie-kolonki/14-sovetov-ot-opytnogo-kosmetologa-kotorye-pomogut-sberech-molodost-i-dengi-2234915/">
                    <img alt="12 советов от опытного косметолога, которые помогут сберечь молодость и деньги" title="12 советов от опытного косметолога, которые помогут сберечь молодость и деньги" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_223/2234915/preview-14049465-70x70-70-1577272646.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-avtorskie-kolonki/14-sovetov-ot-opytnogo-kosmetologa-kotorye-pomogut-sberech-molodost-i-dengi-2234915/" data-ga-category="User behavior" data-ga-action="Article Menu">12 советов от опытного косметолога, которые помогут сберечь молодость и деньги</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243315">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-obychnye-predmety-prevratilis-v-nechto-sovershenno-inoe-2243315/">
                    <img alt="20+ доказательств того, что мир может быть не таким, каким кажется на первый взгляд" title="20+ доказательств того, что мир может быть не таким, каким кажется на первый взгляд" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243315/preview-14046415-70x70-70-1577271868.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-foto-na-kotoryh-obychnye-predmety-prevratilis-v-nechto-sovershenno-inoe-2243315/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ доказательств того, что мир может быть не таким, каким кажется на первый взгляд</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243265">
                <a class="fresh-pic" href="/svoboda-kultura/15-zhenschin-kotorye-izmenili-vsego-odnu-detal-svoej-vneshnosti-i-preobrazilis-do-neuznavaemosti-2243265/">
                    <img alt="15 женщин, которые изменили всего одну деталь своей внешности и преобразились до неузнаваемости" title="15 женщин, которые изменили всего одну деталь своей внешности и преобразились до неузнаваемости" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243265/preview-14043515-70x70-70-1577271758.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/15-zhenschin-kotorye-izmenili-vsego-odnu-detal-svoej-vneshnosti-i-preobrazilis-do-neuznavaemosti-2243265/" data-ga-category="User behavior" data-ga-action="Article Menu">15 женщин, которые изменили всего одну деталь своей внешности и преобразились до неузнаваемости</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243365">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-bespardonnyh-kotov-kotorye-tochno-znayut-kto-v-dome-hozyain-i-eto-ne-chelovek-2243365/">
                    <img alt="20+ беспардонных котов, которые точно знают, кто в доме хозяин (И это не человек)" title="20+ беспардонных котов, которые точно знают, кто в доме хозяин (И это не человек)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243365/preview-14052215-70x70-70-1577272840.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-bespardonnyh-kotov-kotorye-tochno-znayut-kto-v-dome-hozyain-i-eto-ne-chelovek-2243365/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ беспардонных котов, которые точно знают, кто в доме хозяин (И это не человек)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2243065">
                <a class="fresh-pic" href="/zhizn-nauka/pochemu-nam-snyatsya-koshmary-i-raznye-shizofrenicheskie-sny-2243065/">
                    <img alt="Почему нам снятся кошмары и разные шизофренические сны" title="Почему нам снятся кошмары и разные шизофренические сны" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_224/2243065/preview-14032565-70x70-70-1577264560.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/pochemu-nam-snyatsya-koshmary-i-raznye-shizofrenicheskie-sny-2243065/" data-ga-category="User behavior" data-ga-action="Article Menu">Почему нам снятся кошмары и разные шизофренические сны</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2214365">
                <a class="fresh-pic" href="/zhizn-zhivotnye/polzovateli-seti-pytayutsya-razobratsya-chto-ne-tak-s-ih-pitomcami-poprobujte-i-vy-2214365/">
                    <img alt="30+ питомцев, у которых сбились стандартные настройки" title="30+ питомцев, у которых сбились стандартные настройки" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2214365/preview-14028465-70x70-70-1577260340.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/polzovateli-seti-pytayutsya-razobratsya-chto-ne-tak-s-ih-pitomcami-poprobujte-i-vy-2214365/" data-ga-category="User behavior" data-ga-action="Article Menu">30+ питомцев, у которых сбились стандартные настройки</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2243215">
                <h1>9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере</h1>

                <img src="https://files.adme.ru/files/news/part_224/2243215/preview-14041465-650x341-98-1577268719.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2243215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                67            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2243215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2243215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                11            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    4                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    2k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-52235215" class="">
    <p>Музеи редко ассоциируются с увлекательным досугом, и неподготовленному человеку там действительно может быть скучновато. Но если узнать о приключениях некоторых картин, которыми вы теперь имеете возможность любоваться, от скуки не останется и следа. Ведь музей, как оказалось, — место, где кипят нешуточные страсти и совершаются грандиозные преступления.</p>
</div><div id="js-block-52235265" class="">
    <p>Мы в<strong> AdMe.ru</strong> взахлеб читали истории об исчезнувших и чудом спасенных произведениях искусства и уверены, что после того, как их прочтете и вы, посещение музея займет в вашем списке желаний первое место.</p>
</div><div id="js-block-52235315" class="">
    <h3 style="text-align: center;">1. Похищение шедевров из музея Кюнстхал</h3></div><div id="js-block-52236515" class="">
    <p>
    <a name="image14041565" href="#image14041565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041565">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14041065-Girl_in_Front_of_Open_Window-1577195621-728-4243bb9265-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14041065-Girl_in_Front_of_Open_Window-1577195621-728-4243bb9265-1577268719.jpg"
                     width="728"
                     height="534"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041565"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Girl_in_Front_of_Open_Window.jpg" target="_blank">© Paul Gauguin / Wikipedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52235365" class="">
    <p>16 октября 2012 года было совершено одно из крупнейших преступлений XXI века: из музея Кюнстхал в Роттердаме преступники <a href="https://ru.wikipedia.org/wiki/%D0%9A%D1%8E%D0%BD%D1%81%D1%82%D1%85%D0%B0%D0%BB" target="_blank">вынесли</a> 7 картин стоимостью $ 100–200 млн. Среди них были произведения Пабло Пикассо, Поля Гогена, Анри Матисса, Люсьена Фрейда, Мейера де Хана и Клода Моне. И хотя сигнализация сработала, полицейские не успели поймать похитителей — те пробыли в музее всего пару минут. Когда голландская полиция напала на их след в Румынии и арестовала одного из них, мать подозреваемого, испугавшись за судьбу сына, сначала зарыла похищенные картины на деревенском кладбище, а потом выкопала их и сожгла в камине.<br> Спустя 6 лет румынская писательница Мира Фетику <a href="https://meduza.io/feature/2018/11/19/pisatelnitsa-nashla-v-rumynskom-lesu-ukradennuyu-kartinu-pikasso-okazalos-chto-ona-stala-zhertvoy-rozygrysha" target="_blank">получила</a> анонимное письмо о том, что одна из картин — «Голова Арлекина» Пикассо — зарыта под деревом в румынской провинции Тулча, и действительно <a href="https://nos.nl/artikel/2259822-het-leek-een-schatkaart-feticu-ging-op-jacht-naar-een-picasso.html" target="_blank">нашла </a>ее там. Но затем оказалось, что это <a href="https://berlinberlin.be/en/over-de-gevonden-tete-darlequin/" target="_blank">розыгрыш</a> двух режиссеров, Барта Баля и Ива Дегриза, которые задумали его как часть художественного проекта, посвященного подделке картин.</p>
</div><div id="js-block-52235415" class="">
    <h3 style="text-align: center;">2. Кража 3 картин Пикассо, Ван Гога и Гогена</h3></div><div id="js-block-52236565" class="">
    <p>
    <a name="image14041615" href="#image14041615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041615">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040715-tahitian-landscape-1897jpgLarge-1577191380-728-890ec3f41b-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040715-tahitian-landscape-1897jpgLarge-1577191380-728-890ec3f41b-1577268719.jpg"
                     width="728"
                     height="537"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041615"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.wikiart.org/ru/pol-gogen/taityanskiy-peyzazh-1897" target="_blank">© Paul Gauguin / wikiart.org</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52235465" class="">
    <p>В 2003 году из манчестерской галереи Витворда украли сразу 3 художественных произведения: «Бедность» Пикассо, «Таитянский пейзаж» Гогена и «Укрепление Парижа с лошадьми» Ван Гога. Через пару дней после анонимного звонка их <a href="https://www.theguardian.com/uk/2003/apr/29/arts.education" target="_blank">нашли</a> в заброшенном общественном туалете с запиской: «Мы не собирались их красть, мы просто хотели обратить ваше внимание на отвратительную систему безопасности». Похитители так и не были найдены.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-5025755302158-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5025755302158-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5025755302158-1"});
</script>
</div>

            
<div id="div-gpt-ad-9465823115015-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9465823115015-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9465823115015-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52235515" class="">
    <h3 style="text-align: center;">3. «Ваза с цветами» Винсента Ван Гога</h3></div><div id="js-block-52236615" class="">
    <p>
    <a name="image14041665" href="#image14041665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041665">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14041015-600_716_Snimok_ekrana_2018-10-28_v_110647-1577190743-728-e51da65d9e-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14041015-600_716_Snimok_ekrana_2018-10-28_v_110647-1577190743-728-e51da65d9e-1577268719.jpg"
                     width="728"
                     height="869"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041665"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://commons.wikimedia.org/wiki/File:Van_Gogh_Vase_mit_Blumen.JPG" target="_blank">© Vincent van Gogh / Wikimedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52235565" class="">
    <p>В 2010 году неизвестные преступники вырезали из рамы и средь бела дня вынесли из музея в Каире картину «Маки» («Ваза с цветами») Ван Гога стоимостью $ 50 млн. Выяснилось, что сигнализация в музее не сработала, а из 43 камер наблюдения работали только 7. Это не первое исчезновение полотна — в 1978 году его уже похищали, но несколькими годами позже картину удалось вернуть. Где она находится сейчас, неизвестно.</p>
</div><div id="js-block-52235615" class="">
    <h3>4. Похищение 5 полотен из парижского Музея современного искусства</h3></div><div id="js-block-52236665" class="">
    <p>
    <a name="image14041715" href="#image14041715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041715">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040965-22920510-f291e007f8b48ded70ad3bc0cdbdfe66010da11c-524-1-1577201491-728-5138f74829-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040965-22920510-f291e007f8b48ded70ad3bc0cdbdfe66010da11c-524-1-1577201491-728-5138f74829-1577268719.jpg"
                     width="728"
                     height="1011"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041715"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://wikioo.org/paintings.php?refarticle=8XY7KP&amp;titlepainting=Pastoral&amp;artistname=Henri%20Matisse" target="_blank">© Henri Matisse / wikioo.org</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-9457977713140-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9457977713140-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9457977713140-2"});
</script>
</div>

            
<div id="div-gpt-ad-7226955617088-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-7226955617088-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-7226955617088-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52235665" class="">
    <p>В 2010 году известный вор-альпинист Вьеран Томич, прозванный Человеком-пауком за умение взбираться по стенам, по заказу известного антиквара Жан-Мишеля Корве <a href="https://www.newyorker.com/magazine/2019/01/14/the-french-burglar-who-pulled-off-his-generations-biggest-art-heist" target="_blank">выкрал</a> из Музея современного искусства в Париже 5 работ Матисса, Пикассо, Брака, Леже и Модильяни на сумму около € 110 млн. Позже сообщники были арестованы, но где картины, до сих пор неизвестно.<br> На суде Томич <a href="https://www.newyorker.com/magazine/2019/01/14/the-french-burglar-who-pulled-off-his-generations-biggest-art-heist" target="_blank">признался</a>, что изначально должен быть забрать только 1 картину — «Натюрморт с подсвечниками» Фернана Леже, но затем, загипнотизированный красотой полотен, прихватил еще 4. Он хотел украсть и 6-ю картину — «Женщину с голубыми глазами» Модильяни, но портрет «сказал» ему, что если он сделает это, то будет жалеть всю оставшуюся жизнь.</p>
</div><div id="js-block-52235715" class="">
    <h3 style="text-align: center;">5. Самое крупное музейное ограбление в истории</h3></div><div id="js-block-52236715" class="">
    <p>
    <a name="image14041765" href="#image14041765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041765">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040915-600_677_Snimok_ekrana_2018-10-28_v_110716-1577190663-728-be41eebf07-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040915-600_677_Snimok_ekrana_2018-10-28_v_110716-1577190663-728-be41eebf07-1577268719.jpg"
                     width="728"
                     height="821"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041765"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82_(%D0%92%D0%B5%D1%80%D0%BC%D0%B5%D0%B5%D1%80)" target="_blank">© Ян Вермеер / Wikipedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52235765" class="">
    <p>В 1990 году было <a href="https://ru.wikipedia.org/wiki/%D0%9C%D1%83%D0%B7%D0%B5%D0%B9_%D0%98%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%BB%D1%8B_%D0%A1%D1%82%D1%8E%D0%B0%D1%80%D1%82_%D0%93%D0%B0%D1%80%D0%B4%D0%BD%D0%B5%D1%80" target="_blank">совершено</a> самое крупное музейное ограбление в истории. 2 преступников, переодетых полицейскими, пришли в Музей Изабеллы Стюарт Гарднер в Бостоне, приковали 2 охранников наручниками к батарее в подвале и похитили 13 шедевров живописи на сумму $ 500 млн. Среди них были «Буря на Галилейском море» — единственный известный морской пейзаж Рембрандта, «Концерт» — одна из 35 сохранившихся работ Яна Вермеера, а также работы Мане, Флинка и Дега.<br> Несмотря на то что музей предложил за возвращение украденного $ 5 млн, а расследованием занимались лучшие умы ФБР, картины так и не были найдены, а на их месте до сих пор висят пустые рамы.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-3069668062999-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[1,1],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread__3"}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269081","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402433}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-3069668062999-3"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3069668062999-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52235815" class="">
    <h3 style="text-align: center;">6. «Портрет женщины» Густава Климта</h3></div><div id="js-block-52236765" class="">
    <p>
    <a name="image14041815" href="#image14041815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041815">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040865-Gustav_Klimt_061-1577199392-728-5244062726-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040865-Gustav_Klimt_061-1577199392-728-5244062726-1577268719.jpg"
                     width="728"
                     height="924"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041815"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA_%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD_%D0%93%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%B0_%D0%9A%D0%BB%D0%B8%D0%BC%D1%82%D0%B0#/media/%D0%A4%D0%B0%D0%B9%D0%BB:Gustav_Klimt_061.jpg" target="_blank">© Густав Климт / The Yorck Project / Wikipedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52235865" class="">
    <p>20 лет назад из Галереи современного искусства Риччи-Одди в городе Пьяченца на севере Италии во время ремонта бесследно исчезла работа Густава Климта «Портрет женщины». При расследовании выдвигались самые неожиданные версии — по одной из них, картину вытащили удочкой через окно в потолке. Полотно входило в список самых разыскиваемых произведений искусства и оценивалось в € 60 млн.<br> В декабре 2019 года полотно было неожиданно <a href="https://meduza.io/feature/2019/12/11/v-stene-italyanskogo-muzeya-nashli-kartinu-gustava-klimta" target="_blank">найдено</a>: садовник, убиравший плющ, заметил в стене нишу с металлической дверцей, а за ней картину, завернутую в мешок для мусора. Экспертам еще предстоит установить ее подлинность, но сотрудники галереи уверены, что это подлинник. Как картина попала внутрь стены и провела ли она там все эти годы или ее подбросили, остается загадкой.</p>
</div><div id="js-block-52235915" class="">
    <h3 style="text-align: center;">7. Банан за $ 150 тыс.</h3></div><div id="js-block-52236465" class="embed-container">
    
<div class="instagram-media-container" style="overflow:auto; overflow-x:visible; -webkit-overflow-scrolling:touch; width:100%; margin:1px auto 0;">
    <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin:1px; max-width:728px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
        <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
                <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
            </div>
            <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
                <a href="https://www.instagram.com/p/B5yIFp2hyE-/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></a>
                <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;"></time>
            </p>
        </div>
    </blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1578807691797-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_4"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269076","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402435}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1578807691797-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1578807691797-4"});
</script>
</div>

            
<div id="div-gpt-ad-3703839395523-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_4"}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269117","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402456}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3703839395523-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3703839395523-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52235965" class="">
    <p>Художник Маурицио Каттелан создал 3 версии инсталляции под названием «Комик»: настоящие бананы, приклеенные к стене скотчем. Первые две были проданы за $ 120 тыс., а третья — за $ 150 тыс. В начале декабря другой художник, Дэвид Датуна, подошел к произведению на художественной ярмарке «Арт-Базель» в Майами-Бич, сорвал банан со стены и съел. Датуна назвал свои действия перформансом «Голодный художник» и сказал, что $ 150 тыс. хороши на вкус.<br> Вызванная полиция не стала арестовывать Датуну, а автор произведения заявил, что банан — это просто идея, и от замены фрукта оно не потеряет ценности. Через 15 минут после происшествия банан просто заменили новым.</p>
</div><div id="js-block-52236015" class="">
    <h3 style="text-align: center;">8. Картина «Спящая женщина с черной вазой»</h3></div><div id="js-block-52236815" class="">
    <p>
    <a name="image14041865" href="#image14041865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041865">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040815-22919010-8644050c27eb33f1fae3bea5abf3807cd1c8e061-524-1-1577201246-728-c594115c63-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040815-22919010-8644050c27eb33f1fae3bea5abf3807cd1c8e061-524-1-1577201246-728-c594115c63-1577268719.jpg"
                     width="728"
                     height="1011"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041865"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.sonypictures.com/" target="_blank">© Stuart Little / Columbia Pictures</a>
                &nbsp;
                        <a href="https://viragjuditgaleria.hu/en/search/?f=bereny" target="_blank">© Robert Bereny / viragjuditgaleria.hu</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52236065" class="">
    <p>Работа авангардного венгерского художника Роберта Берени считалась пропавшей, и единственным свидетельством ее существования было черно-белое фото с выставки 1928 года. Но в 2009 году искусствовед национальной галереи в Будапеште Герджели Барки решил посмотреть со своей маленькой дочкой детский фильм «Стюарт Литтл» про говорящего мышонка и с удивлением заметил знакомую картину, висевшую над камином в гостиной в доме Литтла. Барки написал в кинокомпанию и выяснил, что дизайнер фильма <a href="https://ru.wikipedia.org/wiki/%D0%A1%D1%82%D1%8E%D0%B0%D1%80%D1%82_%D0%9B%D0%B8%D1%82%D1%82%D0%BB_(%D1%84%D0%B8%D0%BB%D1%8C%D0%BC)" target="_blank">купила</a> полотно за $ 500 в антикварном магазине в Калифорнии и после съемок оставила его себе. В 2014 году картина была возвращена в Венгрию и продана за € 229 500.</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-9177055971114-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-5","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241070","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_5"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874860,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269083","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402437}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"100"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853264}},{"bidder":"mytarget","params":{"placementId":"388398"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9177055971114-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9177055971114-5"});
</script>
</div>

            
<div id="div-gpt-ad-6475100171500-5" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-5","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241164","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_5"}},{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"between","params":{"h":250,"s":2874897,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269112","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402457}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"114"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853284}},{"bidder":"mytarget","params":{"placementId":"388424"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6475100171500-5"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6475100171500-5"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-52236115" class="">
    <h3 style="text-align: center;">9. Картина «Любовники моей жены», Карл Калер</h3></div><div id="js-block-52236865" class="">
    <p>
    <a name="image14041915" href="#image14041915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041915">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040765-Carl_Kahler_-_My_Wifes_Lovers-1577190190-728-788f9b7968-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040765-Carl_Kahler_-_My_Wifes_Lovers-1577190190-728-788f9b7968-1577268719.jpg"
                     width="728"
                     height="505"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041915"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://ru.wikipedia.org/wiki/%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8_%D0%BC%D0%BE%D0%B5%D0%B9_%D0%B6%D0%B5%D0%BD%D1%8B#/media/%D0%A4%D0%B0%D0%B9%D0%BB:Carl_Kahler_-_My_Wife's_Lovers.jpg" target="_blank">© Carl Kahler - Sotheby's sale / Wikipedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52236165" class="">
    <p>Картина «<a href="https://ru.wikipedia.org/wiki/%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%D0%B8_%D0%BC%D0%BE%D0%B5%D0%B9_%D0%B6%D0%B5%D0%BD%D1%8B" target="_blank">Любовники моей жены</a>», написанная в 1893 году австрийским художником Карлом Калером по заказу американской миллионерши Кейт Бёрдселл Джонсон, — самое большое полотно с кошками, оно весит больше 100 кг. Идею для названия подал муж заказчицы, который называл так многочисленных кошек супруги. Чтобы закончить картину, художнику пришлось на 2 года поселиться в поместье Кейт, наблюдая за ее питомцами и делая многочисленные эскизы. Громадное полотно с 42 любимцами Джонсон произвело сенсацию на чикагской Всемирной выставке 1893 года. Но сразу после этого ее владелица скончалась, кошек раздали, а картину продали галеристу из Сан-Франциско. В 1906 году там произошло сильное землетрясение, в котором погиб создатель картины, а галерея, в которой она висела, была уничтожена. Но полотно чудом уцелело и стало знаменитым.<br> Одна из копий картины много лет провисели в спальне некой старушки и очень ей нравилась. В 2015 году оригинал картины купил ее сын в память о матери, заплатив за него на аукционе Sotheby’s $ 826 тыс.</p>
</div><div id="js-block-52236215" class="">
    <h3 style="text-align: center;">Бонус: гравюра Клода Меллана</h3></div><div id="js-block-52236915" class="">
    <p>
    <a name="image14041965" href="#image14041965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="14041965">
                                    <img src="https://files.adme.ru/files/news/part_224/2243215/14040665-22662410-3534d29f32f1bdf44568f68cd7524efaf1ce22df-1500-1-1577184188-728-109a31f8cb-1577268719.jpg"
                     data-social="https://files.adme.ru/files/news/part_224/2243215/14040665-22662410-3534d29f32f1bdf44568f68cd7524efaf1ce22df-1500-1-1577184188-728-109a31f8cb-1577268719.jpg"
                     width="728"
                     height="576"
                     border="0"
                     alt="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-14041965"></div>
    </div>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://upload.wikimedia.org/wikipedia/commons/c/ca/Claude_Mellan_-_Face_of_Christ_-_WGA14764.jpg" target="_blank">© Claude Mellan / Wikipedia</a>
                &nbsp;
    </p>
</p>
</div><div id="js-block-52236265" class="">
    <p>Эта гравюра XVII века с изображением Иисуса Христа в терновом венце названа «Единый единою чертою». И действительно, то, что издали напоминает обычный рисунок, вблизи оказывается изображением, созданным с помощью одной-единственной линии, которая закручивается по спирали. Все детали лица и переходы света и тени созданы с помощью утолщений этой линии. Автор работы — французский художник <a href="https://ru.wikipedia.org/wiki/%D0%9C%D0%B5%D0%BB%D0%BB%D0%B0%D0%BD,_%D0%9A%D0%BB%D0%BE%D0%B4" target="_blank">Клод Меллан</a>. Для современников художника его способ гравирования остался загадкой, и повторить его так никто и не сумел.</p>
</div><div id="js-block-52236315" class="">
    <p>Если бы вы могли выбрать любое произведение живописи, чтобы поместить его у себя дома, что бы это было?</p>
</div><div id="js-block-52236415" class="">
    <p style="text-align: right;">
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2243215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                67            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2243215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2243215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                11            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    4                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    2k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-9736671492871-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_l"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9736671492871-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9736671492871-1"});
</script>
</div>

    
<div id="div-gpt-ad-6135458448622-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_r"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6135458448622-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6135458448622-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-7173313550849-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-7173313550849-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-7173313550849-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2199915">
        <a href="/svoboda-kultura/16-kovarnyh-slov-nevernye-udareniya-v-kotoryh-mogut-vystavit-vas-bezgramotnym-2199915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2199915/preview-11761765-336x177-95-1573113700.jpg" srcset="https://files.adme.ru/files/news/part_219/2199915/preview-11761765-672x354-94-1573113700.jpg 2x" width="300" height="158"
                     alt="17 коварных слов, неверные ударения в которых могут выставить вас безграмотным">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2199915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                107            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2199915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2199915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                161            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/16-kovarnyh-slov-nevernye-udareniya-v-kotoryh-mogut-vystavit-vas-bezgramotnym-2199915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/16-kovarnyh-slov-nevernye-udareniya-v-kotoryh-mogut-vystavit-vas-bezgramotnym-2199915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/16-kovarnyh-slov-nevernye-udareniya-v-kotoryh-mogut-vystavit-vas-bezgramotnym-2199915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">17 коварных слов, неверные ударения в которых могут выставить вас безграмотным</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2187915">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-stydnyh-momentah-iz-svoej-zhizni-kotorye-oni-budut-pomnit-esche-ochen-dolgo-2187915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2187915/preview-10515065-336x177-95-1570513446.jpg" srcset="https://files.adme.ru/files/news/part_218/2187915/preview-10515065-672x354-94-1570513446.jpg 2x" width="300" height="158"
                     alt="Пользователи сети рассказали о стыдных моментах из своей жизни, которые они будут помнить еще очень долго">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2187915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                181            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2187915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2187915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                80            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-stydnyh-momentah-iz-svoej-zhizni-kotorye-oni-budut-pomnit-esche-ochen-dolgo-2187915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-stydnyh-momentah-iz-svoej-zhizni-kotorye-oni-budut-pomnit-esche-ochen-dolgo-2187915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    103k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-stydnyh-momentah-iz-svoej-zhizni-kotorye-oni-budut-pomnit-esche-ochen-dolgo-2187915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Пользователи сети рассказали о стыдных моментах из своей жизни, которые они будут помнить еще очень долго</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2203765">
        <a href="/zhizn-nauka/7-idej-iz-fantasticheskih-filmov-kotorye-uchenye-voplotili-v-zhizn-2203765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2203765/preview-11462765-336x177-95-1572529553.jpg" srcset="https://files.adme.ru/files/news/part_220/2203765/preview-11462765-672x354-94-1572529553.jpg 2x" width="300" height="158"
                     alt="7 идей из фантастических фильмов, которые ученые воплотили в жизнь">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2203765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                102            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2203765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                20            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2203765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/7-idej-iz-fantasticheskih-filmov-kotorye-uchenye-voplotili-v-zhizn-2203765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/7-idej-iz-fantasticheskih-filmov-kotorye-uchenye-voplotili-v-zhizn-2203765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/7-idej-iz-fantasticheskih-filmov-kotorye-uchenye-voplotili-v-zhizn-2203765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">7 идей из фантастических фильмов, которые ученые воплотили в жизнь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2213515">
        <a href="/zhizn-semya/17-perlov-ot-detej-chya-ne-po-vozrastu-zhitejskaya-mudrost-ocharovyvaet-2213515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2213515/preview-12061915-336x177-95-1573645571.jpg" srcset="https://files.adme.ru/files/news/part_221/2213515/preview-12061915-672x354-94-1573645571.jpg 2x" width="300" height="158"
                     alt="17 перлов от детей, чьей житейской мудрости хватит на несколько поколений">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2213515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                122            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2213515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2213515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                78            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/17-perlov-ot-detej-chya-ne-po-vozrastu-zhitejskaya-mudrost-ocharovyvaet-2213515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-semya/17-perlov-ot-detej-chya-ne-po-vozrastu-zhitejskaya-mudrost-ocharovyvaet-2213515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    53k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/17-perlov-ot-detej-chya-ne-po-vozrastu-zhitejskaya-mudrost-ocharovyvaet-2213515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">17 перлов от детей, чьей житейской мудрости хватит на несколько поколений</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2186365">
        <a href="/svoboda-avtorskie-kolonki/otkrovennyj-rasskaz-evgeniya-grishkovca-o-tom-kak-emu-bylo-tyazhelo-uchitsya-v-shkole-s-disleksiej-2186365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2186365/preview-10428865-336x177-95-1570189561.jpg" srcset="https://files.adme.ru/files/news/part_218/2186365/preview-10428865-672x354-94-1570189561.jpg 2x" width="300" height="158"
                     alt="Откровенный рассказ Евгения Гришковца о том, как ему было тяжело учиться в школе с дислексией">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2186365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                133            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2186365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2186365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/otkrovennyj-rasskaz-evgeniya-grishkovca-o-tom-kak-emu-bylo-tyazhelo-uchitsya-v-shkole-s-disleksiej-2186365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/otkrovennyj-rasskaz-evgeniya-grishkovca-o-tom-kak-emu-bylo-tyazhelo-uchitsya-v-shkole-s-disleksiej-2186365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    17k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/otkrovennyj-rasskaz-evgeniya-grishkovca-o-tom-kak-emu-bylo-tyazhelo-uchitsya-v-shkole-s-disleksiej-2186365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">Откровенный рассказ Евгения Гришковца о том, как ему было тяжело учиться в школе с дислексией</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2128065">
        <a href="/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-sms-dialogov-kotorye-vedut-sobesedniki-s-raznyh-planet-2128065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2128065/preview-10376465-336x177-95-1570110337.jpg" srcset="https://files.adme.ru/files/news/part_212/2128065/preview-10376465-672x354-94-1570110337.jpg 2x" width="300" height="158"
                     alt="17 переписок, в которых собеседники друг друга немножко не поняли">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2128065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                299            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2128065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                36            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2128065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                231            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-sms-dialogov-kotorye-vedut-sobesedniki-s-raznyh-planet-2128065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-sms-dialogov-kotorye-vedut-sobesedniki-s-raznyh-planet-2128065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    151k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-neozhidannyh-sms-dialogov-kotorye-vedut-sobesedniki-s-raznyh-planet-2128065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">17 переписок, в которых собеседники друг друга немножко не поняли</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2192915">
        <a href="/svoboda-narodnoe-tvorchestvo/18-naglyadnyh-dokazatelstv-togo-chto-v-mire-suschestvuet-lish-2-tipa-devushek-2192915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2192915/preview-10821515-336x177-95-1571210865.jpg" srcset="https://files.adme.ru/files/news/part_219/2192915/preview-10821515-672x354-94-1571210865.jpg 2x" width="300" height="158"
                     alt="18 наглядных доказательств того, что в мире существует лишь 2 типа девушек">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2192915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                140            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2192915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                33            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2192915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                71            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/18-naglyadnyh-dokazatelstv-togo-chto-v-mire-suschestvuet-lish-2-tipa-devushek-2192915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/18-naglyadnyh-dokazatelstv-togo-chto-v-mire-suschestvuet-lish-2-tipa-devushek-2192915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    37                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    87k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-naglyadnyh-dokazatelstv-togo-chto-v-mire-suschestvuet-lish-2-tipa-devushek-2192915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">18 наглядных доказательств того, что в мире существует лишь 2 типа девушек</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2200115">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-pravilah-kotorym-sleduyut-vse-parni-my-i-ne-znali-chto-oni-tak-zamorachivayutsya-2200115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2200115/preview-11260365-336x177-95-1572247485.jpg" srcset="https://files.adme.ru/files/news/part_220/2200115/preview-11260365-672x354-94-1572247485.jpg 2x" width="300" height="158"
                     alt="Пользователи Reddit рассказали о правилах, которым следуют все парни (Мы и не знали, что они так заморачиваются)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2200115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                207            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2200115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                49            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2200115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                120            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-pravilah-kotorym-sleduyut-vse-parni-my-i-ne-znali-chto-oni-tak-zamorachivayutsya-2200115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-pravilah-kotorym-sleduyut-vse-parni-my-i-ne-znali-chto-oni-tak-zamorachivayutsya-2200115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    67                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-reddit-rasskazali-o-pravilah-kotorym-sleduyut-vse-parni-my-i-ne-znali-chto-oni-tak-zamorachivayutsya-2200115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">Пользователи Reddit рассказали о правилах, которым следуют все парни (Мы и не знали, что они так заморачиваются)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2186215">
        <a href="/svoboda-avtorskie-kolonki/ya-god-provela-na-bystryh-svidaniyah-i-gotova-otvetit-pochemu-muzhchiny-vybirayut-etot-sposob-znakomstva-2186215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2186215/preview-10422265-336x177-95-1570449045.jpg" srcset="https://files.adme.ru/files/news/part_218/2186215/preview-10422265-672x354-94-1570449045.jpg 2x" width="300" height="158"
                     alt="Я год ходила на быстрые свидания и готова ответить, почему мужчины выбирают этот способ знакомства">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2186215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                168            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2186215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                38            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2186215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                166            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/ya-god-provela-na-bystryh-svidaniyah-i-gotova-otvetit-pochemu-muzhchiny-vybirayut-etot-sposob-znakomstva-2186215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/ya-god-provela-na-bystryh-svidaniyah-i-gotova-otvetit-pochemu-muzhchiny-vybirayut-etot-sposob-znakomstva-2186215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    228                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    72k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/ya-god-provela-na-bystryh-svidaniyah-i-gotova-otvetit-pochemu-muzhchiny-vybirayut-etot-sposob-znakomstva-2186215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">Я год ходила на быстрые свидания и готова ответить, почему мужчины выбирают этот способ знакомства</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2218615">
        <a href="/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2218615/preview-12356565-336x177-95-1574237007.jpg" srcset="https://files.adme.ru/files/news/part_221/2218615/preview-12356565-672x354-94-1574237007.jpg 2x" width="300" height="158"
                     alt="19 примеров того, какими становятся отношения после конфетно-букетного периода">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2218615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                213            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2218615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                18            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2218615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                110            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    101                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    111k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">19 примеров того, какими становятся отношения после конфетно-букетного периода</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-3104483411504-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage_floating"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-3104483411504-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3104483411504-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2190965">
        <a href="/tvorchestvo-kino/18-sekretov-multfilma-tajna-tretej-planety-kotoryj-vyzyvaet-pristup-nostalgii-po-detstvu-2190965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2190965/preview-10701565-336x177-95-1570869691.jpg" srcset="https://files.adme.ru/files/news/part_219/2190965/preview-10701565-672x354-94-1570869691.jpg 2x" width="300" height="158"
                     alt="18 секретов создания мультфильма «Тайна третьей планеты» (Мы знаем, почему Алиса не похожа на отца)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2190965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                208            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2190965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2190965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                134            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/18-sekretov-multfilma-tajna-tretej-planety-kotoryj-vyzyvaet-pristup-nostalgii-po-detstvu-2190965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/18-sekretov-multfilma-tajna-tretej-planety-kotoryj-vyzyvaet-pristup-nostalgii-po-detstvu-2190965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    95                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    97k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/18-sekretov-multfilma-tajna-tretej-planety-kotoryj-vyzyvaet-pristup-nostalgii-po-detstvu-2190965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">18 секретов создания мультфильма «Тайна третьей планеты» (Мы знаем, почему Алиса не похожа на отца)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2222815">
        <a href="/tvorchestvo-kino/13-voprosov-o-nashih-lyubimyh-multfilmah-na-kotorye-slozhno-najti-otvet-2222815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2222815/preview-12646015-336x177-95-1574758343.jpg" srcset="https://files.adme.ru/files/news/part_222/2222815/preview-12646015-672x354-94-1574758343.jpg 2x" width="300" height="158"
                     alt="13 вопросов о наших любимых мультфильмах, на которые сложно найти ответ">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2222815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                142            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2222815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                23            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2222815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                86            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/13-voprosov-o-nashih-lyubimyh-multfilmah-na-kotorye-slozhno-najti-otvet-2222815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/13-voprosov-o-nashih-lyubimyh-multfilmah-na-kotorye-slozhno-najti-otvet-2222815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    100                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    46k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/13-voprosov-o-nashih-lyubimyh-multfilmah-na-kotorye-slozhno-najti-otvet-2222815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">13 вопросов о наших любимых мультфильмах, на которые сложно найти ответ</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2214115">
        <a href="/tvorchestvo-kino/14-zvezd-kotorye-okazalis-geroyami-ne-tolko-v-kino-no-ih-realnye-podvigi-izvestny-menshe-ekrannyh-2214115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2214115/preview-12094865-336x177-95-1573662991.jpg" srcset="https://files.adme.ru/files/news/part_221/2214115/preview-12094865-672x354-94-1573662991.jpg 2x" width="300" height="158"
                     alt="14 звезд, которые оказались героями не только в кино. Но их реальные подвиги известны меньше экранных">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2214115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                165            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2214115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2214115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                60            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/14-zvezd-kotorye-okazalis-geroyami-ne-tolko-v-kino-no-ih-realnye-podvigi-izvestny-menshe-ekrannyh-2214115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/14-zvezd-kotorye-okazalis-geroyami-ne-tolko-v-kino-no-ih-realnye-podvigi-izvestny-menshe-ekrannyh-2214115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/14-zvezd-kotorye-okazalis-geroyami-ne-tolko-v-kino-no-ih-realnye-podvigi-izvestny-menshe-ekrannyh-2214115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">14 звезд, которые оказались героями не только в кино. Но их реальные подвиги известны меньше экранных</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2197465">
        <a href="/svoboda-kultura/17-faktov-o-rajane-rejnoldse-kotoryj-hranit-doma-plyushevogo-edinoroga-i-zanimaetsya-kontrabandoj-pirogov-2197465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2197465/preview-11085865-336x177-95-1571826764.jpg" srcset="https://files.adme.ru/files/news/part_219/2197465/preview-11085865-672x354-94-1571826764.jpg 2x" width="300" height="158"
                     alt="17 фактов о Райане Рейнольдсе, который хранит дома плюшевого единорога и занимается контрабандой пирогов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2197465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                129            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2197465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2197465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                49            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/17-faktov-o-rajane-rejnoldse-kotoryj-hranit-doma-plyushevogo-edinoroga-i-zanimaetsya-kontrabandoj-pirogov-2197465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/17-faktov-o-rajane-rejnoldse-kotoryj-hranit-doma-plyushevogo-edinoroga-i-zanimaetsya-kontrabandoj-pirogov-2197465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    5                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/17-faktov-o-rajane-rejnoldse-kotoryj-hranit-doma-plyushevogo-edinoroga-i-zanimaetsya-kontrabandoj-pirogov-2197465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">17 фактов о Райане Рейнольдсе, который хранит дома плюшевого единорога и занимается контрабандой пирогов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2185315">
        <a href="/zhizn-nauka/12-veschej-kotorye-opasno-vybrasyvat-v-musor-no-bolshinstvo-prodolzhaet-tak-delat-2185315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2185315/preview-10365615-336x177-95-1571031016.jpg" srcset="https://files.adme.ru/files/news/part_218/2185315/preview-10365615-672x354-94-1571031016.jpg 2x" width="300" height="158"
                     alt="12 вещей, которые опасно выбрасывать в мусор. Но большинство продолжает так делать">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2185315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                111            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2185315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2185315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                121            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/12-veschej-kotorye-opasno-vybrasyvat-v-musor-no-bolshinstvo-prodolzhaet-tak-delat-2185315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/12-veschej-kotorye-opasno-vybrasyvat-v-musor-no-bolshinstvo-prodolzhaet-tak-delat-2185315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    41k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/12-veschej-kotorye-opasno-vybrasyvat-v-musor-no-bolshinstvo-prodolzhaet-tak-delat-2185315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">12 вещей, которые опасно выбрасывать в мусор. Но большинство продолжает так делать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2212915">
        <a href="/svoboda-psihologiya/polzovateli-seti-pokazali-kak-ih-komnaty-vyglyadeli-do-i-posle-borby-s-depressiej-2212915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2212915/preview-12019415-336x177-95-1573629547.jpg" srcset="https://files.adme.ru/files/news/part_221/2212915/preview-12019415-672x354-94-1573629547.jpg 2x" width="300" height="158"
                     alt="Пользователи сети показали, как их комнаты выглядели до и после борьбы с депрессией">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2212915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                96            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2212915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2212915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                52            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/polzovateli-seti-pokazali-kak-ih-komnaty-vyglyadeli-do-i-posle-borby-s-depressiej-2212915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-psihologiya/polzovateli-seti-pokazali-kak-ih-komnaty-vyglyadeli-do-i-posle-borby-s-depressiej-2212915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    27                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/polzovateli-seti-pokazali-kak-ih-komnaty-vyglyadeli-do-i-posle-borby-s-depressiej-2212915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Пользователи сети показали, как их комнаты выглядели до и после борьбы с депрессией</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2206515">
        <a href="/svoboda-narodnoe-tvorchestvo/15-shutok-uslyshav-kotorye-inostranec-lish-pozhmet-plechami-a-nash-chelovek-ponimayusche-ulybnetsya-2206515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2206515/preview-11630715-336x177-95-1572698314.jpg" srcset="https://files.adme.ru/files/news/part_220/2206515/preview-11630715-672x354-94-1572698314.jpg 2x" width="300" height="158"
                     alt="15 шуток, услышав которые иностранец пожмет плечами, а наш человек понимающе улыбнется">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2206515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                299            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2206515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                23            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2206515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                134            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-shutok-uslyshav-kotorye-inostranec-lish-pozhmet-plechami-a-nash-chelovek-ponimayusche-ulybnetsya-2206515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/15-shutok-uslyshav-kotorye-inostranec-lish-pozhmet-plechami-a-nash-chelovek-ponimayusche-ulybnetsya-2206515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    89                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    99k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-shutok-uslyshav-kotorye-inostranec-lish-pozhmet-plechami-a-nash-chelovek-ponimayusche-ulybnetsya-2206515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">15 шуток, услышав которые иностранец пожмет плечами, а наш человек понимающе улыбнется</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2190815">
        <a href="/svoboda-kultura/10-faktov-o-lyuksemburge-o-kotorom-my-malo-chto-znaem-a-zrya-okazyvaetsya-tut-nahoditsya-shengen-2190815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2190815/preview-10691065-336x177-95-1573544556.jpg" srcset="https://files.adme.ru/files/news/part_219/2190815/preview-10691065-672x354-94-1573544556.jpg 2x" width="300" height="158"
                     alt="10 фактов о Люксембурге, о котором мы мало что знаем, а зря (Оказывается, тут находится Шенген)">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2190815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                148            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2190815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2190815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                107            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/10-faktov-o-lyuksemburge-o-kotorom-my-malo-chto-znaem-a-zrya-okazyvaetsya-tut-nahoditsya-shengen-2190815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/10-faktov-o-lyuksemburge-o-kotorom-my-malo-chto-znaem-a-zrya-okazyvaetsya-tut-nahoditsya-shengen-2190815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/10-faktov-o-lyuksemburge-o-kotorom-my-malo-chto-znaem-a-zrya-okazyvaetsya-tut-nahoditsya-shengen-2190815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">10 фактов о Люксембурге, о котором мы мало что знаем, а зря (Оказывается, тут находится Шенген)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2203915">
        <a href="/svoboda-avtorskie-kolonki/esli-by-menya-sprosili-kem-ya-hochu-stat-kogda-vyrastu-ya-by-otvetila-tetkoj-2203915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2203915/preview-11469765-336x177-95-1572439435.jpg" srcset="https://files.adme.ru/files/news/part_220/2203915/preview-11469765-672x354-94-1572439435.jpg 2x" width="300" height="158"
                     alt="Если бы меня спросили, кем я хочу стать, когда вырасту, я бы ответила: теткой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2203915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                233            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2203915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2203915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                104            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/esli-by-menya-sprosili-kem-ya-hochu-stat-kogda-vyrastu-ya-by-otvetila-tetkoj-2203915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/esli-by-menya-sprosili-kem-ya-hochu-stat-kogda-vyrastu-ya-by-otvetila-tetkoj-2203915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/esli-by-menya-sprosili-kem-ya-hochu-stat-kogda-vyrastu-ya-by-otvetila-tetkoj-2203915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Если бы меня спросили, кем я хочу стать, когда вырасту, я бы ответила: теткой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2208365">
        <a href="/svoboda-avtorskie-kolonki/my-proveli-6-salonnyh-procedur-doma-i-uznali-na-chem-mozhno-sekonomit-a-chto-luchshe-delat-u-mastera-2208365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2208365/preview-11737315-336x177-95-1573042688.jpg" srcset="https://files.adme.ru/files/news/part_220/2208365/preview-11737315-672x354-94-1573042688.jpg 2x" width="300" height="158"
                     alt="Мы провели 6 салонных процедур дома и узнали, на чем можно сэкономить, а что лучше делать у мастера">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2208365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                144            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2208365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                52            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2208365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                300            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/my-proveli-6-salonnyh-procedur-doma-i-uznali-na-chem-mozhno-sekonomit-a-chto-luchshe-delat-u-mastera-2208365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/my-proveli-6-salonnyh-procedur-doma-i-uznali-na-chem-mozhno-sekonomit-a-chto-luchshe-delat-u-mastera-2208365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    84                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/my-proveli-6-salonnyh-procedur-doma-i-uznali-na-chem-mozhno-sekonomit-a-chto-luchshe-delat-u-mastera-2208365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Мы провели 6 салонных процедур дома и узнали, на чем можно сэкономить, а что лучше делать у мастера</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2229165">
        <a href="/tvorchestvo-kino/13-par-zvezd-kotorym-budto-dostalis-obschie-geny-2229165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_222/2229165/preview-12976765-336x177-95-1575615923.jpg" srcset="https://files.adme.ru/files/news/part_222/2229165/preview-12976765-672x354-94-1575615923.jpg 2x" width="300" height="158"
                     alt="13 пар звезд, которые могли бы заменить друг друга в кино — и никто бы не заметил">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2229165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                115            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2229165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                45            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2229165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                51            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/13-par-zvezd-kotorym-budto-dostalis-obschie-geny-2229165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/13-par-zvezd-kotorym-budto-dostalis-obschie-geny-2229165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/13-par-zvezd-kotorym-budto-dostalis-obschie-geny-2229165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">13 пар звезд, которые могли бы заменить друг друга в кино — и никто бы не заметил</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2196215">
        <a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2196215/preview-11017615-336x177-95-1571660661.jpg" srcset="https://files.adme.ru/files/news/part_219/2196215/preview-11017615-672x354-94-1571660661.jpg 2x" width="300" height="158"
                     alt="20+ людей, которые развелись в течение года после свадьбы — и у них были на то причины">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2196215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                153            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2196215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2196215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                72            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    68                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    86k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">20+ людей, которые развелись в течение года после свадьбы — и у них были на то причины</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2218665">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-tvittera-nazvali-20-kureznyh-prichin-po-kotorym-ih-uvolnyali-2218665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2218665/preview-12361115-336x177-95-1574243497.jpg" srcset="https://files.adme.ru/files/news/part_221/2218665/preview-12361115-672x354-94-1574243497.jpg 2x" width="300" height="158"
                     alt="Пользователи твиттера назвали 20 курьезных причин, по которым их увольняли">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2218665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                185            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2218665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                20            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2218665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                83            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-tvittera-nazvali-20-kureznyh-prichin-po-kotorym-ih-uvolnyali-2218665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-tvittera-nazvali-20-kureznyh-prichin-po-kotorym-ih-uvolnyali-2218665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    91                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    53k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-tvittera-nazvali-20-kureznyh-prichin-po-kotorym-ih-uvolnyali-2218665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Пользователи твиттера назвали 20 курьезных причин, по которым их увольняли</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2198915">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-iz-raznyh-stran-rasskazali-o-strannyh-tradiciyah-i-privychkah-kotorye-mozhno-vstretit-tolko-u-nih-2198915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2198915/preview-11180665-336x177-95-1572000802.jpg" srcset="https://files.adme.ru/files/news/part_219/2198915/preview-11180665-672x354-94-1572000802.jpg 2x" width="300" height="158"
                     alt="Пользователи сети рассказали, какие безумные вещи считаются нормой в их странах, но вызывают недоумение у приезжих">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2198915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                171            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2198915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                22            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2198915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                68            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-iz-raznyh-stran-rasskazali-o-strannyh-tradiciyah-i-privychkah-kotorye-mozhno-vstretit-tolko-u-nih-2198915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-iz-raznyh-stran-rasskazali-o-strannyh-tradiciyah-i-privychkah-kotorye-mozhno-vstretit-tolko-u-nih-2198915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    52                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-iz-raznyh-stran-rasskazali-o-strannyh-tradiciyah-i-privychkah-kotorye-mozhno-vstretit-tolko-u-nih-2198915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Пользователи сети рассказали, какие безумные вещи считаются нормой в их странах, но вызывают недоумение у приезжих</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2207315">
        <a href="/zhizn-dobro/18-lyudej-dobrotoj-kotoryh-mozhno-lechit-dushevnye-rany-2207315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2207315/preview-11676715-336x177-95-1572941439.jpg" srcset="https://files.adme.ru/files/news/part_220/2207315/preview-11676715-672x354-94-1572941439.jpg 2x" width="300" height="158"
                     alt="18 людей, добротой которых можно лечить душевные раны">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2207315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                219            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2207315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2207315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                91            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-dobro/18-lyudej-dobrotoj-kotoryh-mozhno-lechit-dushevnye-rany-2207315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-dobro/18-lyudej-dobrotoj-kotoryh-mozhno-lechit-dushevnye-rany-2207315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    30k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-dobro/18-lyudej-dobrotoj-kotoryh-mozhno-lechit-dushevnye-rany-2207315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">18 людей, добротой которых можно лечить душевные раны</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2214715">
        <a href="/zhizn-zhivotnye/20-usatyh-polosatyh-chi-hozyaeva-uvereny-chto-horoshego-kota-mnogo-ne-byvaet-2214715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_221/2214715/preview-12125465-336x177-95-1573721752.jpg" srcset="https://files.adme.ru/files/news/part_221/2214715/preview-12125465-672x354-94-1573721752.jpg 2x" width="300" height="158"
                     alt="20 могучих котов, от тыгыдыков которых сотрясаются стены">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2214715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                148            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2214715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                22            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2214715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                76            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-usatyh-polosatyh-chi-hozyaeva-uvereny-chto-horoshego-kota-mnogo-ne-byvaet-2214715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/20-usatyh-polosatyh-chi-hozyaeva-uvereny-chto-horoshego-kota-mnogo-ne-byvaet-2214715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    38                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-usatyh-polosatyh-chi-hozyaeva-uvereny-chto-horoshego-kota-mnogo-ne-byvaet-2214715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">20 могучих котов, от тыгыдыков которых сотрясаются стены</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: '9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере',
                url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/',
                image: 'https://files.adme.ru/files/news/part_224/2243215/preview-14041465-1200x630-99-1577268719.jpg',
                description: 'Музеи редко ассоциируются с увлекательным досугом, и неподготовленному человеку там действительно может быть скучновато. Но если узнать о приключениях некоторых картин, которыми вы теперь имеете возможность любоваться, от скуки не останется и следа. Ведь музей, как оказалось, — место, где кипят нешуточные страсти и совершаются грандиозные преступления.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2243215 9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2243215 9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2243215 9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2243215 9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2243215 9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="9 лихо закрученных историй из мира искусства, место которым не в музее, а в голливудском блокбастере">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-hudozhniki/9-liho-zakruchennyh-istorij-iz-mira-iskusstva-mesto-kotorym-ne-v-muzee-a-v-gollivudskom-blokbastere-2243215" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-4c8e1119b31adbb015bfb2c9d237c0ab57717042.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-4c8e1119b31adbb015bfb2c9d237c0ab57717042.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":155,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>