<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
    <meta name="charset" content="utf-8" >
<meta name="referrer" content="always" >
<meta name="referrer" content="unsafe-url" >
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
<meta data-react-helmet="true" property="og:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/><meta data-react-helmet="true" name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив"/><meta data-react-helmet="true" property="facebook_app_id" content="217598598309697"/><meta data-react-helmet="true" property="fb:app_id" content="217598598309697"/><meta data-react-helmet="true" property="fb:pages" content="309669250171"/><meta data-react-helmet="true" property="vk:app_id" content="2027420"/><meta data-react-helmet="true" name="description" content="Проходят столетия, а тайны многих шедевров живописи так и остаются неразгаданными. Рассматривая известные картины, мы порой даже не подозреваем о том, какие истории за ними стоят."/><meta data-react-helmet="true" property="og:description" content="Проходят столетия, а тайны многих шедевров живописи так и остаются неразгаданными. Рассматривая известные картины, мы порой даже не подозреваем о том, какие истории за ними стоят."/><meta data-react-helmet="true" property="twitter:description" content="Проходят столетия, а тайны многих шедевров живописи так и остаются неразгаданными. Рассматривая известные картины, мы порой даже не подозреваем о том, какие истории за ними стоят."/><meta data-react-helmet="true" property="twitter:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/"/><meta data-react-helmet="true" property="al:web:url" content="https://www.adme.ru/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/"/><meta data-react-helmet="true" property="al:ios:url" content="adme://articles/2515115"/><meta data-react-helmet="true" property="twitter:app:url:iphone" content="adme://articles/2515115"/><meta data-react-helmet="true" property="twitter:app:url:ipad" content="adme://articles/2515115"/><meta data-react-helmet="true" property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь."/><meta data-react-helmet="true" property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:iphone" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:ipad" content="991356092"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-18T07:59:00+03:00"/><meta data-react-helmet="true" property="og:updated_time" content="2022-03-18T09:06:04+03:00"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/www.adme.ru"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/www.adme.ru"/><meta data-react-helmet="true" property="twitter:site" content="adme_ru"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="8 историй известных картин, которые перевернут ваши представления о живописи"/><meta data-react-helmet="true" property="og:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/406/c50/d9913856498edb3bde767b7878.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="8 историй известных картин, которые перевернут ваши представления о живописи"/><meta data-react-helmet="true" name="twitter:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/406/c50/d9913856498edb3bde767b7878.jpg"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/>

    <!-- preconnect -->
      <link rel="preconnect" href="https://wl-adme.cf.tsp.li/" />
      <link rel="preconnect" href="https://wl-static.cf.tsp.li/" />
    <!-- preconnect end -->

    <!-- preload -->
    <link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/consent/tcf.stub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js" />
<link rel="preload" as="script" href="//www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js" />
<link rel="preload" as="script" href="//www.googleoptimize.com/optimize.js?id=GTM-WX9J38R" />

    <link href="https://www.adme.ru/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/amp/" rel="amphtml" />
<link data-chunk="wl-atom" rel="preload" as="style" href="/dist/desktop/54513-chunk-1c456360.css">
<link data-chunk="ArticlePage-desktop" rel="preload" as="style" href="/dist/desktop/53381-chunk-1c456360.css">
<link data-chunk="decorator" rel="preload" as="style" href="/dist/desktop/78521-chunk-1c456360.css">
<link data-chunk="vert" rel="preload" as="style" href="/dist/desktop/61471-chunk-1c456360.css">
<link data-chunk="main" rel="preload" as="style" href="/dist/desktop/main-bundle-1c456360.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/vendor-bundle-1c456360.js">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/main-bundle-1c456360.js">
<link data-chunk="ru-ru-data-json" rel="preload" as="script" href="/dist/desktop/ru-ru-data-json-chunk-1c456360.js">
<link data-chunk="vert-pb-520" rel="preload" as="script" href="/dist/desktop/vert-pb-520-chunk-1c456360.js">
<link data-chunk="vert" rel="preload" as="script" href="/dist/desktop/vert-chunk-1c456360.js">
<link data-chunk="decorator" rel="preload" as="script" href="/dist/desktop/decorator-chunk-1c456360.js">
<link data-chunk="ArticlePage-desktop" rel="preload" as="script" href="/dist/desktop/ArticlePage-desktop-chunk-1c456360.js">
<link data-chunk="wl-atom" rel="preload" as="script" href="/dist/desktop/wl-atom-chunk-1c456360.js">
    <!-- preload end -->

    <link rel="manifest" href="/manifest.json">
    <title data-react-helmet="true">8 историй известных картин, которые перевернут ваши представления о живописи / AdMe</title>

    <script type='text/javascript' >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</script>

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/favicons/apple-touch-icon-167x167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon" sizes="1024x1024" href="/favicons/apple-touch-icon-1024x1024.png">  
  

    <link data-chunk="main" rel="stylesheet" href="/dist/desktop/main-bundle-1c456360.css">
<link data-chunk="vert" rel="stylesheet" href="/dist/desktop/61471-chunk-1c456360.css">
<link data-chunk="decorator" rel="stylesheet" href="/dist/desktop/78521-chunk-1c456360.css">
<link data-chunk="ArticlePage-desktop" rel="stylesheet" href="/dist/desktop/53381-chunk-1c456360.css">
<link data-chunk="wl-atom" rel="stylesheet" href="/dist/desktop/54513-chunk-1c456360.css">

    
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});</script>  
  

    
    <script type="text/javascript">
      window.googletag = window.googletag || {cmd: []};
    </script>
  
    
    <script type="text/javascript">
    (function initApsTag(a9, a, p) {
      if (a[a9]) return;
      function q(c, r) { a[a9]._Q.push([c, r]); }
  
      a[a9] = {
        init: function() { q('i', arguments); },
        fetchBids: function() { q('f', arguments); },
        setDisplayBids: function() {},
        targetingKeys: function() { return []; },
        _Q: []
      };
    })('apstag', window, document);
    </script>
  
  </head>
  <body data-domain="www.adme.ru" data-locale-short="ru">
    
    <!-- for facebook embeds -->
    <div id="fb-root"></div>
    
    
  <script type="text/javascript">
  (function () {
    // @todo hack for scroll to element currrect work with initial load
    if (window.location.hash) {
      window.history.scrollRestoration = "manual";
    }
    window.addEventListener("load", function () {
        window.domLoadEventFired = true;
    });
  })();
  </script>
  
  
<div id="root"><div class="_3GElgytXHeDETtgGcAHdUi"><div class="g-recaptcha" data-size="invisible" data-sitekey="6LfWqp8UAAAAAKJiZWQhihJMebm2_awH0L5AEoxs"></div><header class="_1FI57TYierOjRZh5YmQwoN" data-test-id="header"><div class="_35MViT1OfdS2e99tz324Pe"><a aria-label="logo" data-test-id="brand-logo" class="_34OxoxSC3o5MzJfWD8pc2F" href="/"><div class="P6Jwu67JeuJ7_YuMAJzdK"><img src="https://wl-static.cf.tsp.li/adme/client/svg/logo-desktop-big.svg" class="_2rzzj7RaKRvVAuKgh7aMx1 _3HFxd9lG1s_nDT3t8T39rN" alt="AdMe"/></div></a><nav class="_1LllVd3smv2aTWFVYn9tid" data-test-id="navigation"><a class="VklrAhSrKZPlU_80h4fIy _10yFMrn66XBX22HtmnuBh7" data-test-id="link-new" href="/"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="eCyFbRNbj1koUF3FVbhgh _2WEHk_9jm_kDSvfFTiIiLH _15W11fGQB0XK59MdPs2S2_"><path d="M32 14.125c-5.414 0-9.818 4.374-9.818 9.75a1.63 1.63 0 0 0 1.636 1.625 1.63 1.63 0 0 0 1.637-1.625c0-3.585 2.937-6.5 6.545-6.5a1.63 1.63 0 0 0 1.636-1.625A1.63 1.63 0 0 0 32 14.125zm-8.176 38.51c0 .32.095.632.274.898l2.507 3.742a1.64 1.64 0 0 0 1.362.725h8.065c.548 0 1.06-.272 1.362-.725l2.507-3.742c.178-.266.273-.579.274-.898l.005-4.385H23.82l.004 4.385zM32 6c-10.46 0-18 8.427-18 17.875 0 4.507 1.682 8.618 4.455 11.76 1.702 1.928 4.371 5.971 5.361 9.36V45h4.91v-.012a4.775 4.775 0 0 0-.22-1.43c-.572-1.808-2.335-6.578-6.359-11.138a12.908 12.908 0 0 1-3.233-8.546c-.02-7.479 6.103-13 13.086-13 7.218 0 13.09 5.832 13.09 13 0 3.146-1.149 6.18-3.236 8.546-4 4.53-5.77 9.29-6.351 11.117-.15.47-.227.96-.227 1.453V45h4.909v-.005c.99-3.39 3.66-7.433 5.361-9.36A17.714 17.714 0 0 0 50 23.876C50 14.002 41.94 6 32 6z" fill="currentColor"></path></svg>Новое</a><a class="_1bKdAovxaA9UVIkKhy4yuO _10yFMrn66XBX22HtmnuBh7" data-test-id="link-favorite" href="/popular/"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="eCyFbRNbj1koUF3FVbhgh _2WEHk_9jm_kDSvfFTiIiLH _15W11fGQB0XK59MdPs2S2_"><path fill-rule="evenodd" clip-rule="evenodd" d="M47.989 20.727c1.805 0 3.434.873 4.331 2.325.908 1.453.908 3.2-.01 4.652L32.27 55.806c-.798 1.3-2.46 2.194-4.244 2.194-1.542 0-2.975-.64-3.927-1.767-.951-1.117-1.29-2.56-.94-3.951l3.817-15.407h-10.73c-1.52 0-2.965-.61-3.96-1.676-.996-1.066-1.444-2.478-1.236-3.88l5.732-21.551C17.055 7.737 19.188 6 21.681 6h14.275c1.564 0 3.019.66 3.981 1.808.952 1.158 1.269 2.63.864 4.032l-3.139 8.887h10.326zM33.572 32l-5.064 20.455 19.021-26.853H30.412l5.228-14.818-13.957.091L16.191 32h17.381z" fill="currentColor"></path></svg>Популярное</a><div class="GlWb6_QcSA1CaS0aTDZ2a"><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 MQ7aXzPUssYxoCClQJjnP _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-1">Творчество</div><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-2">Свобода</div><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-3">Жизнь</div></div><div style="position:absolute;top:0;left:0;opacity:0;pointer-events:none" class="_19Zfo4_pEm_KtqwW8tjtsx"><div data-test-id="rubric-menu" class="_1qB8cFCKAotiprur-3ngTc"><div class="_2A0g5pHEXdLMMtP1WzfiM4"><div class="_1QEIAoYpKxFHo_Ib40xpAu x3NrhU3HT0nq0av6ztVQl" data-test-id="rubric-1"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a aria-current="page" class="_1wooE7ToCG30K6FXUMo_fA _2mR03sUla3GZ6fe0aXq4Vl active" data-test-id="rubric-list-item-1" href="/tvorchestvo-hudozhniki/">Художники</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-2" href="/tvorchestvo-fotografy/">Фотографы</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-3" href="/tvorchestvo-pisateli/">Писатели</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-4" href="/tvorchestvo-dizajn/">Дизайн</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-5" href="/tvorchestvo-reklama/">Реклама</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-6" href="/tvorchestvo-muzyka/">Музыка</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-7" href="/tvorchestvo-kino/">Кино</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/">8 историй известных картин, которые перевернут ваши представления о живописи</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/12-zhenschin-kotorye-oprovergayut-mif-o-tom-chto-vse-velikie-hudozhniki-byli-muzhchinami-2515082/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-hudozhniki/12-zhenschin-kotorye-oprovergayut-mif-o-tom-chto-vse-velikie-hudozhniki-byli-muzhchinami-2515082/">12 женщин, которые опровергают миф о том, что все великие художники были мужчинами</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/14-modnyh-slovechek-i-fraz-kotorye-kazhutsya-nevinnymi-no-na-samom-dele-mogut-razdrazhat-sobesednika-2515031/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-hudozhniki/14-modnyh-slovechek-i-fraz-kotorye-kazhutsya-nevinnymi-no-na-samom-dele-mogut-razdrazhat-sobesednika-2515031/">14 модных словечек и фраз, которые кажутся невинными, но на самом деле могут раздражать собеседника</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/10-pashalok-spryatannyh-v-kartinah-ryadom-s-kotorymi-tajny-koda-da-vinchi-pokazhutsya-detskoj-skazochkoj-2515029/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-hudozhniki/10-pashalok-spryatannyh-v-kartinah-ryadom-s-kotorymi-tajny-koda-da-vinchi-pokazhutsya-detskoj-skazochkoj-2515029/">10 пасхалок, спрятанных в картинах, рядом с которыми тайны «Кода да Винчи» покажутся детской сказочкой</a></h3></div></div></div></div><div class="_1QEIAoYpKxFHo_Ib40xpAu" data-test-id="rubric-2"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-8" href="/svoboda-puteshestviya/">Путешествия</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-9" href="/svoboda-psihologiya/">Психология</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-10" href="/svoboda-kultura/">Культура</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-11" href="/svoboda-avtorskie-kolonki/">Авторские колонки</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-12" href="/svoboda-sdelaj-sam/">Сделай сам</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-13" href="/svoboda-narodnoe-tvorchestvo/">Народное творчество</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-puteshestviya/15-foto-iz-indii-gde-realnaya-zhizn-v-razy-zanyatnee-chem-v-filme-millioner-iz-truschob-2514766/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-puteshestviya/15-foto-iz-indii-gde-realnaya-zhizn-v-razy-zanyatnee-chem-v-filme-millioner-iz-truschob-2514766/">15+ фактов об Индии, от которых иностранцы разинут рты, а местные и бровью не поведут</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-puteshestviya/17-foto-iz-abu-dabi-kotoryj-zhivet-v-futuristicheskom-buduschem-poka-ves-mir-nahoditsya-v-skuchnom-nastoyaschem-2514757/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-puteshestviya/17-foto-iz-abu-dabi-kotoryj-zhivet-v-futuristicheskom-buduschem-poka-ves-mir-nahoditsya-v-skuchnom-nastoyaschem-2514757/">17 фото из Абу-Даби, который живет в футуристическом будущем, пока весь мир находится в скучном настоящем</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-puteshestviya/25-fotografij-iz-norvegii-uvidev-kotorye-priezzhie-divu-dayutsya-a-dlya-mestnyh-eto-obydennoe-delo-2514755/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-puteshestviya/25-fotografij-iz-norvegii-uvidev-kotorye-priezzhie-divu-dayutsya-a-dlya-mestnyh-eto-obydennoe-delo-2514755/">25 фотографий из Норвегии, увидев которые приезжие диву даются. А для местных это обыденное дело</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-puteshestviya/uchitelnice-udalos-pozhit-v-yuzhnoj-i-severnoj-koree-i-teper-ona-rasskazyvaet-o-strannostyah-kotorye-zamechayut-lish-inostrancy-2514683/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-puteshestviya/uchitelnice-udalos-pozhit-v-yuzhnoj-i-severnoj-koree-i-teper-ona-rasskazyvaet-o-strannostyah-kotorye-zamechayut-lish-inostrancy-2514683/">Учительница пожила в Северной и Южной Корее и не устает описывать местный быт, который для нас просто терра инкогнита</a></h3></div></div></div></div><div class="_1QEIAoYpKxFHo_Ib40xpAu" data-test-id="rubric-3"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-14" href="/zhizn-semya/">Семья</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-15" href="/zhizn-dobro/">Добро</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-16" href="/zhizn-zhivotnye/">Животные</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-17" href="/zhizn-nostalgiya/">Ностальгия</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-18" href="/zhizn-marazmy/">Маразмы</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-19" href="/zhizn-nauka/">Наука</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-20" href="/zhizn-kuhnya/">Кухня</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-semya/14-zhiznennyh-situacij-pro-kotorye-kazhdyj-roditel-mozhet-skazat-i-u-nas-tak-bylo-2515094/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-semya/14-zhiznennyh-situacij-pro-kotorye-kazhdyj-roditel-mozhet-skazat-i-u-nas-tak-bylo-2515094/">14 жизненных ситуаций, которые знакомы каждому, кто слышит дома топот маленьких ножек</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-semya/18-istorij-o-zhizni-s-detmi-i-zhivotnymi-s-kotorymi-i-kavardak-i-radost-umeschayutsya-pod-odnoj-kryshej-2515092/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-semya/18-istorij-o-zhizni-s-detmi-i-zhivotnymi-s-kotorymi-i-kavardak-i-radost-umeschayutsya-pod-odnoj-kryshej-2515092/">18 историй, которые доказывают, что с детьми и животными соскучиться не успеешь</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-semya/11-istorij-lyubvi-za-kotorymi-sledili-milliony-zataiv-dyhanie-a-oni-vzyali-i-zakonchilis-2515024/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-semya/11-istorij-lyubvi-za-kotorymi-sledili-milliony-zataiv-dyhanie-a-oni-vzyali-i-zakonchilis-2515024/">11 реальных любовных историй, которые были трогательнее любой мелодрамы. Но хеппи-энда у них не случилось</a></h3></div><div class="HlKN3rAA3vrEPrdvabw-m _3hhxgifm9suaFzaVdonktv _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-semya/18-istorij-kotorye-dokazyvayut-chto-v-mnogodetnyh-semyah-svoi-prikoly-2514948/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-semya/18-istorij-kotorye-dokazyvayut-chto-v-mnogodetnyh-semyah-svoi-prikoly-2514948/">18 историй, которые доказывают, что в многодетных семьях свои приколы</a></h3></div></div></div></div></div></div><div class="XpIkIi6uf86RQCUX4zVoU"><div class="_1PaFoiv2lfTC4V3GtZj9_B dl5FiMoySqzmQXE-1leo5" data-test-id="menu"><ul class="OThRU6ebhmYeAYoBSv7Nq"><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-0">Написать в редакцию</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-1" href="/cookies/">Cookies</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-2" href="/privacy/">Конфиденциальность</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-3" href="/copyrights/">Политика копирайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-4" href="/tos/">Условия использования</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="#" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-5">Согласие на использование данных</a></li></ul></div></div></div></nav><div class="_21qHTGdn8QC3z4WLTImgq5" data-test-id="search-field"><div class="UkqyLlhJXCjUCiLGYDgrp"><div class="G6lOOi3v6OTdtRAznjKh3"><div class="_2aLtXAyklCHzmO_Q0W3P2r"></div><div class="_15sR1lQB4nL9lZsjkMxQfc _1eYk9pDe99zhaDCJnu13kz" data-test-id="search-icon"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_1BeQ6XCGQzBRZZ1wnOjgGO _2WEHk_9jm_kDSvfFTiIiLH Ct1yRP68vlAsKJYDTMEGC _2WEHk_9jm_kDSvfFTiIiLH _3mPxD1LRoqYyPQdSVweWgT"><path d="m57.642 53.62-12.33-12.329a1.205 1.205 0 0 0-.862-.355h-1.34a21.067 21.067 0 0 0 5.138-13.812C48.248 15.455 38.793 6 27.124 6 15.455 6 6 15.455 6 27.124c0 11.669 9.455 21.124 21.124 21.124 5.281 0 10.105-1.94 13.812-5.139v1.34c0 .326.132.63.355.864l12.33 12.329a1.22 1.22 0 0 0 1.726 0l2.295-2.295a1.22 1.22 0 0 0 0-1.727zM27.124 43.373c-8.978 0-16.25-7.271-16.25-16.249 0-8.978 7.272-16.25 16.25-16.25s16.25 7.272 16.25 16.25-7.272 16.25-16.25 16.25z" fill="currentColor"></path></svg></div><div class="_2ElD1Cy7FsysiAwO56QM3L"><div class="_3_2J-TbnWCbeG2hchl1BOC _1gm76_nFOpibaBt6dyszDu _8cmEBq_qvkCvz-mEKBgr9"><input type="text" value="" class="_2c4PDUrqghLFLrNq1GkD9_" placeholder="Поиск по статьям" aria-label="Поиск по статьям" data-test-id="input"/></div></div></div></div></div><div class="_2KrOd7SVL7-Fdry1WK-rSS" data-test-id="notifications-link"><div class="ISXSvb61msj7nsf6F3lzY"><div class="_28USXeDnx_4c1dpicXdHWg"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_1BeQ6XCGQzBRZZ1wnOjgGO _2WEHk_9jm_kDSvfFTiIiLH Ct1yRP68vlAsKJYDTMEGC _2WEHk_9jm_kDSvfFTiIiLH"><path d="M53.154 42.795c-1.897-2.108-5.448-5.28-5.448-15.67 0-7.891-5.35-14.209-12.565-15.758V9.25C35.14 7.455 33.734 6 32 6s-3.14 1.455-3.14 3.25v2.117c-7.216 1.55-12.566 7.867-12.566 15.758 0 10.39-3.55 13.562-5.448 15.67A3.233 3.233 0 0 0 10 45c.01 1.666 1.275 3.25 3.153 3.25h37.694c1.878 0 3.143-1.584 3.153-3.25a3.232 3.232 0 0 0-.846-2.205zm-36.522.58c2.085-2.84 4.363-7.55 4.374-16.191 0-.02-.006-.039-.006-.059 0-6.283 4.924-11.375 11-11.375s11 5.092 11 11.375c0 .02-.006.039-.006.059.01 8.643 2.29 13.351 4.374 16.191H16.632zM32 58c3.469 0 6.283-2.91 6.283-6.5H25.717c0 3.59 2.814 6.5 6.283 6.5z" fill="currentColor"></path></svg></div></div></div><div class="_1fNepkEccgTqMrHNNu_TyK" data-test-id="user-menu"><div class="_2WOESYYnMov8otfUE-9s1T"><div class="_2nviShBe1UnCfTagm2mRCg _3u-bqQUuJlbdxnFdttnRuV _2nviShBe1UnCfTagm2mRCg"><div class="placeholder"><div class="_3NjYpRCDOfsaKfxc-5aW-n"><img src="https://wl-static.cf.tsp.li/adme/client/svg/user-unauthorized.svg" class="_2PPLzeUSjjH7JhBJ7HI5ps" alt="AdMe"/></div></div></div></div></div></div></header><div class="_3OKkVt3YsYyhEVJMRc3E1H"><aside class="_1TprCdKs4kMfpLjX7H1dfB"><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4" data-test-id="aside-bar"><div></div><div class="_1N0Rl-ia5uQn69iBxMhSz2 _16oxBIA7hrTNO_8ctiNBaC"><div class="dl5FiMoySqzmQXE-1leo5"><ul class="OThRU6ebhmYeAYoBSv7Nq"><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-0">Написать в редакцию</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-1" href="/cookies/">Cookies</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-2" href="/privacy/">Конфиденциальность</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-3" href="/copyrights/">Политика копирайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-4" href="/tos/">Условия использования</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-5" href="/sitemap/">Карта сайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="#" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-6">Согласие на использование данных</a></li></ul></div><div class="PUTHzlbzf-l0pZ0KcC2pS" data-test-id="copyright"><div class="copyright">© 2014–2022 <b><a href="https://thesoul-publishing.com/" target="_blank" rel="nofollow noopener noreferrer">TheSoul Publishing</a>.</b><br/>Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</div></div><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4" data-test-id="aside-bar-recommended"><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-kino/17-vazhnyh-scen-kotorye-vyrezali-iz-filmov-o-garri-pottere-i-nam-hochetsya-sprosit-zachem-2513723/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">56</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">17</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">19</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/17-vazhnyh-scen-kotorye-vyrezali-iz-filmov-o-garri-pottere-i-nam-hochetsya-sprosit-zachem-2513723/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">9</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-kino/17-vazhnyh-scen-kotorye-vyrezali-iz-filmov-o-garri-pottere-i-nam-hochetsya-sprosit-zachem-2513723/">17 важных сцен, которые вырезали из фильмов о Гарри Поттере, и нам хочется спросить: «Зачем?»</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-avtorskie-kolonki/kak-ya-popal-na-peredachu-slaboe-zveno-neozhidanno-dlya-sebya-vyigral-i-uznal-vse-li-tam-po-chestnomu-2514374/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">114</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">9</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-avtorskie-kolonki/kak-ya-popal-na-peredachu-slaboe-zveno-neozhidanno-dlya-sebya-vyigral-i-uznal-vse-li-tam-po-chestnomu-2514374/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">15</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-avtorskie-kolonki/kak-ya-popal-na-peredachu-slaboe-zveno-neozhidanno-dlya-sebya-vyigral-i-uznal-vse-li-tam-po-chestnomu-2514374/">Как я попал на передачу «Слабое звено», неожиданно для себя выиграл и узнал, все ли там по-честному</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-kultura/8-spornyh-veschej-kotorye-nashi-predki-obozhali-ne-menshe-nyneshnego-pokoleniya-2512641/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">51</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">55</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">21</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/8-spornyh-veschej-kotorye-nashi-predki-obozhali-ne-menshe-nyneshnego-pokoleniya-2512641/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">9</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-kultura/8-spornyh-veschej-kotorye-nashi-predki-obozhali-ne-menshe-nyneshnego-pokoleniya-2512641/">8 модных вещей, которым уже больше 100 лет от роду, а мы и не знали</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/19-modnikov-kotoryh-ne-nuzhno-uchit-tomu-kak-privlech-k-sebe-vnimanie-2513952/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">136</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">10</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">11</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/19-modnikov-kotoryh-ne-nuzhno-uchit-tomu-kak-privlech-k-sebe-vnimanie-2513952/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">17</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/19-modnikov-kotoryh-ne-nuzhno-uchit-tomu-kak-privlech-k-sebe-vnimanie-2513952/">19 модников, которых не нужно учить тому, как привлечь к себе внимание</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-4"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-kultura/17-trendov-glyadya-na-kotorye-tak-i-podmyvaet-skazat-uzh-luchshe-budu-nemodnoj-2513898/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">33</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">57</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">6</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/17-trendov-glyadya-na-kotorye-tak-i-podmyvaet-skazat-uzh-luchshe-budu-nemodnoj-2513898/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">45</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-kultura/17-trendov-glyadya-na-kotorye-tak-i-podmyvaet-skazat-uzh-luchshe-budu-nemodnoj-2513898/">17 трендов, глядя на которые так и подмывает сказать: «Уж лучше буду немодной»</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-5"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-kino/kak-vyglyadeli-17-znamenitostej-v-nachale-karery-i-vyglyadyat-sejchas-v-zenite-slavy-2514739/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">39</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">14</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">6</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/kak-vyglyadeli-17-znamenitostej-v-nachale-karery-i-vyglyadyat-sejchas-v-zenite-slavy-2514739/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">16</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-kino/kak-vyglyadeli-17-znamenitostej-v-nachale-karery-i-vyglyadyat-sejchas-v-zenite-slavy-2514739/">Как выглядели 17 знаменитостей в начале карьеры и выглядят сейчас, в зените славы</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-6"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">234</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">28</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">36</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">524</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/">15 человек честно рассказали, почему отказались от вегетарианства и не чувствуют по этому поводу угрызений совести</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-7"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">208</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">15</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">53</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">442</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/">20+ историй от людей, которые вовсе не выглядят на свой возраст. А окружающие им об этом постоянно напоминают</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-8"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/zhizn-kuhnya/9-produktov-kotorye-sedayut-byudzhet-tak-zhe-legko-kak-my-lyubimuyu-vkusnyashku-k-chayu-2513801/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">36</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">89</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">13</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/zhizn-kuhnya/9-produktov-kotorye-sedayut-byudzhet-tak-zhe-legko-kak-my-lyubimuyu-vkusnyashku-k-chayu-2513801/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">81</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/zhizn-kuhnya/9-produktov-kotorye-sedayut-byudzhet-tak-zhe-legko-kak-my-lyubimuyu-vkusnyashku-k-chayu-2513801/">9 продуктов, которые съедают бюджет так же легко, как мы любимую вкусняшку к чаю</a></h3></div><div class="_3hhxgifm9suaFzaVdonktv _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-9"><a class="_3wVG0Zp2YZLPs_NQvsWJcD" data-test-id="logo-link" href="/tvorchestvo-kino/9-oshibok-v-romanticheskih-filmah-kotorye-zametit-tolko-nastoyaschij-detektiv-2513996/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf bhEFF4kuH9cmRO9KbWnQJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3P7_vlXfGpDnJ1QJapyKd1" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">34</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">48</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">12</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/9-oshibok-v-romanticheskih-filmah-kotorye-zametit-tolko-nastoyaschij-detektiv-2513996/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">33</span></a></div><h3><a class="_74KwvPOmNsNb0ZCvr5RPq" data-test-id="title-link" href="/tvorchestvo-kino/9-oshibok-v-romanticheskih-filmah-kotorye-zametit-tolko-nastoyaschij-detektiv-2513996/">9 ошибок в романтических фильмах, которые заметит только настоящий детектив</a></h3></div></div></div></div></aside><main class="_3bJ_y_Iuee_RsbMUNMGYPf"><div class="_2bZh9zrDLIvYqcRSFx5hlw" data-test-id="article"><div class="_2yL022O73urKD9rSqdDm9K"><div class="_1KvjrmXkdAHXRMT-op7zYN _1IhHB_HEz8W_Q4CpEclY0k _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="left-vertical-sharing"><div class="xSUTDIJU7MlfaGXwGVi6v _11zm24T1T6YbbwxDnatlSo facebook" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2scVwXgykabFL-lsDbsTKu whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _1bAwQvTp0qLYGFIPJ9iiHh vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2UXMaGNUrisUWbrLvG91_q odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _163RwPUDyBPjYbhjeDyrb5 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="xSUTDIJU7MlfaGXwGVi6v _1dwStLAiUc12r0BzAtt4Yq" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4 _1YCmxvYYSMMP5O-vxG3IsE LNlYysuViYMycvtIPuSGR"><h1 class="_3NLmTGmo0fxkNTb2nWM-Uc" data-test-id="title">8 историй известных картин, которые перевернут ваши представления о живописи</h1><div class="_7BEzelVy7wP8Ef3hevpJQ _1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _1PbwKKlQsfooI6bKgzyenr" data-test-id="top-action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">-</span></a></div><div class="_3OZ8z8jKbyDwtugmMd9-il" data-test-id="top-sharing"><div class="_gCe7CQlM4IpFKqaREeQP"><button class="_2wCVkvW8B5MGwigJtEsMSD _11zm24T1T6YbbwxDnatlSo" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Поделиться на Facebook</span></button><button class="_2wCVkvW8B5MGwigJtEsMSD _1bAwQvTp0qLYGFIPJ9iiHh" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Рассказать ВКонтакте</span></button><button class="_2wCVkvW8B5MGwigJtEsMSD _2UXMaGNUrisUWbrLvG91_q" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Поделиться на ok.ru</span></button></div></div><div class="EnqZDbQr544RpA5B9tEbp" data-test-id="article-content"><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Проходят столетия, а тайны многих шедевров живописи так и остаются неразгаданными. Рассматривая известные картины, мы порой даже не подозреваем о том, какие истории за ними стоят.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Мы в <strong>AdMe.ru </strong>узнали<strong> </strong>такие факты о некоторых полотнах, что смотреть на них прежним взглядом уже вряд ли получится.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>Портреты королевской семьи писала художница, у которой не было рук и ног</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-3"><a id="image62843226" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Sarah_Biffen_self_portrait.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Sarah Biffin / Self-portrait / National Galleries Scotland / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-3"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p style="text-align:center;">Миниатюрный автопортрет Сары.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Сара Биффен родилась без рук и ног. Тем не менее она смогла <a rel="noopener noreferrer nofollow" target="_blank" href="https://swheritage.org.uk/digital-exhibitions/sarah-biffin/">адаптироваться</a> к своему отклонению и уже в 13 лет рисовала и шила при помощи рта. Услышав о таком таланте, один предприимчивый человек позвал ее выступать в передвижных цирках и на ярмарках. Вскоре Сара стала рекламироваться как «восьмое чудо».</p>
</div><div class="_2ULwhamfUkNJAtYS-o4gIA q3hXUPRabss-uc6r14fze"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p style="text-align:center;">Более поздний автопортрет Сары, нарисованный гуашью. Его размер — 295×224 мм.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Художница писала портреты, пейзажи и раздавала автографы. В Лондоне она познакомилась с королевским акварелистом, открыла свою студию на улице с элитными магазинами и <a rel="noopener noreferrer nofollow" target="_blank" href="http://numberonelondon.net/2018/05/the-amazing-sarah-biffen-artist-extraordinaire/">стала</a> профессиональным миниатюристом королей Георга IV, Вильгельма IV и королевы Виктории. Например, <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.rct.uk/collection/420202/edward-duke-of-kent-1767-1820">известна</a> ее миниатюра герцога Эдварда.</p>
</div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>Художник-фальсификатор спас себе жизнь, написав копию своей же картины</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-11"><a id="image62843227" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.nationaalarchief.nl/onderzoeken/fotocollectie/ac1f24a8-d0b4-102d-bcf8-003048976d84" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Koos Raucamp / Anefo / Nationaal Archief</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-11"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Хан ван Мегерен не был гениальным живописцем, но мог в точности копировать стиль других художников. Однажды он написал картину «Христос и судьи» Яна Вермеера, которую называли пропавшим шедевром. Ван Мегерен продал это полотно и обогатился.</p>
<p>Но вскоре его обвинили в продаже национального культурного наследия. Ван Мегерену <a rel="noopener noreferrer nofollow" target="_blank" href="http://www.essentialvermeer.com/misc/van_meegeren.html">пришлось</a> признаться, что эта картина — подделка. Но так как ему никто не поверил, фальсификатору пришлось в ходе судебного разбирательства создать еще одну картину в стиле Вермеера.</p>
<p>На фото выше можно увидеть, как он пишет ее в процессе экспертизы, чтобы избежать грозящей ему казни.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>Картина «Голубые танцовщицы» покрыта секретным фиксатором, формула которого до сих пор не воспроизведена</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-14"><a id="image62843228" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Edgar_Germain_Hilaire_Degas_076.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Edgar Degas / Tänzerinnen in Blau / Puschkin-Museum der bildenden Künste / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-14"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Использование фиксатора позволило Эдгару Дега создавать многослойные пастельные работы. Фиксатор не позволял пастели прилипать к бумаге, не размазывал ее и давал возможность наносить новый слой. Но поскольку ключевым моментом в работах Дега был цвет, художник искал закрепитель, который не изменял бы сочность пастели.</p>
<p>Дега обратился за помощью к своему другу, который специально для него <a rel="noopener noreferrer nofollow" target="_blank" href="https://blog.phillipscollection.org/2011/12/21/degas-and-pastels-part-ii/">изобрел</a> фиксатор, сохраняющий цвет пастели. Он позволил создавать фактурную поверхность с удивительно сложным наложением цвета. Автор чудо-фиксатора умер, не передав никому рецепт. И его формула до сих пор не воспроизведена.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>Магдалена Вентура с картины Риберы — это реально существовавшая женщина с бородой</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-18"><a id="image62843229" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Mujer_barbuda_ribera.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Jusepe de Ribera / Magdalena Ventura with Her Husband and Son / Museo Fundación Lerma / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-18"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>На картине «Магдалена Вентура с мужем и сыном» можно <a rel="noopener noreferrer nofollow" target="_blank" href="http://www.spainlifestyle.com/2019/12/a-genuine-miracle-of-nature-la-mujer.html">увидеть</a> человека с мужскими чертами, который кормит грудью младенца. Но это женщина, и она реально существовала. Из-за гормонального сбоя у Магдалены выросли усы и борода, а тело стало большим и мускулистым.</p>
<p>Неаполитанский король обожал людей с необычной внешностью. Однажды он узнал о существовании Магдалены и позвал ее во дворец, чтобы придворный художник написал ее портрет.</p>
<p>Именно факт кормления грудью дает понять, что на картине изображена дама. Ведь других женских черт у персонажа нет.</p>
</div><div class="_28bEj4r_FrL0jrUI1k2wfe _1QmIZGEW3PYnYD0HwiSags _3TDQq8v4pBmqmWFMALvFcd"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>«Гентский алтарь» — это своеобразный трансформер, который может складываться в разные сюжеты</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-22"><a id="image62843230" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Lamgods_open.jpg?uselang=ru" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Jan van Eyck / The Ghent Altarpiece Open / Saint Bavo Cathedral / Wikimedia Commons</a><span>, </span><a href="https://commons.wikimedia.org/wiki/File:Lamgods_closed.jpg?uselang=ru" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Jan van Eyck / Back panel Ghent Altarpiece / Saint Bavo Cathedral / Wikimedia Commons</a><span>, </span><a href="https://pxhere.com/ru/photo/600088" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->PxHere</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-22"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>«Гентский алтарь» Яна ван Эйка интересен тем, что он <a rel="noopener noreferrer nofollow" target="_blank" href="https://smarthistory.org/van-eyck-the-ghent-altarpiece/">написан</a> на створках, скрепленных между собой. Каждая панель открывается и закрывается. Такой прием использовали и другие художники, но случай с «Гентским алтарем» уникален. Работа состоит из 12 панелей, расписанных с двух сторон.</p>
<p>На алтаре <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.orangesmile.com/travelguide/gent/culture--1958757.htm#:~:text=You%20can%20see%20258%20pictures%20of%20humans%20on%2024%20panels.%20In%201942%2C%20it%20was%20delivered%20to%20Germany%20and%20hidden%20in%20the%20salt%20cave.%20The%20Nazis%20wanted%20to%20blow%20it%20up%20but%20were%20hindered.">изображено</a> 258 человеческих фигур, его высота достигает 3,5 м, а ширина — 4,6 м. Каждую панель можно перемещать, из-за чего складываются абсолютно разные сюжеты.</p>
<p>К нашему времени сохранились 11 из 12 оригинальных панелей. Но из-за того, что алтарь много раз разбирали, неизвестно, собран ли он сейчас в первоначальном виде.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">«Девочку с персиками» рисовал не только Серов</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-25"><a id="image62843231" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Valentin_Serov_-_%D0%94%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0_%D1%81_%D0%BF%D0%B5%D1%80%D1%81%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8._%D0%9F%D0%BE%D1%80%D1%82%D1%80%D0%B5%D1%82_%D0%92.%D0%A1.%D0%9C%D0%B0%D0%BC%D0%BE%D0%BD%D1%82%D0%BE%D0%B2%D0%BE%D0%B9_-_Google_Art_Project.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Valentin Serov / Girl with peaches / Tretyakov Gallery / Wikimedia Commons</a><span>, </span><a href="https://commons.wikimedia.org/wiki/File:Viktor_Vasnetsov_-_%D0%90%D0%BB%D0%B5%D0%BD%D1%83%D1%88%D0%BA%D0%B0_-_Google_Art_Project.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Viktor Mikhailovich Vasnetsov / Alyonushka / Tretyakov Gallery / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-25"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>«Девочка с персиками» с картины Валентина Серова — это дочь известного русского мецената Саввы Мамонтова. В усадьбе Мамонтовых все время гостили творческие люди, в том числе и художники. Вера, дочь Мамонтова, <a rel="noopener noreferrer nofollow" target="_blank" href="https://eng.culturell.com/vera-mamontova-biografiya-tvorchestvo-karera-lichnaya-zhizn-view-885674">была</a> чрезвычайно веселой и умной девочкой. Поэтому в ней не чаяли души не только родители, но и гости.</p>
<p>Она часто становилась музой для художников и моделью для их картин. Например, Аленушка с картины Виктора Васнецова — это тот же человек, что и героиня картины «Девочка с персиками». В период написания полотна позировала уже другая девушка, но источником вдохновения стала именно Вера.</p>
</div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>«Мона Лиза» стала популярной только потому, что ее украли</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-29"><a id="image62843232" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Mona_Lisa,_by_Leonardo_da_Vinci,_from_C2RMF_retouched.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Leonardo da Vinci / Portrait of Mona Lisa del Giocondo / Louvre Museum / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-29"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>«Мона Лиза» является самой известной картиной в мире. Но она могла бы и не иметь такого статуса, если бы в начале XX века ее не <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.smithsonianmag.com/arts-culture/stolen-how-the-mona-lisa-became-the-worlds-most-famous-painting-16406234/">украли</a>. Молодые итальянские мастера, работавшие в Лувре, заночевали в здании. Утром они сняли со стены картину и вышли через черный ход. Пропажу заметили только спустя 26 часов.</p>
<p>До ограбления шедевр да Винчи был не самым популярным экспонатом музея. Но после кражи все газеты начали писать о пропаже, из-за чего люди толпами бежали в Лувр посмотреть на пустую стену с 4 крюками. В толпе <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.smithsonianmag.com/arts-culture/stolen-how-the-mona-lisa-became-the-worlds-most-famous-painting-16406234/">был</a> даже Франц Кафка.</p>
</div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-31"><a id="image62843233" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:Mona_Lisa_stolen-1911.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Unknown author / The Century Company / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-31"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>О событии начали снимать короткометражные фильмы, печатать сатирические открытки и сочинять песни. Иронично, что воры планировали украсть неприметную картину. А украли полотно, которое за пару дней стало самым известным в мире.</p>
</div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3>«Квадрат» Малевича — это 2 картины, перекрытые слоем краски, 100 лет висевшие вверх ногами</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-35"><a id="image62843234" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg width="46" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://commons.wikimedia.org/wiki/File:%D0%A7%D1%91%D1%80%D0%BD%D1%8B%D0%B9_%D1%81%D1%83%D0%BF%D1%80%D0%B5%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%B0%D1%82._1915._%D0%93%D0%A2%D0%93.png" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Kazimir Malevich / Black Suprematic Square / Tretyakov Gallery / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-35"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Искусствоведы долгое время полагали, что Малевич написал «Черный квадрат» наспех. Пока не <a rel="noopener noreferrer nofollow" target="_blank" href="https://www.thespec.com/entertainment/2015/11/18/2-hidden-layers-under-malevich-s-black-square.html">сделали</a> рентгенограмму в 2015 году. Тогда стало известно, что черная краска покрывает 2 слоя красочных геометрических форм. Закрасив их сплошным цветом, Малевич будто перечеркнул старое искусство.</p>
<p>Кроме того, на холсте нашли надпись, которая напрямую связана с черным <a rel="noopener noreferrer nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Allais_Alphonse_1883_Carre_blanc.jpg">квадратом</a> Альфонса Алле — родоначальником концептуализма. Благодаря обнаруженной надписи стало понятно, что картина целый век висела вверх ногами — буквы-то были перевернутые.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>А у вас есть любимый художник? Какие его работы вам нравятся больше всего?</p>
</div><div class="_6R1aSN1fXpAbiqnnr_twt">Фото на превью<!-- --> <a href="https://commons.wikimedia.org/wiki/File:Valentin_Serov_-_%D0%94%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0_%D1%81_%D0%BF%D0%B5%D1%80%D1%81%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8._%D0%9F%D0%BE%D1%80%D1%82%D1%80%D0%B5%D1%82_%D0%92.%D0%A1.%D0%9C%D0%B0%D0%BC%D0%BE%D0%BD%D1%82%D0%BE%D0%B2%D0%BE%D0%B9_-_Google_Art_Project.jpg" target="_blank" rel="nofollow noopener noreferrer">Valentin Serov / Girl with peaches / Tretyakov Gallery / Wikimedia Commons</a><span>, </span><a href="https://commons.wikimedia.org/wiki/File:Viktor_Vasnetsov_-_%D0%90%D0%BB%D0%B5%D0%BD%D1%83%D1%88%D0%BA%D0%B0_-_Google_Art_Project.jpg" target="_blank" rel="nofollow noopener noreferrer">Viktor Mikhailovich Vasnetsov / Alyonushka / Tretyakov Gallery / Wikimedia Commons</a></div></div><div class="_7BEzelVy7wP8Ef3hevpJQ _1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _1PbwKKlQsfooI6bKgzyenr" data-test-id="bottom-action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/tvorchestvo-hudozhniki/8-istorij-izvestnyh-kartin-kotorye-perevernut-vashi-predstavleniya-o-zhivopisi-2515115/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_22jc_k1TNc2RNJ3kaRqO1E"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">-</span></a></div><div class="_33hNN_3TbyTjM57-EVE0Lg"><a class="My1ouJ94TW5Ok4bscPPXu _2ACdUUbXP0Yo7TXL2OWhZb left _12eUEWyYqv6f9cHJCvYCJu" data-google-interstitial="false" href="/"><span class="_3hdqh84kAm8J02kGLbU_8A">AdMe</span></a><span class="_3yZGYGY09rFfgexqT3NGmn _12eUEWyYqv6f9cHJCvYCJu">/</span><a class="My1ouJ94TW5Ok4bscPPXu _2ACdUUbXP0Yo7TXL2OWhZb left _12eUEWyYqv6f9cHJCvYCJu" data-google-interstitial="false" href="/tvorchestvo-hudozhniki/"><span class="_3hdqh84kAm8J02kGLbU_8A">Художники</span></a><span class="_3yZGYGY09rFfgexqT3NGmn _12eUEWyYqv6f9cHJCvYCJu">/</span>8 историй известных картин, которые перевернут ваши представления о живописи</div><div class="_1CMC5Mf5FEgI7XA2vpdn_w"><div class="_2C8C2aUy6IUGJ95qpBXy9z">Поделиться этой статьёй</div><div class="lM5zkwrs9ng-evTia4oex _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="bottom-sharing"><div class="xSUTDIJU7MlfaGXwGVi6v _11zm24T1T6YbbwxDnatlSo facebook" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2scVwXgykabFL-lsDbsTKu whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _1bAwQvTp0qLYGFIPJ9iiHh vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2UXMaGNUrisUWbrLvG91_q odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _163RwPUDyBPjYbhjeDyrb5 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="xSUTDIJU7MlfaGXwGVi6v _1dwStLAiUc12r0BzAtt4Yq" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div><div class="qpDKWOsvqbW0EUIh0EIfk"></div></div></div><div></div></main><button type="button" aria-label="up" class="d2eZCvT6hBj1ckhm9B_f4"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="_3QyHZ9PW6ZMQeIU5xvq_gp"><path d="m6.412 32.685 2.318 2.298a1.414 1.414 0 0 0 1.988 0l18.168-18.006v39.63A1.4 1.4 0 0 0 30.292 58h3.279a1.4 1.4 0 0 0 1.405-1.393v-39.63l18.169 18.006a1.414 1.414 0 0 0 1.987 0l2.32-2.298a1.384 1.384 0 0 0 0-1.97L32.924 6.408a1.414 1.414 0 0 0-1.987 0L6.412 30.715a1.384 1.384 0 0 0 0 1.97z" fill="currentColor" fill-rule="evenodd"></path></svg></button></div><div class="_1Fg3afYJGghSgKg4y9h6_E" data-test-id="article-bottom-recommended"><div class="_2WVAZDmzPuC9cvpFZIlHTd"></div></div></div></div>

<script>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</script>

    
    <script src="//cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- OneTrust Cookies Consent Notice start for genial.guru -->
      <script type="text/javascript">
        window.__gdprReadyPromise = new Promise(function(resolve) {
          window.OptanonWrapper = function() {
            window.__gdprShowDialog = function() {
              window.OneTrust.ToggleInfoDisplay();
            };
            resolve();
          };
        });
      </script>
    <!-- OneTrust Cookies Consent Notice end for genial.guru -->
  
  

    
    <script type="text/javascript">
      (function(window, name){
        window['GoogleAnalyticsObject'] = name;
        
        window[name] = window[name] || function() {
          (window[name].q = window[name].q || [] ).push(arguments);
        };

        window[name].l= 1 * new Date();
      })(window, 'ga');

      ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
      });
      ga('require', 'displayfeatures');
    </script>
  
    
  <script type="text/javascript">
    window._comscore = window._comscore || [];
    window._comscore.push({ c1: "2", c2: "19962933" });
  </script>

  
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3007,28812,61471,78521,53381,54513]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ru-ru-data-json","vert-pb-520","vert","decorator","ArticlePage-desktop","wl-atom"]}</script>
<script async data-chunk="main" src="/dist/desktop/vendor-bundle-1c456360.js"></script>
<script async data-chunk="main" src="/dist/desktop/main-bundle-1c456360.js"></script>
<script async data-chunk="ru-ru-data-json" src="/dist/desktop/ru-ru-data-json-chunk-1c456360.js"></script>
<script async data-chunk="vert-pb-520" src="/dist/desktop/vert-pb-520-chunk-1c456360.js"></script>
<script async data-chunk="vert" src="/dist/desktop/vert-chunk-1c456360.js"></script>
<script async data-chunk="decorator" src="/dist/desktop/decorator-chunk-1c456360.js"></script>
<script async data-chunk="ArticlePage-desktop" src="/dist/desktop/ArticlePage-desktop-chunk-1c456360.js"></script>
<script async data-chunk="wl-atom" src="/dist/desktop/wl-atom-chunk-1c456360.js"></script>

  </body>
</html>
