<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни</title><meta name="description" content="Несмотря на то что естественность и натуральность хоть и медленно, но возвращается в тренды, женщины испокон веков стремились соответствовать модным тенденциям и эталонам красоты. Советский период это также не обошло стороной. Брови-ниточки, голубые тени, яркие румяна, объемные прически — современным девушкам многие из этих трендов могут показаться нелепыми, а люди той эпохи, скорее всего, скептически относятся к нынешним тенденциям." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_221/2218365/preview-12341515-1200x630-99-1574227655.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Несмотря на то что естественность и натуральность хоть и медленно, но возвращается в тренды, женщины испокон веков стремились соответствовать модным тенденциям и эталонам красоты. Советский период это также не обошло стороной. Брови-ниточки, голубые тени, яркие румяна, объемные прически — современным девушкам многие из этих трендов могут показаться нелепыми, а люди той эпохи, скорее всего, скептически относятся к нынешним тенденциям." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-11-20T08:27:00+0300" />
<meta property="article:modified_time" content="2019-11-20T10:12:02+0300" />
<meta property="og:updated_time" content="2019-11-20T10:12:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/" />
<meta property="twitter:title" content="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни" />
<meta property="twitter:description" content="Несмотря на то что естественность и натуральность хоть и медленно, но возвращается в тренды, женщины испокон веков стремились соответствовать модным тенденциям и эталонам красоты. Советский период это также не обошло стороной. Брови-ниточки, голубые тени, яркие румяна, объемные прически — современным девушкам многие из этих трендов могут показаться нелепыми, а люди той эпохи, скорее всего, скептически относятся к нынешним тенденциям." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_221/2218365/preview-12341515-1200x630-99-1574227655.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2218365" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2218365" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2218365" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-c8660425c53d42d09385ec85034271d28a89eaa7.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-c8660425c53d42d09385ec85034271d28a89eaa7.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":18,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":-1,"suiteId":2391455},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":-1,"suiteId":2936260},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2218365","ar":"adme_\u0424\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u044b","ag":"adme_\u0422\u0432\u043e\u0440\u0447\u0435\u0441\u0442\u0432\u043e"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});
    </script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-5208326501007-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_billboard"}},{"bidder":"justpremium","params":{"zone":"82599","allow":["wp"]}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-5208326501007-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5208326501007-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item current">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218365">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/">
                    <img alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни" title="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218365/preview-12341465-70x70-70-1574227655.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/" data-ga-category="User behavior" data-ga-action="Article Menu">Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218265">
                <a class="fresh-pic" href="/tvorchestvo-kino/posmotrite-kakie-neizvestnye-fakty-skryvayut-nashi-lyubimye-multfilmy-2218265/">
                    <img alt="Посмотрите, какие неизвестные факты скрывают наши любимые мультфильмы" title="Посмотрите, какие неизвестные факты скрывают наши любимые мультфильмы" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218265/preview-12335515-70x70-70-1574170271.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/posmotrite-kakie-neizvestnye-fakty-skryvayut-nashi-lyubimye-multfilmy-2218265/" data-ga-category="User behavior" data-ga-action="Article Menu">Посмотрите, какие неизвестные факты скрывают наши любимые мультфильмы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218165">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/20-obydennyh-veschej-dizajn-kotoryh-razrabotali-po-nastoyaschemu-kreativnye-lyudi-2218165/">
                    <img alt="20 обыденных вещей, дизайн которых разработали по-настоящему креативные люди" title="20 обыденных вещей, дизайн которых разработали по-настоящему креативные люди" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218165/preview-12329315-70x70-70-1574167986.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/20-obydennyh-veschej-dizajn-kotoryh-razrabotali-po-nastoyaschemu-kreativnye-lyudi-2218165/" data-ga-category="User behavior" data-ga-action="Article Menu">20 обыденных вещей, дизайн которых разработали по-настоящему креативные люди</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218615">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/">
                    <img alt="19 примеров того, какими становятся отношения после конфетно-букетного периода" title="19 примеров того, какими становятся отношения после конфетно-букетного периода" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218615/preview-12356615-70x70-70-1574237007.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/19-primerov-togo-kakimi-stanovyatsya-otnosheniya-posle-konfetno-buketnogo-perioda-2218615/" data-ga-category="User behavior" data-ga-action="Article Menu">19 примеров того, какими становятся отношения после конфетно-букетного периода</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218565">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/18-grustnyh-tvitov-ot-kotoryh-szhimaetsya-serdce-2218565/">
                    <img alt="18 грустных твитов, от которых сжимается сердце" title="18 грустных твитов, от которых сжимается сердце" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218565/preview-12353415-70x70-70-1574228440.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/18-grustnyh-tvitov-ot-kotoryh-szhimaetsya-serdce-2218565/" data-ga-category="User behavior" data-ga-action="Article Menu">18 грустных твитов, от которых сжимается сердце</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218515">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/20-chelovek-kotorym-prishlos-poborotsya-za-novuyu-vneshnost-i-zhizn-2218515/">
                    <img alt="20+ человек, которым пришлось побороться за новую внешность и жизнь" title="20+ человек, которым пришлось побороться за новую внешность и жизнь" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218515/preview-12349565-70x70-70-1574228330.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/20-chelovek-kotorym-prishlos-poborotsya-za-novuyu-vneshnost-i-zhizn-2218515/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ человек, которым пришлось побороться за новую внешность и жизнь</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218415">
                <a class="fresh-pic" href="/zhizn-semya/ya-mesyac-ekonomila-po-sovetam-ekspertov-i-iz-obychnoj-zhenschiny-prevratilas-v-nevrastenichku-s-plohoj-kozhej-2218415/">
                    <img alt="Я месяц экономила по советам экспертов и из обычной женщины превратилась в неврастеничку с плохой кожей" title="Я месяц экономила по советам экспертов и из обычной женщины превратилась в неврастеничку с плохой кожей" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218415/preview-12344165-70x70-70-1574227688.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/ya-mesyac-ekonomila-po-sovetam-ekspertov-i-iz-obychnoj-zhenschiny-prevratilas-v-nevrastenichku-s-plohoj-kozhej-2218415/" data-ga-category="User behavior" data-ga-action="Article Menu">Я месяц экономила по советам экспертов и из обычной женщины превратилась в неврастеничку с плохой кожей</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2218065">
                <a class="fresh-pic" href="/zhizn-nauka/9-detalej-vneshnego-vida-kotorye-mogut-isportit-vpechatlenie-o-nas-za-dolyu-sekundy-2218065/">
                    <img alt="9 деталей внешнего вида, которые могут испортить впечатление о нас за долю секунды" title="9 деталей внешнего вида, которые могут испортить впечатление о нас за долю секунды" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2218065/preview-12321865-70x70-70-1574169134.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/9-detalej-vneshnego-vida-kotorye-mogut-isportit-vpechatlenie-o-nas-za-dolyu-sekundy-2218065/" data-ga-category="User behavior" data-ga-action="Article Menu">9 деталей внешнего вида, которые могут испортить впечатление о нас за долю секунды</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2217465">
                <a class="fresh-pic" href="/zhizn-dobro/18-istorij-o-lyudyah-kotorye-ne-zhaluyutsya-na-etot-mir-a-delayut-ego-dobree-2217465/">
                    <img alt="18 поступков людей, которые точно подрабатывают в министерстве добрых дел" title="18 поступков людей, которые точно подрабатывают в министерстве добрых дел" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_221/2217465/preview-12291765-70x70-70-1574092578.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-dobro/18-istorij-o-lyudyah-kotorye-ne-zhaluyutsya-na-etot-mir-a-delayut-ego-dobree-2217465/" data-ga-category="User behavior" data-ga-action="Article Menu">18 поступков людей, которые точно подрабатывают в министерстве добрых дел</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2218365">
                <h1>Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни</h1>

                <img src="https://files.adme.ru/files/news/part_221/2218365/preview-12341515-650x341-98-1574227655.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2218365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                7            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2218365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                29            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2218365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                3            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-51313615" class="">
    <p>Несмотря на то что естественность и натуральность хоть и медленно, но возвращается в тренды, женщины испокон веков стремились соответствовать <a href="https://www.youtube.com/watch?v=17x4Auq4Tw4" target="_blank">модным тенденциям</a> и эталонам красоты. Советский период это также не обошло стороной. Брови-ниточки, голубые тени, яркие румяна, объемные прически — современным девушкам многие из этих трендов могут показаться нелепыми, а люди той эпохи, скорее всего, скептически относятся к нынешним тенденциям.</p>
</div><div id="js-block-51313665" class="">
    <p>Мы в <strong>AdMe.ru</strong> немного пофантазировали и представили, как бы выглядели звезды советского кино, если бы следовали сегодняшним модным веяниям.</p>
</div><div id="js-block-51313715" class="">
    <h3 style="text-align: center;">1. Ирина Алферова</h3></div><div id="js-block-51314615" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/14619187/i/99/t/107" target="_blank">© East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/54402613/stock-photo-face-of-beautiful-woman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/192999968/stock-photo-portrait-sensual-brunette-woman-teenager.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341715" href="#image12341715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341715">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12341215-90720660-d90a4361547e1935fd1da48bdc84c9ed7f5e354c-1500-1-1573496541-728-f2cd2248f2-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12341215-90720660-d90a4361547e1935fd1da48bdc84c9ed7f5e354c-1500-1-1573496541-728-f2cd2248f2-1574227655.jpg"
                     width="728"
                     height="436"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341715"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341715",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12341215-90720660-d90a4361547e1935fd1da48bdc84c9ed7f5e354c-1500-1-1573496541-728-f2cd2248f2-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341715",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341715",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341715",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341715",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341715",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341715",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341715";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51313765" class="">
    <h3 style="text-align: center;">2. Александра Яковлева</h3></div><div id="js-block-51314665" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/76299230/i/0/t/8" target="_blank">© Plotnikov Valery / East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/57445449/stock-photo-beauty-and-makeup.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/9184192/stock-photo-beautiful-woman-with-short-hair.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341765" href="#image12341765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341765">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12341165-89907960-d040f83e3623b32f0c7305505e64f0b6d7fdafd1-1500-1-1573237681-728-6def75a647-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12341165-89907960-d040f83e3623b32f0c7305505e64f0b6d7fdafd1-1500-1-1573237681-728-6def75a647-1574227655.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341765"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341765",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12341165-89907960-d040f83e3623b32f0c7305505e64f0b6d7fdafd1-1500-1-1573237681-728-6def75a647-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341765",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341765",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341765",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341765",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341765",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341765",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341765";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51313815" class="">
    <h3 style="text-align: center;">3. Наталья Варлей</h3></div><div id="js-block-51314715" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.mosfilm.ru/" target="_blank">© Кавказская пленница, или Новые приключения Шурика / Мосфильм</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/189525854/stock-photo-portrait-of-young-woman-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/110041088/stock-photo-lips-before-and-after-augmentation.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341815" href="#image12341815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341815">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12341115-89825460-7337271a1050f7f28d9cff559c8b7671b4528bf8-1500-1-1573223988-728-b43848e97f-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12341115-89825460-7337271a1050f7f28d9cff559c8b7671b4528bf8-1500-1-1573223988-728-b43848e97f-1574227655.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341815"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341815",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12341115-89825460-7337271a1050f7f28d9cff559c8b7671b4528bf8-1500-1-1573223988-728-b43848e97f-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341815",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341815",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341815",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341815",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341815",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341815",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341815";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51313865" class="">
    <h3 style="text-align: center;">4. Наталья Фатеева</h3></div><div id="js-block-51314765" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/14615250/i/80/t/100" target="_blank">© EAST NEWS</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/33676867/stock-photo-portrait-of-a-girl-without.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/4659707/stock-photo-sexy-portrait-with-heart.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341865" href="#image12341865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341865">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12341065-89938960-014193816ef340752845c9c3743bd192db2237e2-1500-1-1573242364-728-038ab181a0-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12341065-89938960-014193816ef340752845c9c3743bd192db2237e2-1500-1-1573242364-728-038ab181a0-1574227655.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341865"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341865",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12341065-89938960-014193816ef340752845c9c3743bd192db2237e2-1500-1-1573242364-728-038ab181a0-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341865",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341865",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341865",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341865",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341865",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341865",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341865";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-1282801542828-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1282801542828-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1282801542828-1"});
</script>
</div>

            
<div id="div-gpt-ad-4016210741704-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4016210741704-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4016210741704-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-51313915" class="">
    <h3 style="text-align: center;">5. Ирина Муравьева</h3></div><div id="js-block-51314815" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://gorkyfilm.ru/" target="_blank">© Карнавал / Киностудия имени М. Горького</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/5995001/stock-photo-portrait-of-a-teenage-girl.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/220164572/stock-photo-beautiful-young-girl-big-eyes.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341915" href="#image12341915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341915">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340565-90029710-fc63171a2079f9c57632dee3cf200392bab2dacd-1500-1-1573285958-728-f2d1397a24-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340565-90029710-fc63171a2079f9c57632dee3cf200392bab2dacd-1500-1-1573285958-728-f2d1397a24-1574227655.jpg"
                     width="728"
                     height="428"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341915"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341915",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340565-90029710-fc63171a2079f9c57632dee3cf200392bab2dacd-1500-1-1573285958-728-f2d1397a24-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341915",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341915",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341915",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341915",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341915",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341915",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341915";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51313965" class="">
    <h3 style="text-align: center;">6. Светлана Крючкова</h3></div><div id="js-block-51314865" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/67590241/i/4/t/53" target="_blank">© Gnevashev Igor / East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/68379801/stock-photo-portrait-of-beautiful-girl-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/179807878/stock-photo-beauty-woman-face-portrait-beautiful.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12341965" href="#image12341965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12341965">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12341015-90050210-e874d1b43bfb9a36ec400e30f9acf431250db2ca-1500-1-1573292639-728-076ef1f830-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12341015-90050210-e874d1b43bfb9a36ec400e30f9acf431250db2ca-1500-1-1573292639-728-076ef1f830-1574227655.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12341965"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12341965",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12341015-90050210-e874d1b43bfb9a36ec400e30f9acf431250db2ca-1500-1-1573292639-728-076ef1f830-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12341965",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12341965",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12341965",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12341965",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12341965",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12341965",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12341965";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314015" class="">
    <h3 style="text-align: center;">7. Анастасия Вертинская</h3></div><div id="js-block-51314915" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="http://www.lenfilm.ru/" target="_blank">© Человек-амфибия / Ленфильм</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/232737462/stock-photo-natural-beauty-woman-is-studio.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/274814966/stock-photo-portrait-young-attractive-blonde-woman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/117172162/stock-photo-a-portrait-of-beautiful-girl.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342015" href="#image12342015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342015">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340965-90055960-e0e7e432bca4e22c2c5bd405ed8bf1289a4817d5-1500-1-1573300104-728-43a50f7bb1-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340965-90055960-e0e7e432bca4e22c2c5bd405ed8bf1289a4817d5-1500-1-1573300104-728-43a50f7bb1-1574227655.jpg"
                     width="728"
                     height="415"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342015"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342015",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340965-90055960-e0e7e432bca4e22c2c5bd405ed8bf1289a4817d5-1500-1-1573300104-728-43a50f7bb1-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342015",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342015",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342015",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342015",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342015",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342015",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342015";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314065" class="">
    <h3 style="text-align: center;">8. Ирина Купченко</h3></div><div id="js-block-51314965" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/67590243/i/43/t/58" target="_blank">© Gnevashev Igor / East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/191518276/stock-photo-brunette-woman-with-elegant-and.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/86061162/stock-photo-comparison-portraits-beautiful-girl-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342065" href="#image12342065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342065">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340915-89669210-05255a86870c6e6eb8cfed1c56fe74d774223f0e-1500-1-1573211513-728-a5489d4357-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340915-89669210-05255a86870c6e6eb8cfed1c56fe74d774223f0e-1500-1-1573211513-728-a5489d4357-1574227655.jpg"
                     width="728"
                     height="470"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342065"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342065",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340915-89669210-05255a86870c6e6eb8cfed1c56fe74d774223f0e-1500-1-1573211513-728-a5489d4357-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342065",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342065",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342065",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342065",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342065",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342065",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342065";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314115" class="">
    <h3 style="text-align: center;">9. Маргарита Терехова</h3></div><div id="js-block-51315015" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/14620238/i/75/t/81" target="_blank">© East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/147991027/stock-photo-girl-suffering-from-headache.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/156085336/stock-photo-close-up-of-woman-lips.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342115" href="#image12342115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342115">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340865-90127660-b8f876dd2cf48207c088473264a1f97a8fb429bd-1500-1-1573391980-728-5feca5b071-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340865-90127660-b8f876dd2cf48207c088473264a1f97a8fb429bd-1500-1-1573391980-728-5feca5b071-1574227655.jpg"
                     width="728"
                     height="415"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342115"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342115",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340865-90127660-b8f876dd2cf48207c088473264a1f97a8fb429bd-1500-1-1573391980-728-5feca5b071-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342115",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342115",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342115",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342115",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342115",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342115",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342115";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-2257844211350-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-2257844211350-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2257844211350-2"});
</script>
</div>

            
<div id="div-gpt-ad-5861932769877-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5861932769877-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5861932769877-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-51314165" class="">
    <h3 style="text-align: center;">10. Светлана Светличная</h3></div><div id="js-block-51315065" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.mosfilm.ru/" target="_blank">© Бриллиантовая рука / Мосфильм</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/61178215/stock-photo-pretty-young-woman-smiling-against.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/189900394/stock-photo-cropped-shot-young-woman-eyes.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/154224314/stock-photo-attractive-blonde-woman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342165" href="#image12342165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342165">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340815-90374410-7f18168a10843a00249ca4eaaddde5bfa834ac6c-1500-1-1573465504-728-6014f22048-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340815-90374410-7f18168a10843a00249ca4eaaddde5bfa834ac6c-1500-1-1573465504-728-6014f22048-1574227655.jpg"
                     width="728"
                     height="415"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342165"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342165",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340815-90374410-7f18168a10843a00249ca4eaaddde5bfa834ac6c-1500-1-1573465504-728-6014f22048-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342165",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342165",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342165",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342165",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342165",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342165",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342165";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314215" class="">
    <h3 style="text-align: center;">11. Лариса Гузеева</h3></div><div id="js-block-51315115" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.mosfilm.ru/" target="_blank">© Жестокий романс / Мосфильм</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/118431120/stock-photo-fringe-fashion-model-girl-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/115160528/stock-photo-glamour-close-up-portrait-of.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/15106751/stock-photo-sunny-outdoor-portrait.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342215" href="#image12342215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342215">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340765-93015510-6ab820d73c98de1b3fd25d86ae5b1ac7fe902915-1500-1-1574078073-728-bfd4fbe174-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340765-93015510-6ab820d73c98de1b3fd25d86ae5b1ac7fe902915-1500-1-1574078073-728-bfd4fbe174-1574227655.jpg"
                     width="728"
                     height="365"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342215"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342215",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340765-93015510-6ab820d73c98de1b3fd25d86ae5b1ac7fe902915-1500-1-1574078073-728-bfd4fbe174-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342215",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342215",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342215",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342215",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342215",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342215",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342215";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314265" class="">
    <h3 style="text-align: center;">12. Наталья Трубникова</h3></div><div id="js-block-51315165" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.mosfilm.ru/" target="_blank">© 31 июня / Мосфильм</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/97308366/stock-photo-beautiful-woman-posing.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/187366026/stock-photo-girl-posing-in-studio.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342265" href="#image12342265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342265">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340715-90761010-6755ed7460dbd259068a57b7731abaa3e6933134-1500-1-1573502232-728-149de97e07-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340715-90761010-6755ed7460dbd259068a57b7731abaa3e6933134-1500-1-1573502232-728-149de97e07-1574227655.jpg"
                     width="728"
                     height="436"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342265"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342265",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340715-90761010-6755ed7460dbd259068a57b7731abaa3e6933134-1500-1-1573502232-728-149de97e07-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342265",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342265",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342265",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342265",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342265",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342265",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342265";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314315" class="">
    <h3 style="text-align: center;">13. Людмила Чурсина</h3></div><div id="js-block-51315215" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/63618899/i/6/t/127" target="_blank">© Plotnikov Valery / East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/154225262/stock-photo-attractive-blonde-woman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/109400422/stock-photo-young-beautiful-woman.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/84226410/stock-photo-beautiful-woman-face-with-long.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342315" href="#image12342315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342315">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340665-93039760-2c1363f249609451556892b5b77ecaeac5837d09-1500-1-1574079498-728-495f64024b-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340665-93039760-2c1363f249609451556892b5b77ecaeac5837d09-1500-1-1574079498-728-495f64024b-1574227655.jpg"
                     width="728"
                     height="436"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342315"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342315",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340665-93039760-2c1363f249609451556892b5b77ecaeac5837d09-1500-1-1574079498-728-495f64024b-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342315",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342315",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342315",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342315",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342315",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342315",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342315";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314365" class="">
    <h3 style="text-align: center;">14. Татьяна Догилева</h3></div><div id="js-block-51315265" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/56277817/i/14/t/114" target="_blank">© Gnevashev Igor / East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/202241738/stock-photo-brunette-asian-girl-with-long.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/21869965/stock-photo-female-financial-advisor-with-couple.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342365" href="#image12342365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342365">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340615-93120010-31a781012f76033304e85e2e133f7428c55ee868-1574091609-1500-1-1574091609-728-ea5cedc502-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340615-93120010-31a781012f76033304e85e2e133f7428c55ee868-1574091609-1500-1-1574091609-728-ea5cedc502-1574227655.jpg"
                     width="728"
                     height="530"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342365"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342365",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340615-93120010-31a781012f76033304e85e2e133f7428c55ee868-1574091609-1500-1-1574091609-728-ea5cedc502-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342365",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342365",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342365",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342365",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342365",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342365",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342365";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314415" class="">
    <h3 style="text-align: center;">15. Евгения Симонова</h3></div><div id="js-block-51315315" class="">
    
<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.eastnews.ru/pictures/picture/id/14619575/i/23/t/26" target="_blank">© East News</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/166258202/stock-photo-pretty-woman-fashion-model-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
                        <a href="https://ru.depositphotos.com/211223738/stock-photo-partial-view-makeup-artist-applying.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© Depositphotos</a>
                &nbsp;
    </p>
<p>
    <a name="image12342415" href="#image12342415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "  data-id="12342415">
                                    <img src="https://files.adme.ru/files/news/part_221/2218365/12340515-91875610-89406ad273f673a40164ad4caca62d84132e137c-1500-1-1573719782-728-69d502cfb2-1574227655.jpg"
                     data-social="https://files.adme.ru/files/news/part_221/2218365/12340515-91875610-89406ad273f673a40164ad4caca62d84132e137c-1500-1-1573719782-728-69d502cfb2-1574227655.jpg"
                     width="728"
                     height="499"
                     border="0"
                     alt="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни"
                />
                            </span>
    </a>
    <div class="share-image-wrap">
      <div class="js-share-image share-image js-share-image-12342415"></div>
    </div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function () {
        var data = {
            "article": {
                "title": "Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни",
                "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/#image12342415",
                "image": "https://files.adme.ru/files/news/part_221/2218365/12340515-91875610-89406ad273f673a40164ad4caca62d84132e137c-1500-1-1573719782-728-69d502cfb2-1574227655.jpg",
                "description": ""
            },
            "actions": [
                {
                    "type": 'link',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=copylink#image12342415",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Copylink Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'facebook',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Facebook#image12342415",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'twitter',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Twitter#image12342415",
                    "account": AdMeFamily.Config.get('twitterAccount'),
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'vkontakte',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=VKontakte#image12342415",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                {
                    "type": 'odnoklassniki',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=Odnoklassniki#image12342415",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                },
                                {
                    "type": 'whatsapp',
                    "isShow": true,
                    "url": "https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_image&utm_content=WhatsApp#image12342415",
                    "onClick": function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Image', '2218365 https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/');
                    }
                }
            ]
        };

        var shareImageId = "12342415";
        var SHAREIMAGE = window.SHAREIMAGE || {};
        SHAREIMAGE.init(data, shareImageId);
    });
</script>
</p>
</div><div id="js-block-51314465" class="">
    <p>Как вы считаете, кто из этих актрис наиболее гармонично смотрится в образе, подогнанном под современные стандарты?</p>
</div><div id="js-block-51314565" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.eastnews.ru/pictures/picture/id/14619575/i/23/t/26">East News</a>, <a href="https://ru.depositphotos.com/166258202/stock-photo-pretty-woman-fashion-model-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand">Depositphotos</a>, <a href="https://ru.depositphotos.com/211223738/stock-photo-partial-view-makeup-artist-applying.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand">Depositphotos</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2218365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                7            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2218365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                29            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2218365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                3            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    16                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-4760791837608-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_l"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4760791837608-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4760791837608-1"});
</script>
</div>

    
<div id="div-gpt-ad-1495530710472-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_r"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1495530710472-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1495530710472-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-5913327253956-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-5913327253956-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5913327253956-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2163065">
        <a href="/svoboda-kultura/kak-vyglyadeli-13-zhenschin-kotorye-tvorili-istoriyu-v-kino-i-na-samom-dele-2163065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2163065/preview-9011565-336x177-95-1567566901.jpg" srcset="https://files.adme.ru/files/news/part_216/2163065/preview-9011565-672x354-94-1567566901.jpg 2x" width="300" height="158"
                     alt="Как выглядели 13 женщин, которые творили историю, в кино и на самом деле">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2163065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                38            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2163065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2163065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                123            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/kak-vyglyadeli-13-zhenschin-kotorye-tvorili-istoriyu-v-kino-i-na-samom-dele-2163065/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/kak-vyglyadeli-13-zhenschin-kotorye-tvorili-istoriyu-v-kino-i-na-samom-dele-2163065/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    47k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/kak-vyglyadeli-13-zhenschin-kotorye-tvorili-istoriyu-v-kino-i-na-samom-dele-2163065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Как выглядели 13 женщин, которые творили историю, в кино и на самом деле</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2204765">
        <a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-znayut-kak-effektno-zanyat-mesto-2204765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2204765/preview-11520915-336x177-95-1572517952.jpg" srcset="https://files.adme.ru/files/news/part_220/2204765/preview-11520915-672x354-94-1572517952.jpg 2x" width="300" height="158"
                     alt="20+ животных, которые знают, как эффектно занять место">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2204765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                135            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2204765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2204765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                82            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-znayut-kak-effektno-zanyat-mesto-2204765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-znayut-kak-effektno-zanyat-mesto-2204765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-znayut-kak-effektno-zanyat-mesto-2204765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">20+ животных, которые знают, как эффектно занять место</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2165665">
        <a href="/svoboda-psihologiya/7-rokovyh-oshibok-kotorye-my-dopuskaem-kogda-u-rebenka-isterika-2165665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2165665/preview-9158165-336x177-95-1567772390.jpg" srcset="https://files.adme.ru/files/news/part_216/2165665/preview-9158165-672x354-94-1567772390.jpg 2x" width="300" height="158"
                     alt="7 роковых ошибок, которые мы допускаем, когда у ребенка истерика">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2165665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                72            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2165665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                15            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2165665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                237            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/7-rokovyh-oshibok-kotorye-my-dopuskaem-kogda-u-rebenka-isterika-2165665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-psihologiya/7-rokovyh-oshibok-kotorye-my-dopuskaem-kogda-u-rebenka-isterika-2165665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    39k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/7-rokovyh-oshibok-kotorye-my-dopuskaem-kogda-u-rebenka-isterika-2165665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">7 роковых ошибок, которые мы допускаем, когда у ребенка истерика</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2167215">
        <a href="/zhizn-zhivotnye/25-brutalnyh-muzhchin-kotorye-kogda-to-byli-protiv-domashnih-zhivotnyh-2167215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2167215/preview-9253765-336x177-95-1568098191.jpg" srcset="https://files.adme.ru/files/news/part_216/2167215/preview-9253765-672x354-94-1568098191.jpg 2x" width="300" height="158"
                     alt="25 брутальных мужчин, которые когда-то были против домашних животных">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2167215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                119            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2167215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2167215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                98            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/25-brutalnyh-muzhchin-kotorye-kogda-to-byli-protiv-domashnih-zhivotnyh-2167215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/25-brutalnyh-muzhchin-kotorye-kogda-to-byli-protiv-domashnih-zhivotnyh-2167215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    52k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/25-brutalnyh-muzhchin-kotorye-kogda-to-byli-protiv-domashnih-zhivotnyh-2167215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">25 брутальных мужчин, которые когда-то были против домашних животных</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2199365">
        <a href="/svoboda-kultura/13-dokazatelstv-togo-chto-evropeec-nikogda-ne-pojmet-yaponca-2199365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2199365/preview-11209115-336x177-95-1571989571.jpg" srcset="https://files.adme.ru/files/news/part_219/2199365/preview-11209115-672x354-94-1571989571.jpg 2x" width="300" height="158"
                     alt="13 правил жизни японцев, которые непостижимы для любого европейца">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2199365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                89            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2199365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                13            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2199365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                97            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/13-dokazatelstv-togo-chto-evropeec-nikogda-ne-pojmet-yaponca-2199365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/13-dokazatelstv-togo-chto-evropeec-nikogda-ne-pojmet-yaponca-2199365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    47                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    97k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/13-dokazatelstv-togo-chto-evropeec-nikogda-ne-pojmet-yaponca-2199365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">13 правил жизни японцев, которые непостижимы для любого европейца</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2164115">
        <a href="/zhizn-kuhnya/chitateli-admeru-podelilis-svoimi-kulinarnymi-provalami-kotorye-neploho-by-ekranizirovat-2164115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2164115/preview-9069465-336x177-95-1567605054.jpg" srcset="https://files.adme.ru/files/news/part_216/2164115/preview-9069465-672x354-94-1567605054.jpg 2x" width="300" height="158"
                     alt="Читатели AdMe.ru поделились своими историями кулинарных провалов, которые смахивают на остросюжетные фильмы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2164115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                227            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2164115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2164115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                208            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-kuhnya/chitateli-admeru-podelilis-svoimi-kulinarnymi-provalami-kotorye-neploho-by-ekranizirovat-2164115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-kuhnya/chitateli-admeru-podelilis-svoimi-kulinarnymi-provalami-kotorye-neploho-by-ekranizirovat-2164115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    275                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-kuhnya/chitateli-admeru-podelilis-svoimi-kulinarnymi-provalami-kotorye-neploho-by-ekranizirovat-2164115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">Читатели AdMe.ru поделились своими историями кулинарных провалов, которые смахивают на остросюжетные фильмы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2164915">
        <a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-o-sedennyh-blyudah-kotorye-oni-ne-zabudut-do-konca-zhizni-2164915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2164915/preview-9115165-336x177-95-1567691154.jpg" srcset="https://files.adme.ru/files/news/part_216/2164915/preview-9115165-672x354-94-1567691154.jpg 2x" width="300" height="158"
                     alt="16 человек рассказали о съеденных блюдах, которые они не забудут до конца жизни">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2164915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                194            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2164915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                17            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2164915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                131            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-o-sedennyh-blyudah-kotorye-oni-ne-zabudut-do-konca-zhizni-2164915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-o-sedennyh-blyudah-kotorye-oni-ne-zabudut-do-konca-zhizni-2164915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    648                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    162k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-o-sedennyh-blyudah-kotorye-oni-ne-zabudut-do-konca-zhizni-2164915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">16 человек рассказали о съеденных блюдах, которые они не забудут до конца жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2177165">
        <a href="/tvorchestvo-kino/15-filmov-kotorye-mozhno-peresmatrivat-beskonechno-i-kazhdyj-raz-vlyublyatsya-v-nih-zanovo-2177165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_217/2177165/preview-9876215-336x177-95-1569216503.jpg" srcset="https://files.adme.ru/files/news/part_217/2177165/preview-9876215-672x354-94-1569216503.jpg 2x" width="300" height="158"
                     alt="15 кинолент для тех, кто отчаялся найти стоящий фильм на вечер. Включайте любую — не пожалеете">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2177165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                82            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2177165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2177165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                1154            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/15-filmov-kotorye-mozhno-peresmatrivat-beskonechno-i-kazhdyj-raz-vlyublyatsya-v-nih-zanovo-2177165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/15-filmov-kotorye-mozhno-peresmatrivat-beskonechno-i-kazhdyj-raz-vlyublyatsya-v-nih-zanovo-2177165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    171k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/15-filmov-kotorye-mozhno-peresmatrivat-beskonechno-i-kazhdyj-raz-vlyublyatsya-v-nih-zanovo-2177165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">15 кинолент для тех, кто отчаялся найти стоящий фильм на вечер. Включайте любую — не пожалеете</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2207115">
        <a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-srazhayutsya-s-lishnim-vesom-sovsem-kak-my-2207115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_220/2207115/preview-11664315-336x177-95-1572940030.jpg" srcset="https://files.adme.ru/files/news/part_220/2207115/preview-11664315-672x354-94-1572940030.jpg 2x" width="300" height="158"
                     alt="20+ животных, которые сражаются с лишним весом совсем как мы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2207115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                114            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2207115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2207115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-srazhayutsya-s-lishnim-vesom-sovsem-kak-my-2207115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-srazhayutsya-s-lishnim-vesom-sovsem-kak-my-2207115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    38                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-srazhayutsya-s-lishnim-vesom-sovsem-kak-my-2207115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">20+ животных, которые сражаются с лишним весом совсем как мы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2186815">
        <a href="/tvorchestvo-kino/15-podzabytyh-komedijnyh-akterov-kotoryh-my-segodnya-vryad-li-by-uznali-na-ulice-2186815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2186815/preview-10453215-336x177-95-1570255745.jpg" srcset="https://files.adme.ru/files/news/part_218/2186815/preview-10453215-672x354-94-1570255745.jpg 2x" width="300" height="158"
                     alt="15 подзабытых комедийных актеров, которых мы сегодня вряд ли бы узнали на улице">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2186815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                74            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2186815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2186815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                43            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/15-podzabytyh-komedijnyh-akterov-kotoryh-my-segodnya-vryad-li-by-uznali-na-ulice-2186815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/15-podzabytyh-komedijnyh-akterov-kotoryh-my-segodnya-vryad-li-by-uznali-na-ulice-2186815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    169k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/15-podzabytyh-komedijnyh-akterov-kotoryh-my-segodnya-vryad-li-by-uznali-na-ulice-2186815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">15 подзабытых комедийных актеров, которых мы сегодня вряд ли бы узнали на улице</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-2282020907014-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage_floating"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-2282020907014-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-2282020907014-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2181915">
        <a href="/tvorchestvo-kino/20-maloizvestnyh-faktov-o-tom-kak-snimali-ekipazh-pervyj-sovetskij-film-pro-katastrofu-2181915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2181915/preview-10153865-336x177-95-1569656851.jpg" srcset="https://files.adme.ru/files/news/part_218/2181915/preview-10153865-672x354-94-1569656851.jpg 2x" width="300" height="158"
                     alt="20 малоизвестных фактов о том, как снимали «Экипаж» — первый советский фильм про катастрофу">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2181915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                31            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2181915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2181915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                54            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/20-maloizvestnyh-faktov-o-tom-kak-snimali-ekipazh-pervyj-sovetskij-film-pro-katastrofu-2181915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/20-maloizvestnyh-faktov-o-tom-kak-snimali-ekipazh-pervyj-sovetskij-film-pro-katastrofu-2181915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    5                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    38k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/20-maloizvestnyh-faktov-o-tom-kak-snimali-ekipazh-pervyj-sovetskij-film-pro-katastrofu-2181915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">20 малоизвестных фактов о том, как снимали «Экипаж» — первый советский фильм про катастрофу</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2189465">
        <a href="/zhizn-nauka/kak-izmenilsya-by-mir-esli-by-meteorit-unichtozhivshij-dinozavrov-upal-na-10-sekund-pozzhe-2189465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2189465/preview-10608815-336x177-95-1570693591.jpg" srcset="https://files.adme.ru/files/news/part_218/2189465/preview-10608815-672x354-94-1570693591.jpg 2x" width="300" height="158"
                     alt="Как изменился бы мир, если бы метеорит, уничтоживший динозавров, упал на 10 секунд позже">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2189465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                108            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2189465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                22            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2189465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                97            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/kak-izmenilsya-by-mir-esli-by-meteorit-unichtozhivshij-dinozavrov-upal-na-10-sekund-pozzhe-2189465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/kak-izmenilsya-by-mir-esli-by-meteorit-unichtozhivshij-dinozavrov-upal-na-10-sekund-pozzhe-2189465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    38                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/kak-izmenilsya-by-mir-esli-by-meteorit-unichtozhivshij-dinozavrov-upal-na-10-sekund-pozzhe-2189465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">Как изменился бы мир, если бы метеорит, уничтоживший динозавров, упал на 10 секунд позже</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2157515">
        <a href="/svoboda-sdelaj-sam/kak-uluchshit-osanku-i-izbavitsya-ot-skolioza-za-10-minut-v-den-2157515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2157515/preview-8675015-336x177-95-1566989245.jpg" srcset="https://files.adme.ru/files/news/part_215/2157515/preview-8675015-672x354-94-1566989245.jpg 2x" width="300" height="158"
                     alt="7 простых упражнений, которые вернут вам гордую осанку всего за 10 минут в день">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2157515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                37            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2157515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2157515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                575            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/kak-uluchshit-osanku-i-izbavitsya-ot-skolioza-za-10-minut-v-den-2157515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-sdelaj-sam/kak-uluchshit-osanku-i-izbavitsya-ot-skolioza-za-10-minut-v-den-2157515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    40k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/kak-uluchshit-osanku-i-izbavitsya-ot-skolioza-za-10-minut-v-den-2157515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">7 простых упражнений, которые вернут вам гордую осанку всего за 10 минут в день</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2168665">
        <a href="/svoboda-kultura/15-isklyuchitelnyh-faktov-o-vatikane-kotorye-kak-budto-pridumal-den-braun-2168665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2168665/preview-9351315-336x177-95-1568201568.jpg" srcset="https://files.adme.ru/files/news/part_216/2168665/preview-9351315-672x354-94-1568201568.jpg 2x" width="300" height="158"
                     alt="15 исключительных фактов о Ватикане, которые как будто придумал Дэн Браун">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2168665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                71            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2168665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2168665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                112            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/15-isklyuchitelnyh-faktov-o-vatikane-kotorye-kak-budto-pridumal-den-braun-2168665/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/15-isklyuchitelnyh-faktov-o-vatikane-kotorye-kak-budto-pridumal-den-braun-2168665/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    44k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/15-isklyuchitelnyh-faktov-o-vatikane-kotorye-kak-budto-pridumal-den-braun-2168665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">15 исключительных фактов о Ватикане, которые как будто придумал Дэн Браун</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2197715">
        <a href="/tvorchestvo-kino/posmotrite-kakie-aktery-pokoryali-zhenskie-serdca-v-xx-veke-i-kakie-zvezdy-nam-nravyatsya-sejchas-2197715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2197715/preview-11103065-336x177-95-1571830038.jpg" srcset="https://files.adme.ru/files/news/part_219/2197715/preview-11103065-672x354-94-1571830038.jpg 2x" width="300" height="158"
                     alt="Посмотрите, какие актеры покоряли женские сердца в XX веке и какие звезды нам нравятся сейчас">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2197715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                25            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2197715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2197715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                52            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/posmotrite-kakie-aktery-pokoryali-zhenskie-serdca-v-xx-veke-i-kakie-zvezdy-nam-nravyatsya-sejchas-2197715/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/posmotrite-kakie-aktery-pokoryali-zhenskie-serdca-v-xx-veke-i-kakie-zvezdy-nam-nravyatsya-sejchas-2197715/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/posmotrite-kakie-aktery-pokoryali-zhenskie-serdca-v-xx-veke-i-kakie-zvezdy-nam-nravyatsya-sejchas-2197715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Посмотрите, какие актеры покоряли женские сердца в XX веке и какие звезды нам нравятся сейчас</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2174415">
        <a href="/svoboda-narodnoe-tvorchestvo/13-istorij-ot-lyudej-kotoryh-roditeli-nagradili-neobychnymi-imenami-2174415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_217/2174415/preview-9704965-336x177-95-1568874994.jpg" srcset="https://files.adme.ru/files/news/part_217/2174415/preview-9704965-672x354-94-1568874994.jpg 2x" width="300" height="158"
                     alt="13 пользователей рассказали, в какие несуразные истории они попадали из-за своих имен">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2174415"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                98            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2174415"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2174415"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                110            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/13-istorij-ot-lyudej-kotoryh-roditeli-nagradili-neobychnymi-imenami-2174415/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/13-istorij-ot-lyudej-kotoryh-roditeli-nagradili-neobychnymi-imenami-2174415/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    247                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    55k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/13-istorij-ot-lyudej-kotoryh-roditeli-nagradili-neobychnymi-imenami-2174415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">13 пользователей рассказали, в какие несуразные истории они попадали из-за своих имен</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2191615">
        <a href="/tvorchestvo-kino/kak-izmenilis-aktery-populyarnyh-serialov-2000-h-i-2010-h-godov-s-momenta-vyhoda-pervyh-sezonov-2191615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2191615/preview-10740065-336x177-95-1571054608.jpg" srcset="https://files.adme.ru/files/news/part_219/2191615/preview-10740065-672x354-94-1571054608.jpg 2x" width="300" height="158"
                     alt="Как изменились актеры популярных сериалов 2000-х и 2010-х годов с момента выхода первых сезонов">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2191615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                45            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2191615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2191615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                51            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/kak-izmenilis-aktery-populyarnyh-serialov-2000-h-i-2010-h-godov-s-momenta-vyhoda-pervyh-sezonov-2191615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/kak-izmenilis-aktery-populyarnyh-serialov-2000-h-i-2010-h-godov-s-momenta-vyhoda-pervyh-sezonov-2191615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/kak-izmenilis-aktery-populyarnyh-serialov-2000-h-i-2010-h-godov-s-momenta-vyhoda-pervyh-sezonov-2191615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Как изменились актеры популярных сериалов 2000-х и 2010-х годов с момента выхода первых сезонов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2175115">
        <a href="/svoboda-kultura/20-populyarnyh-fraz-ot-kotoryh-uchitel-russkogo-yazyka-mozhet-upast-v-obmorok-2175115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_217/2175115/preview-9748165-336x177-95-1568967115.jpg" srcset="https://files.adme.ru/files/news/part_217/2175115/preview-9748165-672x354-94-1568967115.jpg 2x" width="300" height="158"
                     alt="20 популярных фраз, от которых учитель русского языка может упасть в обморок">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2175115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                36            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2175115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                51            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2175115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                148            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/20-populyarnyh-fraz-ot-kotoryh-uchitel-russkogo-yazyka-mozhet-upast-v-obmorok-2175115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/20-populyarnyh-fraz-ot-kotoryh-uchitel-russkogo-yazyka-mozhet-upast-v-obmorok-2175115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    76                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    51k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/20-populyarnyh-fraz-ot-kotoryh-uchitel-russkogo-yazyka-mozhet-upast-v-obmorok-2175115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">20 популярных фраз, от которых учитель русского языка может упасть в обморок</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2183115">
        <a href="/svoboda-narodnoe-tvorchestvo/20-zapisej-iz-detskih-dnevnikov-ot-kotoryh-ih-avtoram-do-sih-por-nelovko-2183115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2183115/preview-10233015-336x177-95-1569847913.jpg" srcset="https://files.adme.ru/files/news/part_218/2183115/preview-10233015-672x354-94-1569847913.jpg 2x" width="300" height="158"
                     alt="20 записей из детских дневников, от которых их авторам до сих пор неловко">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2183115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                13            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2183115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                1            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2183115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                92            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-zapisej-iz-detskih-dnevnikov-ot-kotoryh-ih-avtoram-do-sih-por-nelovko-2183115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-zapisej-iz-detskih-dnevnikov-ot-kotoryh-ih-avtoram-do-sih-por-nelovko-2183115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-zapisej-iz-detskih-dnevnikov-ot-kotoryh-ih-avtoram-do-sih-por-nelovko-2183115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">20 записей из детских дневников, от которых их авторам до сих пор неловко</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2165215">
        <a href="/tvorchestvo-kino/v-chem-unikalnost-devida-lincha-i-normalno-li-ne-ponimat-o-chem-ego-filmy-2165215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2165215/preview-9132315-336x177-95-1568197002.jpg" srcset="https://files.adme.ru/files/news/part_216/2165215/preview-9132315-672x354-94-1568197002.jpg 2x" width="300" height="158"
                     alt="В чем уникальность Дэвида Линча и нормально ли не понимать, о чем его фильмы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2165215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                42            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2165215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2165215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                124            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/v-chem-unikalnost-devida-lincha-i-normalno-li-ne-ponimat-o-chem-ego-filmy-2165215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/v-chem-unikalnost-devida-lincha-i-normalno-li-ne-ponimat-o-chem-ego-filmy-2165215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    10                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/v-chem-unikalnost-devida-lincha-i-normalno-li-ne-ponimat-o-chem-ego-filmy-2165215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">В чем уникальность Дэвида Линча и нормально ли не понимать, о чем его фильмы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2173015">
        <a href="/svoboda-puteshestviya/devushka-iz-azerbajdzhana-rasskazala-o-poryadkah-v-zakavkaze-mnogie-evropejcy-ne-pojmut-kak-tak-mozhno-zhit-2173015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_217/2173015/preview-9622465-336x177-95-1568708216.jpg" srcset="https://files.adme.ru/files/news/part_217/2173015/preview-9622465-672x354-94-1568708216.jpg 2x" width="300" height="158"
                     alt="Девушка из Азербайджана рассказала о порядках в Закавказье. Многие европейцы не поймут, как так можно жить">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2173015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                125            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2173015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                32            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2173015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                145            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/devushka-iz-azerbajdzhana-rasskazala-o-poryadkah-v-zakavkaze-mnogie-evropejcy-ne-pojmut-kak-tak-mozhno-zhit-2173015/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-puteshestviya/devushka-iz-azerbajdzhana-rasskazala-o-poryadkah-v-zakavkaze-mnogie-evropejcy-ne-pojmut-kak-tak-mozhno-zhit-2173015/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    280                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    86k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/devushka-iz-azerbajdzhana-rasskazala-o-poryadkah-v-zakavkaze-mnogie-evropejcy-ne-pojmut-kak-tak-mozhno-zhit-2173015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Девушка из Азербайджана рассказала о порядках в Закавказье. Многие европейцы не поймут, как так можно жить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2159115">
        <a href="/svoboda-narodnoe-tvorchestvo/19-foto-ot-kotoryh-serdce-nachinaet-bitsya-silnee-2159115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2159115/preview-8767415-336x177-95-1567085040.jpg" srcset="https://files.adme.ru/files/news/part_215/2159115/preview-8767415-672x354-94-1567085040.jpg 2x" width="300" height="158"
                     alt="19 фото, от которых сердце начинает биться сильнее">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2159115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                149            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2159115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2159115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                85            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-foto-ot-kotoryh-serdce-nachinaet-bitsya-silnee-2159115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/19-foto-ot-kotoryh-serdce-nachinaet-bitsya-silnee-2159115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    42k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/19-foto-ot-kotoryh-serdce-nachinaet-bitsya-silnee-2159115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">19 фото, от которых сердце начинает биться сильнее</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2157565">
        <a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-chto-horosho-v-malyh-kolichestvah-no-uzhasno-v-bolshih-i-tut-ne-posporish-2157565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2157565/preview-8676965-336x177-95-1566989281.jpg" srcset="https://files.adme.ru/files/news/part_215/2157565/preview-8676965-672x354-94-1566989281.jpg 2x" width="300" height="158"
                     alt="16 человек рассказали, что хорошо в малых количествах, но ужасно в больших, и тут не поспоришь">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2157565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                51            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2157565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2157565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                77            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-chto-horosho-v-malyh-kolichestvah-no-uzhasno-v-bolshih-i-tut-ne-posporish-2157565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-chto-horosho-v-malyh-kolichestvah-no-uzhasno-v-bolshih-i-tut-ne-posporish-2157565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    92                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    32k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-chelovek-rasskazali-chto-horosho-v-malyh-kolichestvah-no-uzhasno-v-bolshih-i-tut-ne-posporish-2157565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">16 человек рассказали, что хорошо в малых количествах, но ужасно в больших, и тут не поспоришь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2196215">
        <a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_219/2196215/preview-11017615-336x177-95-1571660661.jpg" srcset="https://files.adme.ru/files/news/part_219/2196215/preview-11017615-672x354-94-1571660661.jpg 2x" width="300" height="158"
                     alt="20+ людей, которые развелись в течение года после свадьбы — и у них были на то причины">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2196215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                90            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2196215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2196215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                73            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    71                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    83k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-kotorye-razvelis-v-techenie-goda-posle-svadby-i-u-nih-byli-na-to-prichiny-2196215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">20+ людей, которые развелись в течение года после свадьбы — и у них были на то причины</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2170765">
        <a href="/svoboda-kultura/istoriya-lyubvi-russkoj-dvoryanki-i-siamskogo-princa-chakrabona-2170765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_217/2170765/preview-9492415-336x177-95-1568381554.jpg" srcset="https://files.adme.ru/files/news/part_217/2170765/preview-9492415-672x354-94-1568381554.jpg 2x" width="300" height="158"
                     alt="История любви русской дворянки и сиамского принца Чакрабона">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2170765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                34            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2170765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2170765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                65            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/istoriya-lyubvi-russkoj-dvoryanki-i-siamskogo-princa-chakrabona-2170765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/istoriya-lyubvi-russkoj-dvoryanki-i-siamskogo-princa-chakrabona-2170765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    25k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/istoriya-lyubvi-russkoj-dvoryanki-i-siamskogo-princa-chakrabona-2170765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">История любви русской дворянки и сиамского принца Чакрабона</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2180115">
        <a href="/tvorchestvo-fotografy/20-zavorazhivayuschih-krasotok-v-zhilah-kotoryh-techet-krov-raznyh-nacionalnostej-2180115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_218/2180115/preview-10046715-336x177-95-1569481800.jpg" srcset="https://files.adme.ru/files/news/part_218/2180115/preview-10046715-672x354-94-1569481800.jpg 2x" width="300" height="158"
                     alt="20+ завораживающих красоток, в жилах которых течет кровь разных национальностей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote="0"
           data-articleid="2180115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                38            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote="0"
           data-articleid="2180115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                29            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2180115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                54            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-fotografy/20-zavorazhivayuschih-krasotok-v-zhilah-kotoryh-techet-krov-raznyh-nacionalnostej-2180115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-fotografy/20-zavorazhivayuschih-krasotok-v-zhilah-kotoryh-techet-krov-raznyh-nacionalnostej-2180115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    43                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    27k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-fotografy/20-zavorazhivayuschih-krasotok-v-zhilah-kotoryh-techet-krov-raznyh-nacionalnostej-2180115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">20+ завораживающих красоток, в жилах которых течет кровь разных национальностей</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: 'Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни',
                url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/',
                image: 'https://files.adme.ru/files/news/part_221/2218365/preview-12341515-1200x630-99-1574227655.jpg',
                description: 'Несмотря на то что естественность и натуральность хоть и медленно, но возвращается в тренды, женщины испокон веков стремились соответствовать модным тенденциям и эталонам красоты. Советский период это также не обошло стороной. Брови-ниточки, голубые тени, яркие румяна, объемные прически — современным девушкам многие из этих трендов могут показаться нелепыми, а люди той эпохи, скорее всего, скептически относятся к нынешним тенденциям.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Facebook',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2218365 Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Twitter',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2218365 Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=VKontakte',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2218365 Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=Odnoklassniki',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2218365 Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365/?utm_source=AdMe_web&utm_medium=article&utm_campaign=share_sideglobal&utm_content=WhatsApp',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2218365 Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни');
                    }
                }
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Как выглядели бы советские звезды, если бы их молодость пришлась на наши дни">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share Vkontakte Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                                    <li>
                        <a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank">
                            <img
                                    src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook">
                        </a>
                    </li>
                                                <li>
                    <a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте">
                    </a>
                </li>
                                                <li>
                    <a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter">
                    </a>
                </li>
                                <li>
                    <a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники">
                    </a>
                </li>
                    <a href="/rss/" class="rss" title="RSS">
                        <img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS">
                    </a>
                </li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-WX9J38R');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/tvorchestvo-fotografy/my-predstavili-kak-zvezdy-sovetskogo-kino-mogli-by-vyglyadet-segodnya-2218365" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup email start">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-c8660425c53d42d09385ec85034271d28a89eaa7.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-c8660425c53d42d09385ec85034271d28a89eaa7.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":140,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>