<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="facebook_app_id" content="217598598309697" />
<meta property="vk:app_id" content="2027420" />
<meta property="fb:pages" content="309669250171"/>
<meta property="fb:admins" content="1495812012,1849722506"/>
<meta name="verify-admitad" content="4c5eaed5b4" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="always">
<meta name="referrer" content="unsafe-url">
<title>Мама четверых детей показала, что такое детство без телевизора и гаджетов</title><meta name="description" content="«Мои дети живут здесь и сейчас, дикие и свободные»." />
<meta property="fb:pages" content="309669250171" />
<meta property="fb:admins" content="1495812012,1849722506" />
<meta property="og:title" content="Мама четверых детей показала, что такое детство без телевизора и гаджетов" />
<meta property="og:image" content="https://files2.adme.ru/files/news/part_144/1441765/preview-24976415-1200x630-99-1484827800.jpg" />
<meta property="og:description" content="«Мои дети живут здесь и сейчас, дикие и свободные»." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" />
<meta property="twitter:title" content="Мама четверых детей показала, что такое детство без телевизора и гаджетов" />
<meta property="twitter:description" content="«Мои дети живут здесь и сейчас, дикие и свободные»." />
<meta property="twitter:image" content="https://files2.adme.ru/files/news/part_144/1441765/preview-24976415-1200x630-99-1484827800.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1441765" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1441765" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1441765" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/amp/" rel="amphtml" /><link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="/rss/" title="Все материалы" />
<link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />    	<link href="//iface.adme.ru/assets/styles-common-14e491008364d3844ea6631e1c65d5a933a37e31.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-14e491008364d3844ea6631e1c65d5a933a37e31.css" rel="stylesheet" type="text/css" />
	<![endif]-->    <!--[if lte IE 8.0]>
    <script type="text/javascript" src="//iface.adme.ru/@/AdMe/Layouts/js/elements.js"></script>
<![endif]-->
<script type="text/javascript">
    var AdFox_pr = Math.floor(Math.random() * 1000000);
    var AdFox_referrer = document.referrer ? escape(document.referrer) : '';
    var AdFox_addate = new Date();
    var AdFox_dl = escape(document.location);
    // для совместимости со старыми версиями (используется в заглушках e-targeting и rolad)
    var pr = AdFox_pr, afReferrer = AdFox_referrer, addate = AdFox_addate, dl = AdFox_dl;
    // wow-content
    var userAuthorized = 0;
    // adriver
    var N = 3;
    var ar_duo1 = Math.floor(Math.random()*N+1);
</script>
<script async src="//iface.adme.ru/@/AdMe/AdFox/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="//iface.adme.ru/@/AdMe/Layouts/js/adriver.core.2.js"></script> 

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
            <script type='text/javascript'>
            var showDFPads = true;
                        googletag.defineSlot('/47947404/AdMe-Teads', [55, 55], 'div-gpt-ad-adme-teads-tv').addService(googletag.pubads());
                        googletag.defineSlot('/47947404/AdMe-Innerpages-Topline', [[728, 90], [970, 90], [970, 250], [1000, 90], [1000, 120], [1000, 250], [980, 120], [930, 180], [990, 270]], 'div-gpt-ad-adme-innerpages-topline').addService(googletag.pubads());
                                    googletag.pubads().setTargeting("artId","1441765"); 
                        googletag.pubads().setTargeting("teads-art","1"); 
                        
            googletag.pubads().enableSyncRendering();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        </script>
    </head>

<body>
        <div id="div-gpt-ad-adme-innerpages-topline" class="top-ad" align="center">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-innerpages-topline");
    }
    </script>
</div>    
    <main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item current">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/">
            <img alt="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" title="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" width="70" height="70" src="https://files8.adme.ru/files/news/part_144/1441965/preview-24990065-70x70-70-1484833371.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/">
            <img alt="Мама четверых детей показала, что такое детство без телевизора и гаджетов" title="Мама четверых детей показала, что такое детство без телевизора и гаджетов" width="70" height="70" src="https://files6.adme.ru/files/news/part_144/1441765/preview-24976315-70x70-70-1484827800.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Мама четверых детей показала, что такое детство без телевизора и гаджетов</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/">
            <img alt="Самый крутой производственный календарь на 2017 год от AdMe.ru" title="Самый крутой производственный календарь на 2017 год от AdMe.ru" width="70" height="70" src="https://files3.adme.ru/files/news/part_144/1441465/preview-24969515-70x70-70-1484808231.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Самый крутой производственный календарь на 2017 год от AdMe.ru</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/">
            <img alt="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" title="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" width="70" height="70" src="https://files8.adme.ru/files/news/part_144/1441965/preview-24990065-70x70-70-1484833371.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/">
            <img alt="Мама четверых детей показала, что такое детство без телевизора и гаджетов" title="Мама четверых детей показала, что такое детство без телевизора и гаджетов" width="70" height="70" src="https://files6.adme.ru/files/news/part_144/1441765/preview-24976315-70x70-70-1484827800.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Мама четверых детей показала, что такое детство без телевизора и гаджетов</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/">
            <img alt="Самый крутой производственный календарь на 2017 год от AdMe.ru" title="Самый крутой производственный календарь на 2017 год от AdMe.ru" width="70" height="70" src="https://files3.adme.ru/files/news/part_144/1441465/preview-24969515-70x70-70-1484808231.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Самый крутой производственный календарь на 2017 год от AdMe.ru</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/">
            <img alt="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" title="Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой" width="70" height="70" src="https://files8.adme.ru/files/news/part_144/1441965/preview-24990065-70x70-70-1484833371.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/semya-iz-norvegii-postroila-dom-pod-kupolom-gde-teplo-i-uyutno-dazhe-polyarnoj-zimoj-1441965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Семья из Норвегии построила дом под куполом, где тепло и уютно даже полярной зимой</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/">
            <img alt="Мама четверых детей показала, что такое детство без телевизора и гаджетов" title="Мама четверых детей показала, что такое детство без телевизора и гаджетов" width="70" height="70" src="https://files6.adme.ru/files/news/part_144/1441765/preview-24976315-70x70-70-1484827800.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Мама четверых детей показала, что такое детство без телевизора и гаджетов</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/">
            <img alt="Самый крутой производственный календарь на 2017 год от AdMe.ru" title="Самый крутой производственный календарь на 2017 год от AdMe.ru" width="70" height="70" src="https://files3.adme.ru/files/news/part_144/1441465/preview-24969515-70x70-70-1484808231.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-dizajn/samyj-krutoj-proizvodstvennyj-kalendar-na-2017-god-1441465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Самый крутой производственный календарь на 2017 год от AdMe.ru</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/video/">Видео</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>           
            
        </header>
        <!-- /Header -->
        <div class="container"><div class="container-inner">
    <!-- Aside -->
    <aside class="aside" style="margin-left:50px;">
                                        <div class="aside-ad-container" style="height:auto !important;">
            <div class="aside-ad">
                <div id="js-adme-empty-poster"></div>
            </div>
        </div>
        <style>
        #js-adme-empty-poster .yap-logo-text {font-style:italic !important;}
        #js-adme-empty-poster .yap-favicon {margin-right:5px !important;}
        #js-adme-empty-poster .yap-logo-color {color:#656565 !important;}
        #js-adme-empty-poster .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
        #js-adme-empty-poster .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
        #js-adme-empty-poster .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
        #js-adme-empty-poster .yap-logo-arrow {display:none !important;}
        #js-adme-empty-poster .yap-item-inner {padding:10px 0px !important;}
        #js-adme-empty-poster .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
        #js-adme-empty-poster .yap-image {border-radius:10px !important;}
        #js-adme-empty-poster .yap-layout-medium .yap-picture-block, #js-adme-empty-poster .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
        #js-adme-empty-poster .yap-body-text {line-height:1.4 !important;}
        #js-adme-empty-poster .yap-title-color {text-decoration:none !important;}
        #js-adme-empty-poster .yap-title-color:hover {text-decoration:underline !important;}
        </style>
            </aside>


    <!-- Content -->
    <section class="content" id="js-article-content">
        <article class="article js-article-content article-new-editor" data-id="1441765" data-disable-popups="0">
                        <h1>Мама четверых детей показала, что такое детство без телевизора и гаджетов</h1>
                        <img src="https://files3.adme.ru/files/news/part_144/1441765/preview-24976415-650x341-98-1484827800.jpg" class="webfeedsFeaturedVisual" style="display:none;">
            <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

            <div id="js-block-21641115">
    
<p>Ники Бун (<a href="http://www.nikiboonphotos.com/" target="_blank">Niki Boon</a>) увлекалась фотографией в юности, когда жила в Шотландии, но потом разные события жизни отодвинули это хобби на второй план. Но, когда Ники поселилась в сельской глубинке в Новой Зеландии и родила четверых детей, страсть к фотографии вернулась с новой силой. Она смотрела, как ее дети познают мир вокруг, и это стало лучшим вдохновением.</p>
<p>Серию фотографий, посвященных жизни ее детей, Ники назвала «Дикое детство» (Childhood in the Raw). Мы в <strong>AdMe.ru</strong> выбрали те, что понравились нам больше всего, и публикуем с разрешения автора.</p>
</div><div id="js-block-">
        <div id="div-gpt-ad-adme-teads-tv">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-teads-tv");
    }
    </script>
</div>
<div class="js-video-adv"></div></div><div id="js-block-21641165">
    <h3 style="text-align: center;">«Мои дети живут без телевизора и современных гаджетов».</h3></div><div id="js-block-21641215">
    <p>
    <a name="image24977565" href="#image24977565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977565">

                                    <img src="https://files8.adme.ru/files/news/part_144/1441765/24977515-raw-childhood-without-electronic-devices-niki-boon-new-zealand-6-1-1484811859-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files8.adme.ru/files/news/part_144/1441765/24977515-raw-childhood-without-electronic-devices-niki-boon-new-zealand-6-1-1484811859-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641265">
    <h3 style="text-align: center;">«Наш образ жизни может показаться кому-то сложным или странным...»</h3></div><div id="js-block-21641315">
    <p>
    <a name="image24977615" href="#image24977615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977615">

                                    <img src="https://files1.adme.ru/files/news/part_144/1441765/24977065-raw-childhood-without-electronic-devices-niki-boon-new-zealand-3-1484811929-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files1.adme.ru/files/news/part_144/1441765/24977065-raw-childhood-without-electronic-devices-niki-boon-new-zealand-3-1484811929-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641365">
    <h3 style="text-align: center;">«но я так счастлива, что мы живем в этом совершенно магическом месте».</h3></div><div id="js-block-21641415">
    <p>
    <a name="image24977665" href="#image24977665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977665">

                                    <img src="https://files2.adme.ru/files/news/part_144/1441765/24976665-raw-childhood-without-electronic-devices-niki-boon-new-zealand-16-1484811957-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files2.adme.ru/files/news/part_144/1441765/24976665-raw-childhood-without-electronic-devices-niki-boon-new-zealand-16-1484811957-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641465">
    <h3 style="text-align: center;">«Я веду летопись их дней, полных общения с природой и игр до упаду».</h3></div><div id="js-block-21641515">
    <p>
    <a name="image24977715" href="#image24977715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977715">

                                    <img src="https://files3.adme.ru/files/news/part_144/1441765/24977115-raw-childhood-without-electronic-devices-niki-boon-new-zealand-32-1484812048-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files3.adme.ru/files/news/part_144/1441765/24977115-raw-childhood-without-electronic-devices-niki-boon-new-zealand-32-1484812048-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-">
    
<div class="js-video-adv"></div></div><div id="js-block-21641565">
    <h3 style="text-align: center;">«Это запись их детства, жизни как она есть...»</h3></div><div id="js-block-21641615">
    <p>
    <a name="image24977765" href="#image24977765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977765">

                                    <img src="https://files4.adme.ru/files/news/part_144/1441765/24977465-raw-childhood-without-electronic-devices-niki-boon-new-zealand-5-1484812067-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files4.adme.ru/files/news/part_144/1441765/24977465-raw-childhood-without-electronic-devices-niki-boon-new-zealand-5-1484812067-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641665">
    <h3 style="text-align: center;">«их реальности».</h3></div><div id="js-block-21641715">
    <p>
    <a name="image24977815" href="#image24977815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977815">

                                    <img src="https://files5.adme.ru/files/news/part_144/1441765/24976965-raw-childhood-without-electronic-devices-niki-boon-new-zealand-24-1484812087-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files5.adme.ru/files/news/part_144/1441765/24976965-raw-childhood-without-electronic-devices-niki-boon-new-zealand-24-1484812087-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="667" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641765">
    <h3 style="text-align: center;">«А еще это отражение моего детства...»</h3></div><div id="js-block-21641815">
    <p>
    <a name="image24977865" href="#image24977865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977865">

                                    <img src="https://files6.adme.ru/files/news/part_144/1441765/24977015-raw-childhood-without-electronic-devices-niki-boon-new-zealand-29-1484812102-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files6.adme.ru/files/news/part_144/1441765/24977015-raw-childhood-without-electronic-devices-niki-boon-new-zealand-29-1484812102-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21641865">
    <h3 style="text-align: center;">«того времени, когда я была абсолютно свободна».</h3></div><div id="js-block-21641915">
    <p>
    <a name="image24977915" href="#image24977915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977915">

                                    <img src="https://files7.adme.ru/files/news/part_144/1441765/24976865-raw-childhood-without-electronic-devices-niki-boon-new-zealand-20-1-1484812115-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files7.adme.ru/files/news/part_144/1441765/24976865-raw-childhood-without-electronic-devices-niki-boon-new-zealand-20-1-1484812115-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="667" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-">
    
<div class="js-video-adv"></div></div><div id="js-block-21641965">
    <h3 style="text-align: center;">«И такого же опыта я теперь хочу для своих детей».</h3></div><div id="js-block-21642015">
    <p>
    <a name="image24977965" href="#image24977965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24977965">

                                    <img src="https://files8.adme.ru/files/news/part_144/1441765/24976765-raw-childhood-without-electronic-devices-niki-boon-new-zealand-19-1484812128-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files8.adme.ru/files/news/part_144/1441765/24976765-raw-childhood-without-electronic-devices-niki-boon-new-zealand-19-1484812128-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642065">
    <h3>«И мне очень хочется, чтобы мои фото напомнили людям об их собственном детстве».</h3></div><div id="js-block-21642115">
    <p>
    <a name="image24978015" href="#image24978015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978015">

                                    <img src="https://files1.adme.ru/files/news/part_144/1441765/24977265-raw-childhood-without-electronic-devices-niki-boon-new-zealand-35-1484812297-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files1.adme.ru/files/news/part_144/1441765/24977265-raw-childhood-without-electronic-devices-niki-boon-new-zealand-35-1484812297-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642165">
    <h3 style="text-align: center;">«Мои дети приходят домой все в грязи, и я понимаю, что это то, что им нужно».</h3></div><div id="js-block-21642215">
    <p>
    <a name="image24978065" href="#image24978065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978065">

                                    <img src="https://files2.adme.ru/files/news/part_144/1441765/24976715-raw-childhood-without-electronic-devices-niki-boon-new-zealand-17-1484812162-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files2.adme.ru/files/news/part_144/1441765/24976715-raw-childhood-without-electronic-devices-niki-boon-new-zealand-17-1484812162-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="667" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642265">
    <h3 style="text-align: center;">«Они бегают, где захотят, и существуют в единстве с природой».</h3></div><div id="js-block-21642315">
    <p>
    <a name="image24978115" href="#image24978115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978115">

                                    <img src="https://files3.adme.ru/files/news/part_144/1441765/24977415-raw-childhood-without-electronic-devices-niki-boon-new-zealand-45-1484812173-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files3.adme.ru/files/news/part_144/1441765/24977415-raw-childhood-without-electronic-devices-niki-boon-new-zealand-45-1484812173-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-">
    
<div class="js-video-adv"></div></div><div id="js-block-21642365">
    <h3 style="text-align: center;">«Они живут здесь и сейчас, дикие и свободные...»</h3></div><div id="js-block-21642415">
    <p>
    <a name="image24978165" href="#image24978165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978165">

                                    <img src="https://files4.adme.ru/files/news/part_144/1441765/24976915-raw-childhood-without-electronic-devices-niki-boon-new-zealand-23-1484812195-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files4.adme.ru/files/news/part_144/1441765/24976915-raw-childhood-without-electronic-devices-niki-boon-new-zealand-23-1484812195-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642465">
    <h3 style="text-align: center;">«и ничего не стоит между их маленькими душами и природой».</h3></div><div id="js-block-21642515">
    <p>
    <a name="image24978215" href="#image24978215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978215">

                                    <img src="https://files5.adme.ru/files/news/part_144/1441765/24976815-raw-childhood-without-electronic-devices-niki-boon-new-zealand-2-1484812206-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files5.adme.ru/files/news/part_144/1441765/24976815-raw-childhood-without-electronic-devices-niki-boon-new-zealand-2-1484812206-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="653" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642565">
    <h3 style="text-align: center;">«Да, сельская жизнь требует труда...»</h3></div><div id="js-block-21642615">
    <p>
    <a name="image24978265" href="#image24978265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978265">

                                    <img src="https://files6.adme.ru/files/news/part_144/1441765/24977365-raw-childhood-without-electronic-devices-niki-boon-new-zealand-44-1-1484812221-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files6.adme.ru/files/news/part_144/1441765/24977365-raw-childhood-without-electronic-devices-niki-boon-new-zealand-44-1-1484812221-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642665">
    <h3 style="text-align: center;">«но зато дети полностью понимают, как именно нам достаются блага».</h3></div><div id="js-block-21642715">
    <p>
    <a name="image24978315" href="#image24978315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978315">

                                    <img src="https://files7.adme.ru/files/news/part_144/1441765/24977165-raw-childhood-without-electronic-devices-niki-boon-new-zealand-33-1484812237-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files7.adme.ru/files/news/part_144/1441765/24977165-raw-childhood-without-electronic-devices-niki-boon-new-zealand-33-1484812237-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="629" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642765">
    <h3 style="text-align: center;">«Они видят, откуда берется еда. Что такое жизнь и смерть».</h3></div><div id="js-block-21642815">
    <p>
    <a name="image24978365" href="#image24978365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978365">

                                    <img src="https://files8.adme.ru/files/news/part_144/1441765/24977215-raw-childhood-without-electronic-devices-niki-boon-new-zealand-34-1484812258-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files8.adme.ru/files/news/part_144/1441765/24977215-raw-childhood-without-electronic-devices-niki-boon-new-zealand-34-1484812258-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="671" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642865">
    <h3 style="text-align: center;">«Они постигают жизнь. Со всеми ее, порой непростыми, уроками».</h3></div><div id="js-block-21642915">
    <p>
    <a name="image24978415" href="#image24978415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="24978415">

                                    <img src="https://files1.adme.ru/files/news/part_144/1441765/24977315-raw-childhood-without-electronic-devices-niki-boon-new-zealand-41-1484812274-1000-8c3ef6b3f4-1484827800.jpg" data-social="https://files1.adme.ru/files/news/part_144/1441765/24977315-raw-childhood-without-electronic-devices-niki-boon-new-zealand-41-1484812274-1000-8c3ef6b3f4-1484827800.jpg"
                     width="1000" height="667" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.nikiboonphotos.com/" target="_blank">© Niki Boon</a>
                &nbsp;
    </p></div><div id="js-block-21642965">
    <p style="text-align: right;">
                    Источник <a href="http://www.nikiboonphotos.com/">Niki Boon / Website</a>, <a href="https://www.facebook.com/nikiboonphotography">Niki Boon / Facebook</a>, <a href="https://www.instagram.com/nikiboonphoto/">Niki Boon / Instagram</a>        <br>
                    Перевод <strong>AdMe.ru</strong>        <br>
                    Фото на превью <a href="http://www.nikiboonphotos.com/">Niki Boon</a>        <br>
                    По материалам <a href="http://www.boredpanda.com/raw-childhood-without-electronic-devices-niki-boon-new-zealand/">Boredpanda</a>        <br>
    </p></div><div id="js-block-21643015">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/fotograf-v-kotorogo-vlyubleny-deti-i-zhivotnye-1068010/">Фотограф, в которого влюблены дети и животные</a><br>
            <a href="https://www.adme.ru/illustration-and-photography/fotoproekt-sovremennaya-maugli-475205/">Лучшее детство на свете</a><br>
    </p>
</div>        </article>
    </section>
</div>
<div class="container-inner">
    <section class="content content-flex" id="js-article-content">
        <div>
            <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
                                <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/"
             data-ga-category="FacebookArticle" data-ga-action="Share"                            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50"
            ></div>
            </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
                                     data-ga-category="VkArticle" data-ga-action="Like"                            data-type="vertical" data-height="22"
            ></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Мама четверых детей показала, что такое детство без телевизора и гаджетов" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"                            data-count="vertical" data-size="small"
            ></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">20</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">14</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">19 января 2017</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/comments/#comments">14</a></li>
                        <li class="al-stats-views"><a href="#">20089</a></li>
        </ul>
    </div>                        <div class="article-yandex-direct ">

    <div class="adx-300x250-container" style="width:300px; float:right; margin-left:49px">
        <div id="js-adme-btf2-adx-cascade">
            <ins id="js-cascade-btf2-x1" class="adsbygoogle" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="3727754108"></ins>
            <ins id="js-cascade-btf2-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="5204461988"></ins>
            <ins id="js-cascade-btf2-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6681169868"></ins>
            <ins id="js-cascade-btf2-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="8157877748"></ins>
            <div id="js-cascade-btf2-yandex" class="hidden" data-ad-block-id="R-97313-7"></div>
            <ins id="js-cascade-btf2-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9634585628"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>  
        <div id="js-adme-adfox-btf2-div" style="margin: 0 auto;"></div>
        <script type="text/javascript">
        <!--
        var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
        document.write('<iframe id="js-adme-adfox-btf2-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
        //-->
        </script>
        <style>
            #yap-js-cascade-btf2-yandex-300x250 .yap-favicon {margin-right:5px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-text {font-style:italic !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-color {color:#656565 !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;} 
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;} 
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-arrow {display:none !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-item-inner {padding:10px 0px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
            #yap-js-cascade-btf2-yandex-300x250 .yap-image {border-radius:10px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-fixed.yap-layout-medium .yap-picture-block, #yap-js-cascade-btf2-yandex-300x250 .yap-fixed.yap-layout-wide .yap-picture-block {padding-right:15px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_wide .yap-layout__picture, #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_medium .yap-layout__picture, #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_compatible .yap-layout__picture {padding-right:15px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-body-text {line-height:1.4 !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-title-color {text-decoration:none !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-title-color:hover {text-decoration:underline !important;}
        </style>
    </div>
    <div class="adx-300x250-container" style="width:300px;">
        <div id="js-adme-btf1-adx-cascade">
            <ins id="js-cascade-btf1-x1" class="adsbygoogle" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="5344214708"></ins>
            <ins id="js-cascade-btf1-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6820922588"></ins>
            <ins id="js-cascade-btf1-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="8297630468"></ins>
            <ins id="js-cascade-btf1-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9774338348"></ins>
            <div id="js-cascade-btf1-yandex" class="hidden" data-ad-block-id="R-97313-8"></div>
            <ins id="js-cascade-btf1-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="2251046228"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
        <div id="js-adme-adfox-btf1-div" style="margin: 0 auto;"></div>
        <script type="text/javascript">
        <!--
        var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
        document.write('<iframe id="js-adme-adfox-btf1-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
        //-->
        </script>
        <style>
            #yap-js-cascade-btf1-yandex-300x250 .yap-favicon {margin-right:5px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-text {font-style:italic !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-color {color:#656565 !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;} 
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;} 
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-arrow {display:none !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-item-inner {padding:10px 0px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
            #yap-js-cascade-btf1-yandex-300x250 .yap-image {border-radius:10px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-fixed.yap-layout-medium .yap-picture-block, #yap-js-cascade-btf1-yandex-300x250 .yap-fixed.yap-layout-wide .yap-picture-block {padding-right:15px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_wide .yap-layout__picture, #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_medium .yap-layout__picture, #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_compatible .yap-layout__picture {padding-right:15px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-body-text {line-height:1.4 !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-title-color {text-decoration:none !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-title-color:hover {text-decoration:underline !important;}
        </style>
    </div>
    <br style="clear:both;" />
</div>            
        </div>
    </section>
    <!-- Aside -->
    <aside class="aside">
        <div id="js-aside-recommend-block" class="article-recommended-right">
        <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
        
    <ul class="article-list gallery-more">
                <li class="article-list-block js-article-list-item" data-id="1426715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/15-filmov-u-kotoryh-dlya-vas-bolshe-voprosov-chem-otvetov-1426715/">183 006</a></li>
            </ul>
                <a href="/tvorchestvo-kino/15-filmov-u-kotoryh-dlya-vas-bolshe-voprosov-chem-otvetov-1426715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files6.adme.ru/files/news/part_142/1426715/preview-20521515-300x158-97-1482487308.jpg" width="300" height="158" alt="15 фильмов, у которых для вас больше вопросов, чем ответов"></a>
        <p><a href="/tvorchestvo-kino/15-filmov-u-kotoryh-dlya-vas-bolshe-voprosov-chem-otvetov-1426715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">15 фильмов, у которых для вас больше вопросов, чем ответов</a></p>
    </li>
        </ul>

        </div>
    </aside>
    <!-- /Aside -->
</div>


<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Это вообще законно?</h3>
    
    <ul class="article-list gallery-more js-article-more-list"
        data-url="/ajax/article/random"
        data-article-url="https://www.adme.ru/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765/"
        data-prefill="6"
        data-limit="6"
        data-sort-type="random"
        data-recommendations-enabled="1" 
        data-recommendations-limit="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1386215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/15-luchshih-sposobov-szhech-bolshe-300-kalorij-za-chas-1386215/">60 249</a></li>
            </ul>
                <a href="/zhizn-nauka/15-luchshih-sposobov-szhech-bolshe-300-kalorij-za-chas-1386215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files2.adme.ru/files/news/part_138/1386215/preview-18478015-300x158-97-1477893224.jpg" width="300" height="158" alt="15 лучших способов сжечь больше 300 калорий за час"></a>
        <p><a href="/zhizn-nauka/15-luchshih-sposobov-szhech-bolshe-300-kalorij-za-chas-1386215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">15 лучших способов сжечь больше 300 калорий за час</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1402915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/14-veschej-kotorym-nas-ne-uchat-v-shkolah-a-dolzhny-by-1402915/">96 906</a></li>
            </ul>
                <a href="/svoboda-psihologiya/14-veschej-kotorym-nas-ne-uchat-v-shkolah-a-dolzhny-by-1402915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files3.adme.ru/files/news/part_140/1402915/preview-19336765-300x158-97-1479909231.jpg" width="300" height="158" alt="14 вещей, которым нас не учат в школах. А должны бы"></a>
        <p><a href="/svoboda-psihologiya/14-veschej-kotorym-nas-ne-uchat-v-shkolah-a-dolzhny-by-1402915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">14 вещей, которым нас не учат в школах. А должны бы</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1388165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/20-kartinok-o-tom-kak-menyaetsya-zhizn-esli-u-vas-zavelsya-kot-1388165/">74 050</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/20-kartinok-o-tom-kak-menyaetsya-zhizn-esli-u-vas-zavelsya-kot-1388165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files4.adme.ru/files/news/part_138/1388165/preview-18567115-300x158-97-1478072798.jpg" width="300" height="158" alt="20 картинок о том, как меняется жизнь, если у вас завелся кот"></a>
        <p><a href="/tvorchestvo-hudozhniki/20-kartinok-o-tom-kak-menyaetsya-zhizn-esli-u-vas-zavelsya-kot-1388165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">20 картинок о том, как меняется жизнь, если у вас завелся кот</a></p>
    </li>
        </ul>

    <a href="#" class="article-more js-article-more-link"><span>Мне нужно больше интересных статей!</span></a>
    <div class="rotater js-article-more-rotater"></div>

    <div style="display: none;" class="js-recommendation-ad-template" data-label-advert="Реклама">
    <li class="article-list-block we-need-more-gold">
        <a  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendNativeAdClick" class="js-ad-link"  target="_blank" href="" ><img class="al-pic js-ad-pic" width="300" height="158" alt=""></a>
        <p><a  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendNativeAdClick" target="_blank" class="js-ad-title js-ad-link" href="" >
                <span class="js-ad-title-title"></span>
            </a></p>
        <span class="js-ad-title-advert">Реклама</span>
    </li>
</div></div><div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Мама четверых детей показала, что такое детство без телевизора и гаджетов">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
                </div>
            </div>
        </main>
        
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->                <!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter17597533 = new Ya.Metrika({id:17597533,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,
          trackHash:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
        <!--AdFox START-->
<!--adfox-ssp-->
<script type="text/javascript">
<!--
document.write('<iframe src="https://ads.adfox.ru/202433/getCode?p1=biozy&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=mbhf&amp;pfb=bjtzc&amp;pr=' + AdFox_pr + '&amp;pt=b&amp;pd=' + AdFox_addate.getDate() + '&amp;pw=' + AdFox_addate.getDay() + '&amp;pv=' + AdFox_addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="https://ads.adfox.ru/202433/goDefaultLink?p1=biozy&amp;p2=v" target="_top"><img src="https://ads.adfox.ru/202433/getDefaultImage?p1=biozy&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
//-->
</script>
<noscript>
<iframe src="https://ads.adfox.ru/202433/getCode?p1=biozy&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=mbhf&amp;pfb=bjtzc" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="https://ads.adfox.ru/202433/goDefaultLink?p1=biozy&amp;p2=v" target="_top"><img src="https://ads.adfox.ru/202433/getDefaultImage?p1=biozy&amp;p2=v" border="0" alt=""></a></iframe>
</noscript>    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="d-widjet-list-item twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/tvorchestvo-fotografy/mama-chetveryh-detej-pokazala-chto-takoe-detstvo-bez-televizora-i-gadzhetov-1441765" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-14e491008364d3844ea6631e1c65d5a933a37e31.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-14e491008364d3844ea6631e1c65d5a933a37e31.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- Designed by Pavel Radaev -->
</body>
</html>