<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>
    <meta property="fb:admins" content="1495812012,1849722506"/>


    <meta property="vk:app_id" content="2027420" />
<title>20 доказательств того, что этот мир никогда не перестанет нас удивлять</title><meta name="description" content="А вы когда-нибудь задумывались, какие у сов ноги?" />
<meta property="og:title" content="20 доказательств того, что этот мир никогда не перестанет нас удивлять" />
<meta property="og:image" content="https://files4.adme.ru/files/news/part_81/815310/preview-34344265-1200x630-99-1493276992.jpg" />
<meta property="og:description" content="А вы когда-нибудь задумывались, какие у сов ноги?" />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/" />
<meta property="twitter:title" content="20 доказательств того, что этот мир никогда не перестанет нас удивлять" />
<meta property="twitter:description" content="А вы когда-нибудь задумывались, какие у сов ноги?" />
<meta property="twitter:image" content="https://files4.adme.ru/files/news/part_81/815310/preview-34344265-1200x630-99-1493276992.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/815310" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/" />
<meta property="twitter:app:url:iphone" content="adme://articles/815310" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/815310" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-9c800670f65cf8a0a762426dcf081200abc2fe45.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-9c800670f65cf8a0a762426dcf081200abc2fe45.css" rel="stylesheet" type="text/css" />
	<![endif]-->            <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":-1,"pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-8045313825409-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-8045313825409-0', [[1000,120],[1000,250]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item current">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/12-improvizacij-kotorye-voshli-v-istoriyu-kino-1505915/">
            <img alt="12 импровизаций, которые вошли в историю кино" title="12 импровизаций, которые вошли в историю кино" width="70" height="70" src="https://files5.adme.ru/files/news/part_150/1505915/preview-219665-70x70-70-1493301649.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/12-improvizacij-kotorye-voshli-v-istoriyu-kino-1505915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 импровизаций, которые вошли в историю кино</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-reklama/20-socialnyh-reklam-kotorye-ostanovyat-dazhe-vselenskoe-zlo-1505865/">
            <img alt="20 социальных реклам, которые достучатся до каждого" title="20 социальных реклам, которые достучатся до каждого" width="70" height="70" src="https://files1.adme.ru/files/news/part_150/1505865/preview-217065-70x70-70-1493299073.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-reklama/20-socialnyh-reklam-kotorye-ostanovyat-dazhe-vselenskoe-zlo-1505865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 социальных реклам, которые достучатся до каждого</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/12-oshibok-iz-za-kotoryh-my-ne-poluchaemsya-na-fotografiyah-1505815/">
            <img alt="12 ошибок, из-за которых мы не получаемся на фотографиях" title="12 ошибок, из-за которых мы не получаемся на фотографиях" width="70" height="70" src="https://files7.adme.ru/files/news/part_150/1505815/preview-214165-70x70-70-1493298737.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/12-oshibok-iz-za-kotoryh-my-ne-poluchaemsya-na-fotografiyah-1505815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 ошибок, из-за которых мы не получаемся на фотографиях</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/">
            <img alt="14 безумных блюд из США, которые выносят иностранцам мозг" title="14 безумных блюд из США, которые выносят иностранцам мозг" width="70" height="70" src="https://files3.adme.ru/files/news/part_150/1506115/preview-227565-70x70-70-1493308235.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 безумных блюд из США, которые выносят иностранцам мозг</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/14-otkrytok-pro-chertovski-silnyh-i-nezavisimyh-zhenschin-1506065/">
            <img alt="14 открыток про чертовски сильных и независимых женщин" title="14 открыток про чертовски сильных и независимых женщин" width="70" height="70" src="https://files3.adme.ru/files/news/part_150/1506065/preview-225465-70x70-70-1493307850.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-narodnoe-tvorchestvo/14-otkrytok-pro-chertovski-silnyh-i-nezavisimyh-zhenschin-1506065/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 открыток про чертовски сильных и независимых женщин</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-psihologiya/samaya-sereznaya-oshibka-kotoruyu-dopuskayut-roditeli-v-vospitanii-malchikov-1505715/">
            <img alt="Самая серьезная ошибка, которую допускают родители в воспитании мальчиков" title="Самая серьезная ошибка, которую допускают родители в воспитании мальчиков" width="70" height="70" src="https://files3.adme.ru/files/news/part_150/1505715/preview-210415-70x70-70-1493294198.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-psihologiya/samaya-sereznaya-oshibka-kotoruyu-dopuskayut-roditeli-v-vospitanii-malchikov-1505715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Самая серьезная ошибка, которую допускают родители в воспитании мальчиков</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/">
            <img alt="14 безумных блюд из США, которые выносят иностранцам мозг" title="14 безумных блюд из США, которые выносят иностранцам мозг" width="70" height="70" src="https://files3.adme.ru/files/news/part_150/1506115/preview-227565-70x70-70-1493308235.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 безумных блюд из США, которые выносят иностранцам мозг</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-nauka/eti-8-mifov-ob-uhode-za-zubami-vredyat-nashemu-zdorovyu-1506015/">
            <img alt="Эти 8 мифов об уходе за зубами вредят нашему здоровью" title="Эти 8 мифов об уходе за зубами вредят нашему здоровью" width="70" height="70" src="https://files7.adme.ru/files/news/part_150/1506015/preview-223365-70x70-70-1493302486.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-nauka/eti-8-mifov-ob-uhode-za-zubami-vredyat-nashemu-zdorovyu-1506015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Эти 8 мифов об уходе за зубами вредят нашему здоровью</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-semya/10-poleznyh-sovetov-kotorye-zaschityat-vashego-rebenka-1505965/">
            <img alt="10 полезных советов, которые защитят вашего ребенка" title="10 полезных советов, которые защитят вашего ребенка" width="70" height="70" src="https://files3.adme.ru/files/news/part_150/1505965/preview-221765-70x70-70-1493302177.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-semya/10-poleznyh-sovetov-kotorye-zaschityat-vashego-rebenka-1505965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 полезных советов, которые защитят вашего ребенка</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><div class="container-inner">
    <!-- Content -->
    <section class="content" id="js-article-content">
        <article class="article js-article-content" data-id="815310" data-disable-popups="1">
                        <h1>20 доказательств того, что этот мир никогда не перестанет нас удивлять</h1>

                        <img src="https://files5.adme.ru/files/news/part_81/815310/preview-34344265-650x341-98-1493276992.jpg" class="webfeedsFeaturedVisual" style="display:none;">
            <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

            <div id="js-block-13577065">
    
<p>Бывает, что всего одна фотография может рассказать целую историю или вызвать бурю эмоций. </p>
<p><strong>AdMe.ru</strong> собрал 20 именно таких кадров со всего света и делится ими с вами.</p>
</div><div id="js-block-13577465">
    <h3 style="text-align: center;">Восходящие к небу</h3></div><div id="js-block-13577515">
    <p>
    <a name="image34344415" href="#image34344415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344415">

                                    <img src="https://files1.adme.ru/files/news/part_81/815310/11228110-37-1000-d14ded99e9-1493276992.jpg" data-social="https://files1.adme.ru/files/news/part_81/815310/11228110-37-1000-d14ded99e9-1493276992.jpg"
                     width="1000" height="576" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/88651639/backup-by-max-rive?from=user" target="_blank">© Max Rive</a>
            &nbsp;
    </p>
</div><div id="js-block-13577565">
    <h3 style="text-align: center;">На краю</h3></div><div id="js-block-13577615">
    <p>
    <a name="image34344465" href="#image34344465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344465">

                                    <img src="https://files2.adme.ru/files/news/part_81/815310/11221560-755-1000-91645662cb-1493276992.jpg" data-social="https://files2.adme.ru/files/news/part_81/815310/11221560-755-1000-91645662cb-1493276992.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/79292649/summit-by-paolo-vimercati?utm_campaign=nov28_5PM_summit-by-paolo-vimercati&amp;utm_medium=facebook&amp;utm_source=500px" target="_blank">© Paolo Vimercati</a>
            &nbsp;
    </p>
</div><div id="js-block-13577665">
    <h3 style="text-align: center;">Небесный художник</h3></div><div id="js-block-13577715">
    <p>
    <a name="image34344515" href="#image34344515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344515">

                                    <img src="https://files3.adme.ru/files/news/part_81/815310/11222460-21-1000-784634cd39-1493276992.jpg" data-social="https://files3.adme.ru/files/news/part_81/815310/11222460-21-1000-784634cd39-1493276992.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/48273548/twenty-minute-sunset-by-matt-molloy?from=user" target="_blank">© Matt Molloy</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-8803797790701-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8803797790701-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8525567251659-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8525567251659-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13577765">
    <h3 style="text-align: center;">Селфи года на GoPro</h3></div><div id="js-block-13577815">
    <p>
    <a name="image30262965" href="#image30262965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30262965">

                                    <img src="https://files4.adme.ru/files/news/part_81/815310/11233160-B2_Zuy4CEAA1PCe-1000-e91182139b-1484579441.jpg" data-social="https://files4.adme.ru/files/news/part_81/815310/11233160-B2_Zuy4CEAA1PCe-1000-e91182139b-1484579441.jpg"
                     width="1000" height="750" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pbs.twimg.com/media/B2_Zuy4CEAA1PCe.jpg:large" target="_blank">© twimg</a>
            &nbsp;
    </p>
</div><div id="js-block-13577865">
    <h3 style="text-align: center;">Красота морской стихии</h3></div><div id="js-block-13577915">
    <p>
    <a name="image30263865" href="#image30263865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30263865">

                                    <img src="https://files6.adme.ru/files/news/part_81/815310/11230160-1036371741-1000-db29e667a3-1484579441.jpg" data-social="https://files6.adme.ru/files/news/part_81/815310/11230160-1036371741-1000-db29e667a3-1484579441.jpg"
                     width="1000" height="626" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://static.panoramio.com/photos/original/103637174.jpg" target="_blank">© panoramio</a>
            &nbsp;
    </p>
</div><div id="js-block-13578065">
    <h3 style="text-align: center;">Диалог</h3></div><div id="js-block-13578115">
    <p>
    <a name="image34344565" href="#image34344565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344565">

                                    <img src="https://files4.adme.ru/files/news/part_81/815310/11226810-bless-1000-6c1d1f218b-1493276992.jpg" data-social="https://files4.adme.ru/files/news/part_81/815310/11226810-bless-1000-6c1d1f218b-1493276992.jpg"
                     width="1000" height="993" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/60092688/dialogue-by-kristina-kazarina?utm_source=iso.500px.com&amp;utm_medium=referral&amp;utm_campaign=embed&amp;utm_content=web" target="_blank">© Кристина Казарина</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7680202762181-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7680202762181-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1682591503782-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1682591503782-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13578165">
    <h3 style="text-align: center;">Сарай по-норвежски</h3></div><div id="js-block-13578215">
    <p>
    <a name="image30264865" href="#image30264865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30264865">

                                    <img src="https://files2.adme.ru/files/news/part_81/815310/11228910-barn-in-valldal-norway-1000-7a8364cdaf-1484579441.jpg" data-social="https://files2.adme.ru/files/news/part_81/815310/11228910-barn-in-valldal-norway-1000-7a8364cdaf-1484579441.jpg"
                     width="1000" height="565" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://thornews.files.wordpress.com/2014/11/barn-in-valldal-norway.jpg" target="_blank">© thornews</a>
            &nbsp;
    </p>
</div><div id="js-block-13578365">
    <h3 style="text-align: center;">Посадка в туман</h3></div><div id="js-block-13578415">
    <p>
    <a name="image30265715" href="#image30265715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30265715">

                                    <img src="https://files3.adme.ru/files/news/part_81/815310/11245060-0_c1114_6c420316_orig-1000-2e76ac79f6-1484579441.jpg" data-social="https://files3.adme.ru/files/news/part_81/815310/11245060-0_c1114_6c420316_orig-1000-2e76ac79f6-1484579441.jpg"
                     width="1000" height="660" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://fotointeres.ru/wp-content/uploads/2014/05/0_c1114_6c420316_orig.jpg" target="_blank">© fotointeres</a>
            &nbsp;
    </p>
</div><div id="js-block-13578465">
    <h3 style="text-align: center;">Заморозки в Румынии</h3></div><div id="js-block-13578515">
    <p>
    <a name="image30265765" href="#image30265765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30265765">

                                    <img src="https://files4.adme.ru/files/news/part_81/815310/11246310-tumblr_neiprhtDvm1riijaro1_1280-1000-f4a16d267a-1484579441.jpg" data-social="https://files4.adme.ru/files/news/part_81/815310/11246310-tumblr_neiprhtDvm1riijaro1_1280-1000-f4a16d267a-1484579441.jpg"
                     width="1000" height="666" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://36.media.tumblr.com/1fe8d35c14dbd9be8374774aab2f6e79/tumblr_neiprhtDvm1riijaro1_1280.jpg" target="_blank">© tumblr</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-2695808723494-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2695808723494-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9510980485693-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9510980485693-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13578565">
    <h3 style="text-align: center;">Незваный гость</h3></div><div id="js-block-13578615">
    <p>
    <a name="image30266215" href="#image30266215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30266215">

                                    <img src="https://files5.adme.ru/files/news/part_81/815310/11228710-495309_original-1000-ea7f275406-1484579441.jpg" data-social="https://files5.adme.ru/files/news/part_81/815310/11228710-495309_original-1000-ea7f275406-1484579441.jpg"
                     width="1000" height="664" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://shpilenok.livejournal.com/" target="_blank">© shpilenok</a>
            &nbsp;
    </p>
</div><div id="js-block-13578765">
    <h3 style="text-align: center;">Современный ассасин</h3></div><div id="js-block-13578815">
    <p>
    <a name="image34344615" href="#image34344615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344615">

                                    <img src="https://files5.adme.ru/files/news/part_81/815310/11225860-16-1000-f3fcc26e09-1493276992.jpg" data-social="https://files5.adme.ru/files/news/part_81/815310/11225860-16-1000-f3fcc26e09-1493276992.jpg"
                     width="1000" height="999" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/89815263/assassins-street-by-robert-maschke?utm_campaign=nov22_5AM_assassins-street-by-robert-maschke%253Ffrom%253Deditors&amp;utm_medium=facebook&amp;utm_source=500px" target="_blank">© Robert Maschke</a>
            &nbsp;
    </p>
</div><div id="js-block-13578865">
    <h3 style="text-align: center;">Инфракрасная Исландия</h3></div><div id="js-block-13578915">
    <p>
    <a name="image34344665" href="#image34344665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344665">

                                    <img src="https://files6.adme.ru/files/news/part_81/815310/11217610-blue_iceland12-1000-fa461c1ac4-1493276992.jpg" data-social="https://files6.adme.ru/files/news/part_81/815310/11217610-blue_iceland12-1000-fa461c1ac4-1493276992.jpg"
                     width="1000" height="1000" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/andrewjlee" target="_blank">© Andy Lee</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-6867364325563-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6867364325563-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2709513191672-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2709513191672-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13578965">
    <h3 style="text-align: center;">Осенний ниндзя</h3></div><div id="js-block-13579015">
    <p>
    <a name="image34344715" href="#image34344715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344715">

                                    <img src="https://files7.adme.ru/files/news/part_81/815310/11227660-826-1000-f443421ab8-1493276992.jpg" data-social="https://files7.adme.ru/files/news/part_81/815310/11227660-826-1000-f443421ab8-1493276992.jpg"
                     width="1000" height="1001" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/87353421/ninja-dog-by-sami-multasuo?from=user" target="_blank">© Sami Multasuo</a>
            &nbsp;
    </p>
</div><div id="js-block-13579065">
    <h3 style="text-align: center;">Тоннель</h3></div><div id="js-block-13579115">
    <p>
    <a name="image34344765" href="#image34344765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344765">

                                    <img src="https://files8.adme.ru/files/news/part_81/815310/11227060-26-1000-8a6b54f14a-1493276992.jpg" data-social="https://files8.adme.ru/files/news/part_81/815310/11227060-26-1000-8a6b54f14a-1493276992.jpg"
                     width="1000" height="752" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/MissCoolpics" target="_blank">© Joanna Lemanska</a>
            &nbsp;
    </p>
</div><div id="js-block-13579165">
    <h3 style="text-align: center;">Пробуждение</h3></div><div id="js-block-13579215">
    <p>
    <a name="image34344815" href="#image34344815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344815">

                                    <img src="https://files1.adme.ru/files/news/part_81/815310/11228610-45-1000-2fcec8f2fd-1493276992.jpg" data-social="https://files1.adme.ru/files/news/part_81/815310/11228610-45-1000-2fcec8f2fd-1493276992.jpg"
                     width="1000" height="689" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://500px.com/photo/78004851/awakening-torres-by-artur-stanisz?utm_campaign=nov28_6PM_awakening-torres-by-artur-stanisz&amp;utm_medium=facebook&amp;utm_source=500px" target="_blank">© Artur Stanisz</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-1690191402245-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1690191402245-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7524298765264-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7524298765264-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13579265">
    <h3 style="text-align: center;">Фотограф и модель</h3></div><div id="js-block-13579315">
    <p>
    <a name="image30268315" href="#image30268315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30268315">

                                    <img src="https://files7.adme.ru/files/news/part_81/815310/11246660-B2ftmxFIUAAZrTc-1000-cd259581b1-1484579441.jpg" data-social="https://files7.adme.ru/files/news/part_81/815310/11246660-B2ftmxFIUAAZrTc-1000-cd259581b1-1484579441.jpg"
                     width="1000" height="462" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pbs.twimg.com/media/B2ftmxFIUAAZrTc.jpg:large" target="_blank">© twimg</a>
            &nbsp;
    </p>
</div><div id="js-block-13579365">
    <h3 style="text-align: center;">Зима</h3></div><div id="js-block-13579415">
    <p>
    <a name="image34344865" href="#image34344865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344865">

                                    <img src="https://files2.adme.ru/files/news/part_81/815310/11233360-321-1000-cd58046c2c-1493276992.jpg" data-social="https://files2.adme.ru/files/news/part_81/815310/11233360-321-1000-cd58046c2c-1493276992.jpg"
                     width="1000" height="921" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://1x.com/photo/488972/playlist:533792" target="_blank">© Jure Kravanja</a>
            &nbsp;
    </p>
</div><div id="js-block-13579465">
    <h3 style="text-align: center;">Пруд с крокодилами в зоопарке Пхукета</h3></div><div id="js-block-13579515">
    <p>
    <a name="image30268815" href="#image30268815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30268815">

                                    <img src="https://files1.adme.ru/files/news/part_81/815310/11250260-518-1000-8ae8e1f4f1-1484579441.jpg" data-social="https://files1.adme.ru/files/news/part_81/815310/11250260-518-1000-8ae8e1f4f1-1484579441.jpg"
                     width="1000" height="677" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.catersnews.com/" target="_blank">© Caters</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-1005157096166-6L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1005157096166-6L', [[300,250]], '6L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4421472530513-6R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4421472530513-6R', [[300,250]], '6R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-13579565">
    <h3 style="text-align: center;">Кажется, дождик собирается</h3></div><div id="js-block-13579615">
    <p>
    <a name="image30269215" href="#image30269215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="30269215">

                                    <img src="https://files1.adme.ru/files/news/part_81/815310/11246460-FGvLKba-1000-86c55535b5-1484579441.jpg" data-social="https://files1.adme.ru/files/news/part_81/815310/11246460-FGvLKba-1000-86c55535b5-1484579441.jpg"
                     width="1000" height="665" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://i.imgur.com/FGvLKba.jpg" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-24023865">
    <h3 style="text-align: center;">А вы когда-нибудь видели, какие у сов ноги?</h3></div><div id="js-block-24023915">
    <p>
    <a name="image34344915" href="#image34344915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="34344915">

                                    <img src="https://files3.adme.ru/files/news/part_81/815310/34344165-collage1-1493200421-1000-72e473c9a5-1493276992.jpg" data-social="https://files3.adme.ru/files/news/part_81/815310/34344165-collage1-1493200421-1000-72e473c9a5-1493276992.jpg"
                     width="1000" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/CGdrawing/status/856331127123988480" target="_blank">© CGdrawing/twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-13579665">
    <p style="text-align: right;">
                    Фото на превью <a href="https://twitter.com/CGdrawing/status/856331127123988480">CGdrawing/twitter</a>        <br>
    </p>
</div><div id="js-block-13579715">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-798660/">Лучшие фотографии месяца</a><br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-758710/">Лучшие фотографии месяца</a><br>
    </p>
</div>

        </article>
    </section>
</div>
<div class="container-inner">
    <section class="content content-flex" id="js-article-content">
        <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="20 доказательств того, что этот мир никогда не перестанет нас удивлять" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">25</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">12</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">27 апреля 2017</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/comments/#comments">12</a></li>
                        <li class="al-stats-views"><a href="#">87291</a></li>
        </ul>
    </div>
        <div>
            <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        queue: [],
        completed: false,
        getCsSlotIndex: function(n){
            n = /(\d+)(L|R)/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        trigger: function (context) {
            var ret = !this.completed && context.oldSlot.getSlotId().getName().indexOf('article-inread') != -1;

            if(ret){
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                if(cs.index > 1) {
                    this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                    this.queue[cs.index][cs.type] = true;
                    ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                } else{
                    ret = false;
                }
            }

            return ret;
        },
        action: function (context) {
            this.completed = true;
            var newDiv = document.createElement('div');
            newDiv.id = 'div-gpt-ad-' + parseInt(1000000000000 * Math.random()) + '-0';
            document.getElementById(context.divId).parentNode.appendChild(newDiv);
            window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', newDiv.id, [[600,338]], 1, 1, 2, 0);
        },
        removing: function(context){
            return this.completed;
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-6245073657766-0L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-6245073657766-0L', [[300,250]], '0L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7444444167900-0R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-7444444167900-0R', [[300,250]], '0R', 1, 5, 0);
    </script>
</div></div>
        </div>

            </section>

    <aside class="aside">
        <div id="js-aside-recommend-block" class="article-recommended-right">
            <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
                <ul class="article-list gallery-more js-article-more-list"
        data-article-url=""
        data-filler="default"
        data-filler-prefill="0"
        data-filler-autofill="0"
        data-filler-more-limit="16"
        data-loader="default"
        data-loader-limit="50"
        data-injector="random"
        data-injector-slot-start="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1492965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/">104 064</a></li>
            </ul>
                <a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files1.adme.ru/files/news/part_149/1492965/preview-29439365-300x158-97-1491302356.jpg" width="300" height="158" alt="10 моделей, которые доказывают: красота может принять любую форму"></a>
        <p><a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">10 моделей, которые доказывают: красота может принять любую форму</a></p>
    </li>
                    </ul>
<div class="rotater js-article-more-rotater"></div>
        </div>
    </aside>

</div>
<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Охренифигительно!</h3>
        <ul class="article-list gallery-more js-article-more-list"
        data-article-url="https://www.adme.ru/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310/"
        data-filler="default"
        data-filler-prefill="16"
        data-filler-autofill="0"
        data-filler-more-limit="16"
        data-loader="surfingbird"
        data-loader-limit="50"
        data-injector="random"
        data-injector-slot-start="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1484665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/10-stran-v-kotoryh-byt-zhenschinoj-nastoyaschee-udovolstvie-1484665/">127 379</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/10-stran-v-kotoryh-byt-zhenschinoj-nastoyaschee-udovolstvie-1484665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files3.adme.ru/files/news/part_148/1484665/preview-29107465-300x158-97-1490277936.jpg" width="300" height="158" alt="10 стран, в которых быть женщиной — настоящее удовольствие"></a>
        <p><a href="/svoboda-puteshestviya/10-stran-v-kotoryh-byt-zhenschinoj-nastoyaschee-udovolstvie-1484665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">10 стран, в которых быть женщиной — настоящее удовольствие</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1474965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/test-smozhete-li-vy-ugadat-oskaronosnye-filmy-po-emodzi-1474965/">111 910</a></li>
            </ul>
                <a href="/tvorchestvo-kino/test-smozhete-li-vy-ugadat-oskaronosnye-filmy-po-emodzi-1474965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files2.adme.ru/files/news/part_147/1474965/preview-28753115-300x158-97-1489129458.jpg" width="300" height="158" alt="Тест: Сможете ли вы угадать оскароносные фильмы по эмодзи?"></a>
        <p><a href="/tvorchestvo-kino/test-smozhete-li-vy-ugadat-oskaronosnye-filmy-po-emodzi-1474965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">Тест: Сможете ли вы угадать оскароносные фильмы по эмодзи?</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1491815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/my-nashli-esche-12-sposobov-puteshestvovat-deshevle-1491815/">90 744</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/my-nashli-esche-12-sposobov-puteshestvovat-deshevle-1491815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files8.adme.ru/files/news/part_149/1491815/preview-31227815-300x158-97-1492614649.jpg" width="300" height="158" alt="Мы нашли еще 12 способов путешествовать дешевле"></a>
        <p><a href="/svoboda-puteshestviya/my-nashli-esche-12-sposobov-puteshestvovat-deshevle-1491815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Мы нашли еще 12 способов путешествовать дешевле</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1496615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-razgadka-kotorogo-nadezhno-spryatana-1496615/">190 622</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-razgadka-kotorogo-nadezhno-spryatana-1496615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files4.adme.ru/files/news/part_149/1496615/preview-29616715-300x158-97-1491833855.jpg" width="300" height="158" alt="10 фильмов с закрученным сюжетом, разгадка которого надежно спрятана"></a>
        <p><a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-razgadka-kotorogo-nadezhno-spryatana-1496615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">10 фильмов с закрученным сюжетом, разгадка которого надежно спрятана</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1487465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/10-produktov-kotorye-nuzhno-derzhat-podalshe-ot-kastryul-i-skovorodok-1487465/">82 073</a></li>
            </ul>
                <a href="/zhizn-kuhnya/10-produktov-kotorye-nuzhno-derzhat-podalshe-ot-kastryul-i-skovorodok-1487465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files3.adme.ru/files/news/part_148/1487465/preview-29222015-300x158-97-1490691087.jpg" width="300" height="158" alt="10 продуктов, которые стоит держать подальше от кастрюль и сковородок"></a>
        <p><a href="/zhizn-kuhnya/10-produktov-kotorye-nuzhno-derzhat-podalshe-ot-kastryul-i-skovorodok-1487465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">10 продуктов, которые стоит держать подальше от кастрюль и сковородок</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1481165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/11-vostochnyh-zhenschin-aktris-pered-kotorymi-ne-ustoit-ni-odin-muzhchina-1481165/">130 062</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/11-vostochnyh-zhenschin-aktris-pered-kotorymi-ne-ustoit-ni-odin-muzhchina-1481165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files6.adme.ru/files/news/part_148/1481165/preview-28971415-300x158-97-1489750028.jpg" width="300" height="158" alt="10 восточных актрис, перед которыми не устоит ни один мужчина"></a>
        <p><a href="/tvorchestvo-fotografy/11-vostochnyh-zhenschin-aktris-pered-kotorymi-ne-ustoit-ni-odin-muzhchina-1481165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">10 восточных актрис, перед которыми не устоит ни один мужчина</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1475515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/9-samyh-effektivnyh-uprazhnenij-dlya-krasivyh-nog-i-podtyanutoj-popy-1475515/">141 934</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/9-samyh-effektivnyh-uprazhnenij-dlya-krasivyh-nog-i-podtyanutoj-popy-1475515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files5.adme.ru/files/news/part_147/1475515/preview-29045315-300x158-97-1490104304.jpg" width="300" height="158" alt="9 самых эффективных упражнений для красивых ног и подтянутой попы"></a>
        <p><a href="/svoboda-sdelaj-sam/9-samyh-effektivnyh-uprazhnenij-dlya-krasivyh-nog-i-podtyanutoj-popy-1475515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">9 самых эффективных упражнений для красивых ног и подтянутой попы</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1477665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/10-samyh-privlekatelnyh-muzhchin-v-mirovoj-politike-1477665/">54 720</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/10-samyh-privlekatelnyh-muzhchin-v-mirovoj-politike-1477665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files4.adme.ru/files/news/part_147/1477665/preview-28854665-300x158-97-1489491399.jpg" width="300" height="158" alt="10 самых привлекательных мужчин в мировой политике"></a>
        <p><a href="/svoboda-puteshestviya/10-samyh-privlekatelnyh-muzhchin-v-mirovoj-politike-1477665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">10 самых привлекательных мужчин в мировой политике</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1487965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/15-komiksov-o-melochah-iz-kotoryh-sostoit-nasha-zhizn-1487965/">64 985</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/15-komiksov-o-melochah-iz-kotoryh-sostoit-nasha-zhizn-1487965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files3.adme.ru/files/news/part_148/1487965/preview-29239615-300x158-97-1490703294.jpg" width="300" height="158" alt="15 комиксов о мелочах, из которых состоит наша жизнь"></a>
        <p><a href="/tvorchestvo-hudozhniki/15-komiksov-o-melochah-iz-kotoryh-sostoit-nasha-zhizn-1487965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">15 комиксов о мелочах, из которых состоит наша жизнь</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1462815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-psihologicheskih-tryukov-chtoby-prityagivat-k-sebe-vseh-okruzhayuschih-1462815/">379 241</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-psihologicheskih-tryukov-chtoby-prityagivat-k-sebe-vseh-okruzhayuschih-1462815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files5.adme.ru/files/news/part_146/1462815/preview-28103715-300x158-97-1487656518.jpg" width="300" height="158" alt="9 психологических трюков, чтобы притягивать к себе всех окружающих"></a>
        <p><a href="/svoboda-psihologiya/9-psihologicheskih-tryukov-chtoby-prityagivat-k-sebe-vseh-okruzhayuschih-1462815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">9 психологических трюков, чтобы притягивать к себе всех окружающих</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1466315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/poprobujte-reshit-eti-5-zadach-i-uznajte-naskolko-razvita-vasha-logika-1466315/">414 890</a></li>
            </ul>
                <a href="/zhizn-nauka/poprobujte-reshit-eti-5-zadach-i-uznajte-naskolko-razvita-vasha-logika-1466315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files3.adme.ru/files/news/part_146/1466315/preview-28293265-300x158-97-1487857449.jpg" width="300" height="158" alt="Попробуйте решить эти 10 задач, и узнаете, насколько развита ваша логика"></a>
        <p><a href="/zhizn-nauka/poprobujte-reshit-eti-5-zadach-i-uznajte-naskolko-razvita-vasha-logika-1466315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">Попробуйте решить эти 10 задач, и узнаете, насколько развита ваша логика</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1477715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/16-razvedennyh-par-rasskazali-chto-moglo-spasti-ih-brak-1477715/">45 014</a></li>
            </ul>
                <a href="/svoboda-psihologiya/16-razvedennyh-par-rasskazali-chto-moglo-spasti-ih-brak-1477715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files3.adme.ru/files/news/part_147/1477715/preview-31240365-300x158-97-1493037917.jpg" width="300" height="158" alt="16 вещей, которые могут спасти ваш брак"></a>
        <p><a href="/svoboda-psihologiya/16-razvedennyh-par-rasskazali-chto-moglo-spasti-ih-brak-1477715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">16 вещей, которые могут спасти ваш брак</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1471215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/devushka-posetivshaya-vse-strany-na-zemle-nazvala-10-svoih-lyubimyh-mest-1471215/">193 593</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/devushka-posetivshaya-vse-strany-na-zemle-nazvala-10-svoih-lyubimyh-mest-1471215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files8.adme.ru/files/news/part_147/1471215/preview-28597815-300x158-97-1488536628.jpg" width="300" height="158" alt="Девушка, посетившая все страны на Земле, назвала 10 своих любимых мест"></a>
        <p><a href="/svoboda-puteshestviya/devushka-posetivshaya-vse-strany-na-zemle-nazvala-10-svoih-lyubimyh-mest-1471215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">Девушка, посетившая все страны на Земле, назвала 10 своих любимых мест</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1497715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/est-vsego-5-priznakov-chto-eto-ne-vash-chelovek-no-vse-ignoriruyut-poslednij-1497715/">433 168</a></li>
            </ul>
                <a href="/svoboda-psihologiya/est-vsego-5-priznakov-chto-eto-ne-vash-chelovek-no-vse-ignoriruyut-poslednij-1497715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files6.adme.ru/files/news/part_149/1497715/preview-29752565-300x158-97-1491995643.jpg" width="300" height="158" alt="Есть всего 5 признаков, что это не ваш человек. Но все игнорируют последний"></a>
        <p><a href="/svoboda-psihologiya/est-vsego-5-priznakov-chto-eto-ne-vash-chelovek-no-vse-ignoriruyut-poslednij-1497715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">Есть всего 5 признаков, что это не ваш человек. Но все игнорируют последний</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1482215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/13-lajfhakov-iz-azii-kotorye-stoit-vzyat-na-vooruzhenie-1482215/">224 770</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/13-lajfhakov-iz-azii-kotorye-stoit-vzyat-na-vooruzhenie-1482215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files7.adme.ru/files/news/part_148/1482215/preview-29017115-300x158-97-1490019634.jpg" width="300" height="158" alt="13 лайфхаков из Азии, которые стоит взять на вооружение"></a>
        <p><a href="/svoboda-sdelaj-sam/13-lajfhakov-iz-azii-kotorye-stoit-vzyat-na-vooruzhenie-1482215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">13 лайфхаков из Азии, которые стоит взять на вооружение</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1498865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/kazhdye-8-minut-v-mire-rebenok-poluchaet-travmu-ot-detskoj-produkcii-1498865/">53 100</a></li>
            </ul>
                <a href="/zhizn-nauka/kazhdye-8-minut-v-mire-rebenok-poluchaet-travmu-ot-detskoj-produkcii-1498865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files4.adme.ru/files/news/part_149/1498865/preview-29799165-300x158-97-1492076772.jpg" width="300" height="158" alt="Каждые 8 минут в мире ребенок получает травму от детской продукции"></a>
        <p><a href="/zhizn-nauka/kazhdye-8-minut-v-mire-rebenok-poluchaet-travmu-ot-detskoj-produkcii-1498865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">Каждые 8 минут в мире ребенок получает травму от детской продукции</a></p>
    </li>
            </ul>
<div class="rotater js-article-more-rotater"></div>
</div>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="20 доказательств того, что этот мир никогда не перестанет нас удивлять">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/tvorchestvo-fotografy/luchshie-fotografii-mesyaca-815310" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-9c800670f65cf8a0a762426dcf081200abc2fe45.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-9c800670f65cf8a0a762426dcf081200abc2fe45.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>