<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="facebook_app_id" content="217598598309697" />
<meta property="vk:app_id" content="2027420" />
<meta property="fb:pages" content="309669250171"/>
<meta property="fb:admins" content="1495812012,1849722506"/>
<meta name="verify-admitad" content="4c5eaed5b4" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="always">
<meta name="referrer" content="unsafe-url">
<title>20 исторических фото, которые показывают, через что прошел этот мир</title><meta name="description" content="Как же скучно я живу." />
<meta property="fb:pages" content="309669250171" />
<meta property="fb:admins" content="1495812012,1849722506" />
<meta property="og:title" content="20 исторических фото, которые показывают, через что прошел этот мир" />
<meta property="og:image" content="https://files5.adme.ru/files/news/part_142/1424215/preview-20387565-1200x630-99-1482248602.jpg" />
<meta property="og:description" content="Как же скучно я живу." />
<meta property="og:url" content="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/" />
<meta property="twitter:title" content="20 исторических фото, которые показывают, через что прошел этот мир" />
<meta property="twitter:description" content="Как же скучно я живу." />
<meta property="twitter:image" content="https://files5.adme.ru/files/news/part_142/1424215/preview-20387565-1200x630-99-1482248602.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1424215" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/" />
<meta property="twitter:app:country" content="RU" />
<meta property="twitter:app:url:iphone" content="adme://articles/1424215" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1424215" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/amp/" rel="amphtml" /><link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="/rss/" title="Все материалы" />
<link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />    	<link href="//iface.adme.ru/assets/styles-common-e8f5821cb15b5dad8381323081e2b5842d43765f.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-e8f5821cb15b5dad8381323081e2b5842d43765f.css" rel="stylesheet" type="text/css" />
	<![endif]-->    <!--[if lte IE 8.0]>
    <script type="text/javascript" src="//iface.adme.ru/@/AdMe/Layouts/js/elements.js"></script>
<![endif]-->
<script type="text/javascript">
    var AdFox_pr = Math.floor(Math.random() * 1000000);
    var AdFox_referrer = document.referrer ? escape(document.referrer) : '';
    var AdFox_addate = new Date();
    var AdFox_dl = escape(document.location);
    // для совместимости со старыми версиями (используется в заглушках e-targeting и rolad)
    var pr = AdFox_pr, afReferrer = AdFox_referrer, addate = AdFox_addate, dl = AdFox_dl;
    // wow-content
    var userAuthorized = 0;
    // adriver
    var N = 3;
    var ar_duo1 = Math.floor(Math.random()*N+1);
</script>
<script async src="//iface.adme.ru/@/AdMe/AdFox/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="//iface.adme.ru/@/AdMe/Layouts/js/adriver.core.2.js"></script> 

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type='text/javascript'>
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
            <script type='text/javascript'>
            var showDFPads = true;
                        googletag.defineSlot('/47947404/AdMe-Teads', [55, 55], 'div-gpt-ad-adme-teads-tv').addService(googletag.pubads());
                        googletag.defineSlot('/47947404/AdMe-Innerpages-300x600', [[240, 400], [300, 500], [300, 600], [160, 600], [250, 360]], 'div-gpt-ad-adme-innerpages-300x600').addService(googletag.pubads());
                        googletag.defineSlot('/47947404/AdMe-Innerpages-300x300', [[300, 300], [300,600]], 'div-gpt-ad-adme-innerpages-300x300').addService(googletag.pubads());
                        googletag.defineSlot('/47947404/AdMe-Innerpages-Topline', [[728, 90], [970, 90], [970, 250], [1000, 90], [1000, 120], [1000, 250], [980, 120], [930, 180], [990, 270]], 'div-gpt-ad-adme-innerpages-topline').addService(googletag.pubads());
                                    googletag.pubads().setTargeting("artId","1424215"); 
                        googletag.pubads().setTargeting("teads-art","1"); 
                        
            googletag.pubads().enableSyncRendering();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        </script>
    </head>

<body>
        <div id="div-gpt-ad-adme-innerpages-topline" class="top-ad" align="center">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-innerpages-topline");
    }
    </script>
</div>    
    <main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item current">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/">
            <img alt="12 самых эмоциональных фотографий 2016 года" title="12 самых эмоциональных фотографий 2016 года" width="70" height="70" src="https://files8.adme.ru/files/news/part_142/1425765/preview-20470215-70x70-70-1482407323.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 самых эмоциональных фотографий 2016 года</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/">
            <img alt="В Сахаре впервые за 37 лет выпал снег" title="В Сахаре впервые за 37 лет выпал снег" width="70" height="70" src="https://files7.adme.ru/files/news/part_142/1425715/preview-20468815-70x70-70-1482407270.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">В Сахаре впервые за 37 лет выпал снег</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/">
            <img alt="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" title="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" width="70" height="70" src="https://files5.adme.ru/files/news/part_142/1424915/preview-20468315-70x70-70-1482407133.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 иллюстраций о том, почему инопланетяне не идут с нами на контакт</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/">
            <img alt="12 самых эмоциональных фотографий 2016 года" title="12 самых эмоциональных фотографий 2016 года" width="70" height="70" src="https://files8.adme.ru/files/news/part_142/1425765/preview-20470215-70x70-70-1482407323.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 самых эмоциональных фотографий 2016 года</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/">
            <img alt="В Сахаре впервые за 37 лет выпал снег" title="В Сахаре впервые за 37 лет выпал снег" width="70" height="70" src="https://files7.adme.ru/files/news/part_142/1425715/preview-20468815-70x70-70-1482407270.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">В Сахаре впервые за 37 лет выпал снег</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/">
            <img alt="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" title="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" width="70" height="70" src="https://files5.adme.ru/files/news/part_142/1424915/preview-20468315-70x70-70-1482407133.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 иллюстраций о том, почему инопланетяне не идут с нами на контакт</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/">
            <img alt="12 самых эмоциональных фотографий 2016 года" title="12 самых эмоциональных фотографий 2016 года" width="70" height="70" src="https://files8.adme.ru/files/news/part_142/1425765/preview-20470215-70x70-70-1482407323.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/11-samyh-emocionalnyh-fotografij-2016-goda-1425765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 самых эмоциональных фотографий 2016 года</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/">
            <img alt="В Сахаре впервые за 37 лет выпал снег" title="В Сахаре впервые за 37 лет выпал снег" width="70" height="70" src="https://files7.adme.ru/files/news/part_142/1425715/preview-20468815-70x70-70-1482407270.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/v-sahare-vpervye-za-37-let-vypal-sneg-1425715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">В Сахаре впервые за 37 лет выпал снег</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/">
            <img alt="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" title="12 иллюстраций о том, почему инопланетяне не идут с нами на контакт" width="70" height="70" src="https://files5.adme.ru/files/news/part_142/1424915/preview-20468315-70x70-70-1482407133.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-hudozhniki/12-illyustracij-o-tom-pochemu-inoplanetyane-ne-idut-s-nami-na-kontakt-1424915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 иллюстраций о том, почему инопланетяне не идут с нами на контакт</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/video/">Видео</a></li>
                  
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>           
            
        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor" data-id="1424215" data-disable-popups="0">
        
                <img src="https://files6.adme.ru/files/news/part_142/1424215/preview-20387565-650x341-98-1482248602.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <h1>20 исторических фото, которые показывают, через что прошел этот мир</h1>

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-6434115">
    
<p>Иногда кажется, что мир потихоньку сходит с ума. Но он всегда был немного чудной, с множеством забавных вещей и не менее забавных людей. И от этого жить становится еще интересней.</p>
<p><strong>AdMe.ru</strong> собрал для вас самые потрясающие фотографии из истории, которые наглядно покажут, через что прошел этот мир.</p>
</div>    <div id="div-gpt-ad-adme-teads-tv">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-teads-tv");
    }
    </script>
</div>
<div class="js-video-adv"></div><div id="js-block-6434165">
    <h3>Альфред Хичкок пьет чай со львом в студии «Metro-Goldwyn-Mayer»</h3></div><div id="js-block-6434215">
    <p>
    <a name="image20389365" href="#image20389365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389365">

                                    <img src="https://files4.adme.ru/files/news/part_142/1424215/20389265-02-rare-historical-photos-1482210126-650-1130c89285-1482248602.jpg" data-social="https://files4.adme.ru/files/news/part_142/1424215/20389265-02-rare-historical-photos-1482210126-650-1130c89285-1482248602.jpg"
                     width="650" height="496" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.oddman.ca/wp-content/uploads/2013/10/06031013.jpg" target="_blank">© oddman</a>
                &nbsp;
    </p></div><div id="js-block-6434265">
    <h3 style="text-align: center;">Девушки рисуют стрелки на ногах, 1942 год</h3></div><div id="js-block-6434315">
    <p>
    <a name="image20389415" href="#image20389415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389415">

                                    <img src="https://files5.adme.ru/files/news/part_142/1424215/20388765-10-rare-historical-photos-1482210970-650-46969588d8-1482248602.jpg" data-social="https://files5.adme.ru/files/news/part_142/1424215/20388765-10-rare-historical-photos-1482210970-650-46969588d8-1482248602.jpg"
                     width="650" height="818" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://pixserv.clipmass.com/upload/picture/full/282/1435c92fe02915cb07aabf86f3cf7be6.jpeg" target="_blank">© clipmass</a>
                &nbsp;
    </p></div><div id="js-block-6434365">
    <h3>Беглеца перетаскивают обратно через границу в США </h3></div><div id="js-block-6434415">
    <p>
    <a name="image20389465" href="#image20389465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389465">

                                    <img src="https://files6.adme.ru/files/news/part_142/1424215/20387665-01-rare-historical-photos-1482210387-650-e4043b10c3-1482248602.jpg" data-social="https://files6.adme.ru/files/news/part_142/1424215/20387665-01-rare-historical-photos-1482210387-650-e4043b10c3-1482248602.jpg"
                     width="650" height="448" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://slappedham.com/wp-content/uploads/2016/08/Mexican-Crossing-US-Border.jpg" target="_blank">© slappedham</a>
                &nbsp;
    </p></div><div id="js-block-6434465">
    <h3>Летчик-испытатель Джордж Аирд катапультируется из самолета после потери управления</h3></div><div id="js-block-6434515">
    <p>
    <a name="image20389515" href="#image20389515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389515">

                                    <img src="https://files7.adme.ru/files/news/part_142/1424215/20388565-24-rare-historical-photos-1482231906-650-f5fceb1260-1482248602.jpg" data-social="https://files7.adme.ru/files/news/part_142/1424215/20388565-24-rare-historical-photos-1482231906-650-f5fceb1260-1482248602.jpg"
                     width="650" height="763" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://st.pixanews.com/wp-content/uploads/2015/06/History-s-most-fascinating-photos-pixanews-15-578x680.jpg" target="_blank">© pixanews</a>
                &nbsp;
    </p></div><div id="js-block-6434565">
    <h3>Перерыв на обед во время съемок «Звездных войн»</h3></div><div id="js-block-6434615">
    <p>
    <a name="image20389565" href="#image20389565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389565">

                                    <img src="https://files8.adme.ru/files/news/part_142/1424215/20387765-historical-photos-pt4-lunch-break-star-wars-1482212211-650-db68b2efd4-1482248602.jpg" data-social="https://files8.adme.ru/files/news/part_142/1424215/20387765-historical-photos-pt4-lunch-break-star-wars-1482212211-650-db68b2efd4-1482248602.jpg"
                     width="650" height="512" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://whosnerd.com/wp-content/uploads/2015/05/star-wars-day-004.jpg" target="_blank">© whosnerd</a>
                &nbsp;
    </p></div>
<div class="js-video-adv"></div><div id="js-block-6434665">
    <h3>Прототип портативного телевизора, 1967 год. Кажется, вполне удобно</h3></div><div id="js-block-6434715">
    <p>
    <a name="image20389615" href="#image20389615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389615">

                                    <img src="https://files1.adme.ru/files/news/part_142/1424215/20389065-05-rare-historical-photos-1482210684-650-44f516b805-1482248602.jpg" data-social="https://files1.adme.ru/files/news/part_142/1424215/20389065-05-rare-historical-photos-1482210684-650-44f516b805-1482248602.jpg"
                     width="650" height="868" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcSq02Jv0zciymYhO_lvElYl31RxJxyBlxb_B_lJ_SA-NKSTKnO2Cw" target="_blank">© gstatic</a>
                &nbsp;
    </p></div><div id="js-block-6434765">
    <h3>Они называли его «macaroni». Конкурс по поеданию спагетти среди девушек</h3></div><div id="js-block-6434815">
    <p>
    <a name="image20389665" href="#image20389665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389665">

                                    <img src="https://files2.adme.ru/files/news/part_142/1424215/20387815-6gJqyrWLpRAUszMC54_MnlQR6FU780x635-1482224135-650-d9968f70b2-1482248602.jpg" data-social="https://files2.adme.ru/files/news/part_142/1424215/20387815-6gJqyrWLpRAUszMC54_MnlQR6FU780x635-1482224135-650-d9968f70b2-1482248602.jpg"
                     width="650" height="532" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://lovatron.com/wp-content/uploads/2014/07/Dangerous-Minds.jpg" target="_blank">© lovatron</a>
                &nbsp;
    </p></div><div id="js-block-6434865">
    <h3>1920 год. Сетка для защиты сбитых пешеходов на полицейской машине</h3></div><div id="js-block-6434915">
    <p>
    <a name="image20389715" href="#image20389715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389715">

                                    <img src="https://files3.adme.ru/files/news/part_142/1424215/20387865-WeirdPeople10-1482220834-650-a0ddefc66e-1482248602.jpg" data-social="https://files3.adme.ru/files/news/part_142/1424215/20387865-WeirdPeople10-1482220834-650-a0ddefc66e-1482248602.jpg"
                     width="650" height="465" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://st.pixanews.com/wp-content/uploads/2014/04/Bizarre-vintage-inventions-pixanews-5.jpg" target="_blank">© pixanews</a>
                &nbsp;
    </p></div><div id="js-block-6435065">
    <h3>Июнь, 1944 год. Пивоварня Англии доставляет бочки с пивом солдатам, воюющим в Нормандии</h3></div><div id="js-block-6435115">
    <p>
    <a name="image20389815" href="#image20389815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389815">

                                    <img src="https://files5.adme.ru/files/news/part_142/1424215/20388165-WeirdPeople12-1482232079-650-9413a9b0a1-1482248602.jpg" data-social="https://files5.adme.ru/files/news/part_142/1424215/20388165-WeirdPeople12-1482232079-650-9413a9b0a1-1482248602.jpg"
                     width="650" height="555" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://s3.images.www.tvn.hu/2016/04/23/20/58/www.tvn.hu_032b2cc936860b03048302d991c3498f.jpg" target="_blank">© tvn</a>
                &nbsp;
    </p></div><div id="js-block-6435165">
    <h3>Женщины 20-х годов ходили в деревянных купальниках</h3></div><div id="js-block-6435215">
    <p>
    <a name="image20389865" href="#image20389865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389865">

                                    <img src="https://files6.adme.ru/files/news/part_142/1424215/20389165-03-rare-historical-photos-1482210742-650-3bb055ab96-1482248602.jpg" data-social="https://files6.adme.ru/files/news/part_142/1424215/20389165-03-rare-historical-photos-1482210742-650-3bb055ab96-1482248602.jpg"
                     width="650" height="845" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://st.pixanews.com/wp-content/uploads/2014/04/Bizarre-vintage-inventions-pixanews-1.jpg" target="_blank">© pixanews</a>
                &nbsp;
    </p></div>
<div class="js-video-adv"></div><div id="js-block-6435265">
    <h3>А вот военные используют устройство, чтобы слышать приближающиеся самолеты</h3></div><div id="js-block-6435315">
    <p>
    <a name="image20389915" href="#image20389915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389915">

                                    <img src="https://files7.adme.ru/files/news/part_142/1424215/20389315-WeirdPeople33-1482211440-650-4fe7d7819b-1482248602.jpg" data-social="https://files7.adme.ru/files/news/part_142/1424215/20389315-WeirdPeople33-1482211440-650-4fe7d7819b-1482248602.jpg"
                     width="650" height="984" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://refmap.com.br/public/upload/screen/2016-09-03/86bd5fbad75b8228a0294e456eb7a37e.jpg" target="_blank">© refmap</a>
                &nbsp;
    </p></div><div id="js-block-6435365">
    <h3 style="text-align: center;">Переносная сауна, если вы всегда мечтали об этом</h3></div><div id="js-block-6435415">
    <p>
    <a name="image20389965" href="#image20389965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20389965">

                                    <img src="https://files8.adme.ru/files/news/part_142/1424215/20388065-WeirdPeople19-1482220133-650-0eb23addea-1482248602.jpg" data-social="https://files8.adme.ru/files/news/part_142/1424215/20388065-WeirdPeople19-1482220133-650-0eb23addea-1482248602.jpg"
                     width="650" height="656" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.zamantika.com/img/pages/800/tarihten-ilginc-icatlar-32245.jpg" target="_blank">© zamantika</a>
                &nbsp;
    </p></div><div id="js-block-6435465">
    <h3 style="text-align: center;">Тренажер для «скатывания жира» с ног, 1936 год</h3></div><div id="js-block-6435515">
    <p>
    <a name="image20390015" href="#image20390015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390015">

                                    <img src="https://files1.adme.ru/files/news/part_142/1424215/20388115-WeirdPeople15-1482220216-650-b70be0d693-1482248602.jpg" data-social="https://files1.adme.ru/files/news/part_142/1424215/20388115-WeirdPeople15-1482220216-650-b70be0d693-1482248602.jpg"
                     width="650" height="797" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://galeria.divany.hu/tejbenvajban/2013/07/17/regi_szepsegtrukkok/4529014_03d29bf94db5e3c29dcd756731f73778_x.jpg" target="_blank">© divany</a>
                &nbsp;
    </p></div><div id="js-block-6435565">
    <h3>Тестирование футбольного шлема в 1912 году</h3></div><div id="js-block-6435615">
    <p>
    <a name="image20390065" href="#image20390065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390065">

                                    <img src="https://files2.adme.ru/files/news/part_142/1424215/20388215-WeirdPeople07-800x662-1482211170-650-f13934e805-1482248602.jpg" data-social="https://files2.adme.ru/files/news/part_142/1424215/20388215-WeirdPeople07-800x662-1482211170-650-f13934e805-1482248602.jpg"
                     width="650" height="537" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="https://www.askideas.com/media/32/Helmet-Testing-Funny-Black-And-White-Picture-For-Facebook.jpg" target="_blank">© askideas</a>
                &nbsp;
    </p></div><div id="js-block-6435665">
    <h3>Динасфера — одноколесное электрическое транспортное средство, которое могло разгоняться до 40 км/ч. 1932 год</h3></div><div id="js-block-6435715">
    <p>
    <a name="image20390115" href="#image20390115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390115">

                                    <img src="https://files3.adme.ru/files/news/part_142/1424215/20387965-WeirdPeople24-1482211646-650-7a768d673c-1482248602.jpg" data-social="https://files3.adme.ru/files/news/part_142/1424215/20387965-WeirdPeople24-1482211646-650-7a768d673c-1482248602.jpg"
                     width="650" height="820" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="https://www.dr.dk/images/article/2015/10/21/gettyimages-2638892.jpg" target="_blank">© dr</a>
                &nbsp;
    </p></div>
<div class="js-video-adv"></div><div id="js-block-6435765">
    <h3>Парижане пытаются остаться сухими, взбираясь на стулья. 1924 год</h3></div><div id="js-block-6435815">
    <p>
    <a name="image20390165" href="#image20390165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390165">

                                    <img src="https://files4.adme.ru/files/news/part_142/1424215/20387915-WeirdPeople31-1482211704-650-36e54bfacb-1482248602.jpg" data-social="https://files4.adme.ru/files/news/part_142/1424215/20387915-WeirdPeople31-1482211704-650-36e54bfacb-1482248602.jpg"
                     width="650" height="499" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.patrasevents.gr/imgsrv/f/full/1587640.jpg" target="_blank">© patrasevents</a>
                &nbsp;
    </p></div><div id="js-block-6435865">
    <h3>Это Вилльярд Скотт и он первый Рональд МакДоналд</h3></div><div id="js-block-6435915">
    <p>
    <a name="image20390215" href="#image20390215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390215">

                                    <img src="https://files5.adme.ru/files/news/part_142/1424215/20388515-2683705-R3L8T8D-500-611868_original-1482211772-650-417e7bb9e6-1482248602.jpg" data-social="https://files5.adme.ru/files/news/part_142/1424215/20388515-2683705-R3L8T8D-500-611868_original-1482211772-650-417e7bb9e6-1482248602.jpg"
                     width="650" height="798" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://pbs.twimg.com/media/CusvXwhWYAAHL9g.jpg" target="_blank">© twimg</a>
                &nbsp;
    </p></div><div id="js-block-6435965">
    <h3>Погрузка карты памяти размером 5 мегабайт в самолет, 1956 год. На нее влезет целая картинка</h3></div><div id="js-block-6436015">
    <p>
    <a name="image20390265" href="#image20390265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390265">

                                    <img src="https://files6.adme.ru/files/news/part_142/1424215/20388265-WeirdPeople06-1482221065-650-cc6d6e875b-1482248602.jpg" data-social="https://files6.adme.ru/files/news/part_142/1424215/20388265-WeirdPeople06-1482221065-650-cc6d6e875b-1482248602.jpg"
                     width="650" height="863" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://reho.st/66.media.tumblr.com/1014f167e9f635d05da2c1dac228c2a9/tumblr_obwh1zCnbF1tsaeqzo1_1280.png" target="_blank">© reho</a>
                &nbsp;
    </p></div><div id="js-block-6436065">
    <h3 style="text-align: center;">А это первый человек Michelin</h3></div><div id="js-block-6436115">
    <p>
    <a name="image20390315" href="#image20390315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390315">

                                    <img src="https://files7.adme.ru/files/news/part_142/1424215/20389215-2686755-R3L8T8D-500-michelin-man-costume-vintageocd-1482211852-650-9e7b532fa4-1482248602.jpg" data-social="https://files7.adme.ru/files/news/part_142/1424215/20389215-2686755-R3L8T8D-500-michelin-man-costume-vintageocd-1482211852-650-9e7b532fa4-1482248602.jpg"
                     width="650" height="1034" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="https://vintageocd.files.wordpress.com/2013/02/michelin-man-costume-vintageocd.jpg" target="_blank">© vintageocd</a>
                &nbsp;
    </p></div><div id="js-block-6436165">
    <h3>1967 год. Тот самый день, когда Швеция перепутала, по какой стороне дороги она теперь должна ездить</h3></div><div id="js-block-6436215">
    <p>
    <a name="image20390365" href="#image20390365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
      data-id="20390365">

                                    <img src="https://files8.adme.ru/files/news/part_142/1424215/20388315-WeirdPeople04-1482221869-650-9d9580f909-1482248602.jpg" data-social="https://files8.adme.ru/files/news/part_142/1424215/20388315-WeirdPeople04-1482221869-650-9d9580f909-1482248602.jpg"
                     width="650" height="600" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                                    <a href="http://www.fnal.gov/pub/today/archive/archive_2015/images/ns-figure1-20150205.jpg" target="_blank">© fnal</a>
                &nbsp;
    </p></div><div id="js-block-6436265">
    <p style="text-align: right;">
                    Фото на превью                         <a href="http://st.pixanews.com/wp-content/uploads/2015/06/History-s-most-fascinating-photos-pixanews-15-578x680.jpg">pixanews</a>
                    <br>
    </p></div><div id="js-block-6436315">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/15-istoricheskih-snimkov-kotorye-dokazhut-chto-u-lyudej-proshlogo-bylo-otlichnoe-chuvstvo-yumora-1298265/">15 исторических снимков о том, что у людей прошлого было отличное чувство юмора</a><br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/40-redkih-istoricheskih-snimkov-kotorye-my-smotreli-molcha-i-ne-dysha-956210/">40 редких исторических снимков, которые мы смотрели молча и не дыша</a><br>
    </p>
</div>    </article>
    <div>
        <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
                                <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/"
             data-ga-category="FacebookArticle" data-ga-action="Share"                            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50"
            ></div>
            </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
                                     data-ga-category="VkArticle" data-ga-action="Like"                            data-type="vertical" data-height="22"
            ></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="20 исторических фото, которые показывают, через что прошел этот мир" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"                            data-count="vertical" data-size="small"
            ></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">97</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">23</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">20 декабря 2016</li>
                            <li class="al-stats-comments"><a href="/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/comments/#comments">23</a></li>
                        <li class="al-stats-views"><a href="#">157078</a></li>
        </ul>
    </div>                <div class="article-yandex-direct ">

    <div class="adx-300x250-container" style="width:300px; float:right; margin-left:49px">
        <div id="js-adme-btf2-adx-cascade">
            <ins id="js-cascade-btf2-x1" class="adsbygoogle" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="3727754108"></ins>
            <ins id="js-cascade-btf2-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="5204461988"></ins>
            <ins id="js-cascade-btf2-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6681169868"></ins>
            <ins id="js-cascade-btf2-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="8157877748"></ins>
            <div id="js-cascade-btf2-yandex" class="hidden" data-ad-block-id="R-97313-7"></div>
            <ins id="js-cascade-btf2-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9634585628"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>  
        <div id="js-adme-adfox-btf2-div" style="margin: 0 auto;"></div>
        <script type="text/javascript">
        <!--
        var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
        document.write('<iframe id="js-adme-adfox-btf2-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
        //-->
        </script>
        <style>
            #yap-js-cascade-btf2-yandex-300x250 .yap-favicon {margin-right:5px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-text {font-style:italic !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-color {color:#656565 !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;} 
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;} 
            #yap-js-cascade-btf2-yandex-300x250 .yap-logo-arrow {display:none !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-item-inner {padding:10px 0px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
            #yap-js-cascade-btf2-yandex-300x250 .yap-image {border-radius:10px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-fixed.yap-layout-medium .yap-picture-block, #yap-js-cascade-btf2-yandex-300x250 .yap-fixed.yap-layout-wide .yap-picture-block {padding-right:15px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_wide .yap-layout__picture, #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_medium .yap-layout__picture, #yap-js-cascade-btf2-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_compatible .yap-layout__picture {padding-right:15px !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-body-text {line-height:1.4 !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-title-color {text-decoration:none !important;}
            #yap-js-cascade-btf2-yandex-300x250 .yap-title-color:hover {text-decoration:underline !important;}
        </style>
    </div>
    <div class="adx-300x250-container" style="width:300px;">
        <div id="js-adme-btf1-adx-cascade">
            <ins id="js-cascade-btf1-x1" class="adsbygoogle" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="5344214708"></ins>
            <ins id="js-cascade-btf1-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6820922588"></ins>
            <ins id="js-cascade-btf1-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="8297630468"></ins>
            <ins id="js-cascade-btf1-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9774338348"></ins>
            <div id="js-cascade-btf1-yandex" class="hidden" data-ad-block-id="R-97313-8"></div>
            <ins id="js-cascade-btf1-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="2251046228"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
        <div id="js-adme-adfox-btf1-div" style="margin: 0 auto;"></div>
        <script type="text/javascript">
        <!--
        var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
        document.write('<iframe id="js-adme-adfox-btf1-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
        //-->
        </script>
        <style>
            #yap-js-cascade-btf1-yandex-300x250 .yap-favicon {margin-right:5px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-text {font-style:italic !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-color {color:#656565 !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;} 
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;} 
            #yap-js-cascade-btf1-yandex-300x250 .yap-logo-arrow {display:none !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-item-inner {padding:10px 0px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
            #yap-js-cascade-btf1-yandex-300x250 .yap-image {border-radius:10px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-fixed.yap-layout-medium .yap-picture-block, #yap-js-cascade-btf1-yandex-300x250 .yap-fixed.yap-layout-wide .yap-picture-block {padding-right:15px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_wide .yap-layout__picture, #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_medium .yap-layout__picture, #yap-js-cascade-btf1-yandex-300x250 .yap-layout_block_fixed.yap-layout_type_compatible .yap-layout__picture {padding-right:15px !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-body-text {line-height:1.4 !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-title-color {text-decoration:none !important;}
            #yap-js-cascade-btf1-yandex-300x250 .yap-title-color:hover {text-decoration:underline !important;}
        </style>
    </div>
    <br style="clear:both;" />
</div>    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
                <div class="daily-rubric">
    <time class="date">
        <span>22 декабря</span>
    </time>
    <ul>
        <li class="js-article-list-item" data-id="1424415"><a href="/foto-dnya/chajka-popavshaya-v-kadr-vo-vremya-semki-pejzazha-1424415/"> <img src="https://files6.adme.ru/files/news/part_142/1424415/preview-20402215-70x70-70-1482308199.jpg" alt="Чайка, попавшая в кадр во время съемки пейзажа" title="Чайка, попавшая в кадр во время съемки пейзажа" /> Фото</a></li>
        <li class="js-article-list-item" data-id="1423615"><a href="/lynch/krepkij-oreshek-1423615/"> <img src="https://files3.adme.ru/files/news/part_142/1423615/preview-20362965-70x70-70-1482239505.jpg" alt="Крепкий орешек" title="Крепкий орешек" /> Маразм</a></li>
        <li class="js-article-list-item" data-id="1424465"><a href="/video-of-the-day/uchenym-vpervye-udalos-zasnyat-redkuyu-akulu-prizraka-1424465/"> <img src="https://files8.adme.ru/files/news/part_142/1424465/preview-20402915-70x70-70-1482308742.jpg" alt="Ученым впервые удалось заснять редкую акулу-призрака" title="Ученым впервые удалось заснять редкую акулу-призрака" /> Видео</a></li>
    </ul>
</div>    <div class="aside-ad-container">
    <div class="aside-ad" align="center">
        <div id="js-adme-poster-adx-cascade">
                            <div id="div-gpt-ad-adme-innerpages-300x600">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-innerpages-300x600");
    }
    </script>
</div>                    </div>
        <div id="js-adme-adfox-poster-div" style="margin: 0 auto;"></div>
        <script type="text/javascript">
        <!--
        var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
        document.write('<iframe id="js-adme-adfox-poster-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
        //-->
        </script>
    
    </div>
</div>    <div class="aside-ad-container">
    <div class="aside-ad" align="center">
        <div id="div-gpt-ad-adme-innerpages-300x300">
    <script type="text/javascript">
    if (showDFPads) {
        googletag.display("div-gpt-ad-adme-innerpages-300x300");
    }
    </script>
</div>    </div>
</div>    <div class="fresh fresh-separator">
    <ul>
                                <li class="we-need-more-gold-right">
                <a href="/tvorchestvo-dizajn/100-let-nazad-i-segodnya-otkrytka-podarok-vne-vremeni-i-vot-pochemu-1421215/" class="fresh-pic"><img src="https://files5.adme.ru/files/news/part_142/1421215/preview-20307515-70x70-70-1482153278.jpg" alt="Новогодний подарок, которому будут рады и через 100 лет"></a>
                <p>
                                            <span class="we-ve-been-paid-well-right">Партнерский пост</span><br />
                                        <a href="/tvorchestvo-dizajn/100-let-nazad-i-segodnya-otkrytka-podarok-vne-vremeni-i-vot-pochemu-1421215/">Новогодний подарок, которому будут рады и через 100 лет</a>
                </p>
            </li>
                                <li class="we-need-more-gold-right">
                <a href="/zhizn-kuhnya/6-prostyh-i-genialnyh-receptov-vkusnogo-i-poleznogo-perekusa-1416015/" class="fresh-pic"><img src="https://files8.adme.ru/files/news/part_141/1416015/preview-20226765-70x70-70-1481876726.jpg" alt="5 простых и гениальных рецептов вкусного и полезного перекуса"></a>
                <p>
                                            <span class="we-ve-been-paid-well-right">Партнерский пост</span><br />
                                        <a href="/zhizn-kuhnya/6-prostyh-i-genialnyh-receptov-vkusnogo-i-poleznogo-perekusa-1416015/">5 простых и гениальных рецептов вкусного и полезного перекуса</a>
                </p>
            </li>
            </ul>
</div>
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
        
    <ul class="article-list gallery-more">
                <li class="article-list-block js-article-list-item" data-id="1395915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/12-chertovski-milyh-komiksov-o-tom-kak-muzhchiny-otnosyatsya-k-zhenskim-strannostyam-1395915/">121 150</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/12-chertovski-milyh-komiksov-o-tom-kak-muzhchiny-otnosyatsya-k-zhenskim-strannostyam-1395915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files4.adme.ru/files/news/part_139/1395915/preview-18978765-300x158-97-1479116955.jpg" width="300" height="158" alt="12 чертовски милых комиксов о том, как мужчины относятся к женским странностям"></a>
        <p><a href="/tvorchestvo-hudozhniki/12-chertovski-milyh-komiksov-o-tom-kak-muzhchiny-otnosyatsya-k-zhenskim-strannostyam-1395915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">12 чертовски милых комиксов о том, как мужчины относятся к женским странностям</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1400515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/ckolko-stoit-zhizn-v-raznyh-stranah-mira-1400515/">108 374</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/ckolko-stoit-zhizn-v-raznyh-stranah-mira-1400515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files2.adme.ru/files/news/part_140/1400515/preview-19185465-300x158-97-1479470727.jpg" width="300" height="158" alt="Сколько стоит жизнь в разных странах мира"></a>
        <p><a href="/svoboda-puteshestviya/ckolko-stoit-zhizn-v-raznyh-stranah-mira-1400515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">Сколько стоит жизнь в разных странах мира</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1391615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/9-mifov-s-kotorymi-vy-stolknetes-izuchaya-anglijskij-yazyk-1391615/">97 448</a></li>
            </ul>
                <a href="/zhizn-nauka/9-mifov-s-kotorymi-vy-stolknetes-izuchaya-anglijskij-yazyk-1391615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files7.adme.ru/files/news/part_139/1391615/preview-18724365-300x158-97-1478529002.jpg" width="300" height="158" alt="9 мифов, с которыми вы столкнетесь, изучая английский язык"></a>
        <p><a href="/zhizn-nauka/9-mifov-s-kotorymi-vy-stolknetes-izuchaya-anglijskij-yazyk-1391615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">9 мифов, с которыми вы столкнетесь, изучая английский язык</a></p>
    </li>
        </ul>

    </div>

    <div class="aside-ad-container">
        <div class="aside-ad adx-300x250-container" align="center">
    <div id="js-adme-articlesright-adx-cascade">
        <ins id="js-cascade-right-x1" class="adsbygoogle" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9494832908"></ins>
        <ins id="js-cascade-right-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="1971540788"></ins>
        <ins id="js-cascade-right-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="3448248668"></ins>
        <ins id="js-cascade-right-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="4924956548"></ins>
        <div id="js-cascade-right-yandex" class="hidden" data-ad-block-id="R-97313-10"></div>
        <ins id="js-cascade-right-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6401664428"></ins>
        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
    </div>
    <div id="js-adme-adfox-articlesright-div" style="margin: 0 auto;"></div>
    <script type="text/javascript">
    <!--
    var aboutBlankPage = navigator.userAgent.indexOf('Firefox') != -1 ? 'javascript:' : 'about:blank';
    document.write('<iframe id="js-adme-adfox-articlesright-iframe" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="' + aboutBlankPage + '"><\/iframe>');
    //-->
    </script>
</div>    </div>

    <div id="js-floating-banner-container">
        <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
#js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
#js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
#js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
#js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
#js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;} 
#js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;} 
#js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
#js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
#js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
#js-yandex-ad-floating .yap-image {border-radius:10px !important;}
#js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
#js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
#js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
#js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
#js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-cascade" class="aside-ad-container right-floating-cascade-container">
    <div class="aside-ad">
        <div id="js-cascade-stickyad-container" class="adx-300x250-container" style="width:300px; height:250px; margin-bottom:10px;">
          <ins id="js-cascade-stickyad-x1" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="4645451108"></ins>
          <ins id="js-cascade-stickyad-x2" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="6122158988"></ins>
          <ins id="js-cascade-stickyad-x3" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="7598866868"></ins>
          <ins id="js-cascade-stickyad-x4" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="9075574748"></ins>
          <ins id="js-cascade-stickyad-x5" class="hidden" data-ad-client="ca-pub-4348930723288310" data-ad-region="test" data-ad-slot="1552282628"></ins>
        </div>
        <div id="js-iframe-floating-before"></div>
        <iframe class="right-floating" id="js-iframe-floating" src="https://www.adme.ru/ads-300x250-container.html"></iframe>
    </div>
</div>
    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Это то, в чем я нуждался всю свою жизнь!</h3>
    
    <ul class="article-list gallery-more js-article-more-list"
        data-url="/ajax/article/random"
        data-article-url="https://www.adme.ru/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215/"
        data-prefill="6"
        data-limit="6"
        data-sort-type="random"
        data-recommendations-enabled="1" 
        data-recommendations-limit="50"
    >
                <li class="article-list-block js-article-list-item" data-id="1371565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-elementov-muzhskoj-mody-ot-kotoryh-zhenschiny-prosto-bez-uma-1371565/">252 636</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-elementov-muzhskoj-mody-ot-kotoryh-zhenschiny-prosto-bez-uma-1371565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files4.adme.ru/files/news/part_137/1371565/preview-17792365-300x158-97-1475646206.jpg" width="300" height="158" alt="9 элементов мужской моды, от которых женщины просто без ума"></a>
        <p><a href="/svoboda-psihologiya/9-elementov-muzhskoj-mody-ot-kotoryh-zhenschiny-prosto-bez-uma-1371565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">9 элементов мужской моды, от которых женщины просто без ума</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1404565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-neozhidannyh-sposobov-primeneniya-gigienicheskoj-pomady-o-kotoryh-vy-dazhe-ne-dogadyvalis-1404565/">167 382</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-neozhidannyh-sposobov-primeneniya-gigienicheskoj-pomady-o-kotoryh-vy-dazhe-ne-dogadyvalis-1404565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files6.adme.ru/files/news/part_140/1404565/preview-19791465-300x158-97-1480944826.jpg" width="300" height="158" alt="10 неожиданных способов применения гигиенической помады, о которых вы даже не догадывались"></a>
        <p><a href="/svoboda-sdelaj-sam/10-neozhidannyh-sposobov-primeneniya-gigienicheskoj-pomady-o-kotoryh-vy-dazhe-ne-dogadyvalis-1404565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">10 неожиданных способов применения гигиенической помады, о которых вы даже не догадывались</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1407615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/test-soblyudaete-li-vy-balans-mezhdu-rabotoj-i-zhiznyu-1407615/">47 764</a></li>
            </ul>
                <a href="/svoboda-psihologiya/test-soblyudaete-li-vy-balans-mezhdu-rabotoj-i-zhiznyu-1407615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files4.adme.ru/files/news/part_140/1407615/preview-19572565-300x158-97-1480429220.jpg" width="300" height="158" alt="Тест: Соблюдаете ли вы баланс между работой и жизнью?"></a>
        <p><a href="/svoboda-psihologiya/test-soblyudaete-li-vy-balans-mezhdu-rabotoj-i-zhiznyu-1407615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Тест: Соблюдаете ли вы баланс между работой и жизнью?</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1409115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/test-v-kakoj-sfere-vy-mozhete-stat-millionerom-1409115/">202 599</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/test-v-kakoj-sfere-vy-mozhete-stat-millionerom-1409115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files3.adme.ru/files/news/part_140/1409115/preview-19649015-300x158-97-1480591908.jpg" width="300" height="158" alt="Тест: В какой сфере вы можете стать миллионером?"></a>
        <p><a href="/svoboda-avtorskie-kolonki/test-v-kakoj-sfere-vy-mozhete-stat-millionerom-1409115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">Тест: В какой сфере вы можете стать миллионером?</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1410015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/15-oshibok-kotorye-vy-sovershaete-pri-uborke-1410015/">75 420</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/15-oshibok-kotorye-vy-sovershaete-pri-uborke-1410015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files1.adme.ru/files/news/part_141/1410015/preview-19713765-300x158-97-1480678680.jpg" width="300" height="158" alt="12 ошибок, которые вы совершаете при уборке"></a>
        <p><a href="/svoboda-sdelaj-sam/15-oshibok-kotorye-vy-sovershaete-pri-uborke-1410015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">12 ошибок, которые вы совершаете при уборке</a></p>
    </li>
            <li class="article-list-block js-article-list-item" data-id="1400465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/19-bespodobnyh-kotov-kotorye-rodilis-chtoby-proslavitsya-1400465/">161 658</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/19-bespodobnyh-kotov-kotorye-rodilis-chtoby-proslavitsya-1400465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files8.adme.ru/files/news/part_140/1400465/preview-19182515-300x158-97-1479470041.jpg" width="300" height="158" alt="19 бесподобных котов, которые родились, чтобы прославиться"></a>
        <p><a href="/zhizn-zhivotnye/19-bespodobnyh-kotov-kotorye-rodilis-chtoby-proslavitsya-1400465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">19 бесподобных котов, которые родились, чтобы прославиться</a></p>
    </li>
        </ul>

    <a href="#" class="article-more js-article-more-link"><span>Мне нужно больше интересных статей!</span></a>
    <div class="rotater js-article-more-rotater"></div>

    <div style="display: none;" class="js-recommendation-ad-template" data-label-advert="Реклама">
    <li class="article-list-block we-need-more-gold">
        <a  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendNativeAdClick" class="js-ad-link"  target="_blank" href="" ><img class="al-pic js-ad-pic" width="300" height="158" alt=""></a>
        <p><a  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendNativeAdClick" target="_blank" class="js-ad-title js-ad-link" href="" >
                <span class="js-ad-title-title"></span>
            </a></p>
        <span class="js-ad-title-advert">Реклама</span>
    </li>
</div></div><div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="20 исторических фото, которые показывают, через что прошел этот мир">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
                </div>
            </div>
        </main>
        
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i11.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2016 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->                <!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter17597533 = new Ya.Metrika({id:17597533,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,
          trackHash:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
        <!--AdFox START-->
<!--adfox-ssp-->
<script type="text/javascript">
<!--
document.write('<iframe src="https://ads.adfox.ru/202433/getCode?p1=biozy&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=mbhf&amp;pfb=bjtzc&amp;pr=' + AdFox_pr + '&amp;pt=b&amp;pd=' + AdFox_addate.getDate() + '&amp;pw=' + AdFox_addate.getDay() + '&amp;pv=' + AdFox_addate.getHours() + '" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="https://ads.adfox.ru/202433/goDefaultLink?p1=biozy&amp;p2=v" target="_top"><img src="https://ads.adfox.ru/202433/getDefaultImage?p1=biozy&amp;p2=v" border="0" alt=""><\/a><\/iframe>');
//-->
</script>
<noscript>
<iframe src="https://ads.adfox.ru/202433/getCode?p1=biozy&amp;p2=v&amp;p3=a&amp;p4=a&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pfc=mbhf&amp;pfb=bjtzc" frameBorder="0" width="1" height="1" marginWidth="0" marginHeight="0" scrolling="no" style="border: 0px; margin: 0px; padding: 0px;"><a href="https://ads.adfox.ru/202433/goDefaultLink?p1=biozy&amp;p2=v" target="_top"><img src="https://ads.adfox.ru/202433/getDefaultImage?p1=biozy&amp;p2=v" border="0" alt=""></a></iframe>
</noscript>    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="d-widjet-list-item twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/tvorchestvo-fotografy/21-istoricheskoe-foto-kotorye-pokazyvayut-cherez-chto-proshel-etot-mir-1424215" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-e8f5821cb15b5dad8381323081e2b5842d43765f.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-e8f5821cb15b5dad8381323081e2b5842d43765f.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- Designed by Pavel Radaev -->
</body>
</html>