<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
    <meta name="charset" content="utf-8" >
<meta name="referrer" content="always" >
<meta name="referrer" content="unsafe-url" >
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
<meta data-react-helmet="true" property="og:url" content="https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/><meta data-react-helmet="true" name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив"/><meta data-react-helmet="true" property="vk:app_id" content="2027420"/><meta data-react-helmet="true" name="description" content="Красивые платья порой оказываются очень неудобными и могут подвести хозяйку в важный момент. То бретелька порвется, то разойдется молния или порвется подол — от такого не застрахованы даже звезды. Но если одни в такие моменты стыдливо краснеют, то другие выходят из положения с гордо поднятой головой и широкой улыбкой."/><meta data-react-helmet="true" property="og:description" content="Красивые платья порой оказываются очень неудобными и могут подвести хозяйку в важный момент. То бретелька порвется, то разойдется молния или порвется подол — от такого не застрахованы даже звезды. Но если одни в такие моменты стыдливо краснеют, то другие выходят из положения с гордо поднятой головой и широкой улыбкой."/><meta data-react-helmet="true" property="twitter:description" content="Красивые платья порой оказываются очень неудобными и могут подвести хозяйку в важный момент. То бретелька порвется, то разойдется молния или порвется подол — от такого не застрахованы даже звезды. Но если одни в такие моменты стыдливо краснеют, то другие выходят из положения с гордо поднятой головой и широкой улыбкой."/><meta data-react-helmet="true" property="twitter:url" content="https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/"/><meta data-react-helmet="true" property="al:web:url" content="https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/"/><meta data-react-helmet="true" property="al:ios:url" content="adme://articles/2515391"/><meta data-react-helmet="true" property="twitter:app:url:iphone" content="adme://articles/2515391"/><meta data-react-helmet="true" property="twitter:app:url:ipad" content="adme://articles/2515391"/><meta data-react-helmet="true" property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь."/><meta data-react-helmet="true" property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:iphone" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:ipad" content="991356092"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-02T18:31:00+03:00"/><meta data-react-helmet="true" property="og:updated_time" content="2022-04-02T18:31:40+03:00"/><meta data-react-helmet="true" property="twitter:site" content="adme_ru"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="17 роскошных образов, которые обернулись для звезд сущей нервотрепкой"/><meta data-react-helmet="true" property="og:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/a6c/c5d/b0c1c15221be092f2e83f3991d.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="17 роскошных образов, которые обернулись для звезд сущей нервотрепкой"/><meta data-react-helmet="true" name="twitter:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/a6c/c5d/b0c1c15221be092f2e83f3991d.jpg"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/>

    <!-- preconnect -->
      <link rel="preconnect" href="https://wl-adme.cf.tsp.li/" />
      <link rel="preconnect" href="https://wl-static.cf.tsp.li/" />
    <!-- preconnect end -->

    <!-- preload -->
    <link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/consent/tcf.stub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js" />
<link rel="preload" as="script" href="//www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js" />
<link rel="preload" as="script" href="//www.googleoptimize.com/optimize.js?id=GTM-WX9J38R" />

    <link href="https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/amp/" rel="amphtml" />
<link data-chunk="ArticlePage-desktop" rel="preload" as="style" href="/dist/desktop/53381-chunk-77221a57.css">
<link data-chunk="decorator" rel="preload" as="style" href="/dist/desktop/78521-chunk-77221a57.css">
<link data-chunk="vert" rel="preload" as="style" href="/dist/desktop/61471-chunk-77221a57.css">
<link data-chunk="main" rel="preload" as="style" href="/dist/desktop/main-bundle-77221a57.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/vendor-bundle-77221a57.js">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/main-bundle-77221a57.js">
<link data-chunk="ru-ru-data-json" rel="preload" as="script" href="/dist/desktop/ru-ru-data-json-chunk-77221a57.js">
<link data-chunk="vert-pb-520" rel="preload" as="script" href="/dist/desktop/vert-pb-520-chunk-77221a57.js">
<link data-chunk="vert" rel="preload" as="script" href="/dist/desktop/vert-chunk-77221a57.js">
<link data-chunk="decorator" rel="preload" as="script" href="/dist/desktop/decorator-chunk-77221a57.js">
<link data-chunk="ArticlePage-desktop" rel="preload" as="script" href="/dist/desktop/ArticlePage-desktop-chunk-77221a57.js">
    <!-- preload end -->

    <link rel="manifest" href="/manifest.json">
    <title data-react-helmet="true">17 роскошных образов, которые обернулись для звезд сущей нервотрепкой / AdMe</title>

    <script type='text/javascript' >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</script>

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/favicons/apple-touch-icon-167x167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon" sizes="1024x1024" href="/favicons/apple-touch-icon-1024x1024.png">  
  

    <link data-chunk="main" rel="stylesheet" href="/dist/desktop/main-bundle-77221a57.css">
<link data-chunk="vert" rel="stylesheet" href="/dist/desktop/61471-chunk-77221a57.css">
<link data-chunk="decorator" rel="stylesheet" href="/dist/desktop/78521-chunk-77221a57.css">
<link data-chunk="ArticlePage-desktop" rel="stylesheet" href="/dist/desktop/53381-chunk-77221a57.css">

    
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});</script>  
  

    
    <script type="text/javascript">
      window.googletag = window.googletag || {cmd: []};
    </script>
  
    
    <script type="text/javascript">
    (function initApsTag(a9, a, p) {
      if (a[a9]) return;
      function q(c, r) { a[a9]._Q.push([c, r]); }
  
      a[a9] = {
        init: function() { q('i', arguments); },
        fetchBids: function() { q('f', arguments); },
        setDisplayBids: function() {},
        targetingKeys: function() { return []; },
        _Q: []
      };
    })('apstag', window, document);
    </script>
  

    <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"17 роскошных образов, которые обернулись для звезд сущей нервотрепкой","description":"Красивые платья порой оказываются очень неудобными и могут подвести хозяйку в важный момент. То бретелька порвется, то разойдется молния или порвется подол — от такого не застрахованы даже звезды. Но если одни в такие моменты стыдливо краснеют, то другие выходят из положения с гордо поднятой головой и широкой улыбкой.","image":"https://wl-adme.cf.tsp.li/resize/1200x630/jpg/a6c/c5d/b0c1c15221be092f2e83f3991d.jpg","url":"https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/","datePublished":"2022-04-02T15:31:00Z","dateModified":"2022-04-02T15:31:40Z","publisher":{"@type":"Organization","name":"AdMe.ru"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adme.ru/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/"}}</script>
  </head>
  <body data-domain="www.adme.ru" data-locale-short="ru">
    
    <!-- for facebook embeds -->
    <div id="fb-root"></div>
    
    
  <script type="text/javascript">
  (function () {
    // @todo hack for scroll to element currrect work with initial load
    if (window.location.hash) {
      window.history.scrollRestoration = "manual";
    }
    window.addEventListener("load", function () {
        window.domLoadEventFired = true;
    });
  })();
  </script>
  
  
<div id="root"><div class="f11f8566d541004f50fd"><div class="g-recaptcha" data-size="invisible" data-sitekey="6LfWqp8UAAAAAKJiZWQhihJMebm2_awH0L5AEoxs"></div><header class="cf2ade461366b6e8bbc3" data-test-id="header"><div class="a722d6a11fa19848c511"><a aria-label="logo" data-test-id="brand-logo" class="bb4c5b8a7a368279369d" href="/"><div class="d05ecfe2cfb8cbdeef6d"><img src="https://wl-static.cf.tsp.li/adme/client/svg/logo-desktop-big.svg" class="ed3fe2c1e5331f8b1d1b cd6f77d7927a1b3dbe88" alt="AdMe"/></div></a><nav class="e65ad9eef1a14c86dd5a" data-test-id="navigation"><a class="cd71daa3e37ef4ab1307 f483f54ffd77cb63040a" data-test-id="link-new" href="/"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="e7f22bab97553786641d f499a4cbe929520d2f9f e50cb92145789f4c7355"><path d="M32 14.125c-5.414 0-9.818 4.374-9.818 9.75a1.63 1.63 0 0 0 1.636 1.625 1.63 1.63 0 0 0 1.637-1.625c0-3.585 2.937-6.5 6.545-6.5a1.63 1.63 0 0 0 1.636-1.625A1.63 1.63 0 0 0 32 14.125zm-8.176 38.51c0 .32.095.632.274.898l2.507 3.742a1.64 1.64 0 0 0 1.362.725h8.065c.548 0 1.06-.272 1.362-.725l2.507-3.742c.178-.266.273-.579.274-.898l.005-4.385H23.82l.004 4.385zM32 6c-10.46 0-18 8.427-18 17.875 0 4.507 1.682 8.618 4.455 11.76 1.702 1.928 4.371 5.971 5.361 9.36V45h4.91v-.012a4.775 4.775 0 0 0-.22-1.43c-.572-1.808-2.335-6.578-6.359-11.138a12.908 12.908 0 0 1-3.233-8.546c-.02-7.479 6.103-13 13.086-13 7.218 0 13.09 5.832 13.09 13 0 3.146-1.149 6.18-3.236 8.546-4 4.53-5.77 9.29-6.351 11.117-.15.47-.227.96-.227 1.453V45h4.909v-.005c.99-3.39 3.66-7.433 5.361-9.36A17.714 17.714 0 0 0 50 23.876C50 14.002 41.94 6 32 6z" fill="currentColor"></path></svg>Новое</a><a class="d3f28238d77b213bb52e f483f54ffd77cb63040a" data-test-id="link-popular" href="/popular/"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="e7f22bab97553786641d f499a4cbe929520d2f9f e50cb92145789f4c7355"><path d="M32 14.125c-5.414 0-9.818 4.374-9.818 9.75a1.63 1.63 0 0 0 1.636 1.625 1.63 1.63 0 0 0 1.637-1.625c0-3.585 2.937-6.5 6.545-6.5a1.63 1.63 0 0 0 1.636-1.625A1.63 1.63 0 0 0 32 14.125zm-8.176 38.51c0 .32.095.632.274.898l2.507 3.742a1.64 1.64 0 0 0 1.362.725h8.065c.548 0 1.06-.272 1.362-.725l2.507-3.742c.178-.266.273-.579.274-.898l.005-4.385H23.82l.004 4.385zM32 6c-10.46 0-18 8.427-18 17.875 0 4.507 1.682 8.618 4.455 11.76 1.702 1.928 4.371 5.971 5.361 9.36V45h4.91v-.012a4.775 4.775 0 0 0-.22-1.43c-.572-1.808-2.335-6.578-6.359-11.138a12.908 12.908 0 0 1-3.233-8.546c-.02-7.479 6.103-13 13.086-13 7.218 0 13.09 5.832 13.09 13 0 3.146-1.149 6.18-3.236 8.546-4 4.53-5.77 9.29-6.351 11.117-.15.47-.227.96-.227 1.453V45h4.909v-.005c.99-3.39 3.66-7.433 5.361-9.36A17.714 17.714 0 0 0 50 23.876C50 14.002 41.94 6 32 6z" fill="currentColor"></path></svg>Популярное</a><div class="eb0d8f12c1e325e3bd04"><div class="c0dfb7b4b10354a6d9fa f483f54ffd77cb63040a df00379cefea1edd0223 f483f54ffd77cb63040a" data-test-id="link-rubric-1">Творчество</div><div class="c0dfb7b4b10354a6d9fa f483f54ffd77cb63040a f483f54ffd77cb63040a" data-test-id="link-rubric-2">Свобода</div><div class="c0dfb7b4b10354a6d9fa f483f54ffd77cb63040a f483f54ffd77cb63040a" data-test-id="link-rubric-3">Жизнь</div></div></nav><div class="ea636e60557b7d483f04" data-test-id="search-field"><div class="b1963cb51f58f0c00070"><div class="c8d6297219d23efc9b6b"><div class="ed0cb4102e5d0d5b3d12"></div><div class="babbc961c4f379090434 d64866189849fdc3a9fa" data-test-id="search-icon"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="e0ac1d5b3d988a7a94a1 f499a4cbe929520d2f9f a5effcf37cd85275530e f499a4cbe929520d2f9f a6ff9bc2fd7febbd054c"><path d="m57.642 53.62-12.33-12.329a1.205 1.205 0 0 0-.862-.355h-1.34a21.067 21.067 0 0 0 5.138-13.812C48.248 15.455 38.793 6 27.124 6 15.455 6 6 15.455 6 27.124c0 11.669 9.455 21.124 21.124 21.124 5.281 0 10.105-1.94 13.812-5.139v1.34c0 .326.132.63.355.864l12.33 12.329a1.22 1.22 0 0 0 1.726 0l2.295-2.295a1.22 1.22 0 0 0 0-1.727zM27.124 43.373c-8.978 0-16.25-7.271-16.25-16.249 0-8.978 7.272-16.25 16.25-16.25s16.25 7.272 16.25 16.25-7.272 16.25-16.25 16.25z" fill="currentColor"></path></svg></div><div class="a726f45e4b4e66b98ddd"><div class="a31ccabe33a4ea2eedb1 dc2789448a97bda85b27 f32e74145e66fb697664"><input type="text" value="" class="ce8502b0dbfc9d4b2089" placeholder="Поиск по статьям" aria-label="Поиск по статьям" data-test-id="input"/></div></div></div></div></div><div class="cae448dccd5f8503311e" data-test-id="notifications-link"><div class="e8019d5a5071c46a3d9e"><div class="d4f150e24d261ece3cd8"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="e0ac1d5b3d988a7a94a1 f499a4cbe929520d2f9f a5effcf37cd85275530e f499a4cbe929520d2f9f"><path d="M53.154 42.795c-1.897-2.108-5.448-5.28-5.448-15.67 0-7.891-5.35-14.209-12.565-15.758V9.25C35.14 7.455 33.734 6 32 6s-3.14 1.455-3.14 3.25v2.117c-7.216 1.55-12.566 7.867-12.566 15.758 0 10.39-3.55 13.562-5.448 15.67A3.233 3.233 0 0 0 10 45c.01 1.666 1.275 3.25 3.153 3.25h37.694c1.878 0 3.143-1.584 3.153-3.25a3.232 3.232 0 0 0-.846-2.205zm-36.522.58c2.085-2.84 4.363-7.55 4.374-16.191 0-.02-.006-.039-.006-.059 0-6.283 4.924-11.375 11-11.375s11 5.092 11 11.375c0 .02-.006.039-.006.059.01 8.643 2.29 13.351 4.374 16.191H16.632zM32 58c3.469 0 6.283-2.91 6.283-6.5H25.717c0 3.59 2.814 6.5 6.283 6.5z" fill="currentColor"></path></svg></div></div></div><div class="afcff73076a4c99a6143" data-test-id="user-menu"><div class="f6fdfc4d0dc10cd47c86"><div class="c2bef147c5b66019f3e9 e5bd1d51f3dde555da2c c2bef147c5b66019f3e9"><div class="placeholder"><div class="b2d9d53d55bf99959bff"><img src="https://wl-static.cf.tsp.li/adme/client/svg/user-unauthorized.svg" class="d8839988e7f30be7cb94" alt="AdMe"/></div></div></div></div></div></div></header><div class="c6fe1ed11b6d5664cfe7"><aside class="bcaeb8b2f04e70f2bf3d"><div class="cbca70299449e1c667c6 aed62af27ad9dd3e8c03" data-test-id="aside-bar"><div></div><div class="bd1b27bbdfc09c21b399 b2a47676c568a294f002"><div class="f44805724a15eec46284"><ul class="a709903112970f964919"><li class="eeda531373d23e56dcba"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="dd40d7c948c447e28223" data-test-id="menu-link-0">Написать в редакцию</a></li><li class="eeda531373d23e56dcba"><a class="dd40d7c948c447e28223" data-test-id="menu-link-1" href="/cookies/">Cookies</a></li><li class="eeda531373d23e56dcba"><a class="dd40d7c948c447e28223" data-test-id="menu-link-2" href="/privacy/">Конфиденциальность</a></li><li class="eeda531373d23e56dcba"><a class="dd40d7c948c447e28223" data-test-id="menu-link-3" href="/copyrights/">Политика копирайта</a></li><li class="eeda531373d23e56dcba"><a class="dd40d7c948c447e28223" data-test-id="menu-link-4" href="/tos/">Условия использования</a></li><li class="eeda531373d23e56dcba"><a class="dd40d7c948c447e28223" data-test-id="menu-link-5" href="/sitemap/">Карта сайта</a></li><li class="eeda531373d23e56dcba"><a href="#" target="blank" class="dd40d7c948c447e28223" data-test-id="menu-link-6">Согласие на использование данных</a></li></ul></div><div class="cdff5cf89d3bf768c987" data-test-id="copyright"><div class="copyright">© 2014–2022 <b><a href="https://thesoul-publishing.com/" target="_blank" rel="nofollow noopener noreferrer">TheSoul Publishing</a>.</b><br/>Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</div></div><div class="cbca70299449e1c667c6 aed62af27ad9dd3e8c03" data-test-id="aside-bar-recommended"><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-0"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/19-obychnyh-kazalos-by-foto-ot-kotoryh-po-spine-pronosyatsya-tabuny-murashek-2514808/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">116</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">5</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">11</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/19-obychnyh-kazalos-by-foto-ot-kotoryh-po-spine-pronosyatsya-tabuny-murashek-2514808/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">14</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/19-obychnyh-kazalos-by-foto-ot-kotoryh-po-spine-pronosyatsya-tabuny-murashek-2514808/">19 обычных, казалось бы, фото, от которых по спине проносятся табуны мурашек</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-1"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/tvorchestvo-kino/10-sluchaev-kogda-akterov-nashih-lyubimyh-filmov-i-serialov-podmenili-dublerami-a-my-i-ne-zametili-2514544/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">55</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">8</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">11</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/10-sluchaev-kogda-akterov-nashih-lyubimyh-filmov-i-serialov-podmenili-dublerami-a-my-i-ne-zametili-2514544/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">12</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/tvorchestvo-kino/10-sluchaev-kogda-akterov-nashih-lyubimyh-filmov-i-serialov-podmenili-dublerami-a-my-i-ne-zametili-2514544/">10 случаев, когда актеров наших любимых фильмов и сериалов подменили дублерами, а мы и не заметили</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-2"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">230</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">15</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">58</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">429</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/">20+ историй от людей, которые вовсе не выглядят на свой возраст. А окружающие им об этом постоянно напоминают</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-3"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-sozdali-svoj-ugolok-raya-na-zemle-i-teper-ih-ottuda-kalachom-ne-vymanish-2514211/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">92</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">7</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">21</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-sozdali-svoj-ugolok-raya-na-zemle-i-teper-ih-ottuda-kalachom-ne-vymanish-2514211/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">51</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-sozdali-svoj-ugolok-raya-na-zemle-i-teper-ih-ottuda-kalachom-ne-vymanish-2514211/">20+ человек, которые создали свой уголок рая на земле. И теперь их оттуда калачом не выманишь</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-4"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/tvorchestvo-dizajn/12-neznachitelnyh-detalej-kotorye-zaprosto-mogut-isportit-dazhe-obraz-s-igolochki-2514715/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">38</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">75</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">12</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/tvorchestvo-dizajn/12-neznachitelnyh-detalej-kotorye-zaprosto-mogut-isportit-dazhe-obraz-s-igolochki-2514715/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">58</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/tvorchestvo-dizajn/12-neznachitelnyh-detalej-kotorye-zaprosto-mogut-isportit-dazhe-obraz-s-igolochki-2514715/">12 незначительных деталей, которые запросто могут испортить даже образ «с иголочки»</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-5"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-kultura/10-rolej-kotorye-chut-ne-ugrobili-kareru-izvestnyh-aktris-i-akterov-2514327/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">44</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">6</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">8</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-kultura/10-rolej-kotorye-chut-ne-ugrobili-kareru-izvestnyh-aktris-i-akterov-2514327/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">12</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-kultura/10-rolej-kotorye-chut-ne-ugrobili-kareru-izvestnyh-aktris-i-akterov-2514327/">10 ролей, которые чуть не угробили карьеру известных актрис и актеров</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-6"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/zhizn-semya/10-sovremennyh-privychek-v-bytu-glyadya-na-kotorye-nashi-roditeli-to-i-delo-vosklicayut-ushla-epoha-2513994/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">83</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">37</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">8</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/zhizn-semya/10-sovremennyh-privychek-v-bytu-glyadya-na-kotorye-nashi-roditeli-to-i-delo-vosklicayut-ushla-epoha-2513994/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">152</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/zhizn-semya/10-sovremennyh-privychek-v-bytu-glyadya-na-kotorye-nashi-roditeli-to-i-delo-vosklicayut-ushla-epoha-2513994/">10 современных привычек в быту, глядя на которые наши родители то и дело восклицают: «Ушла эпоха!»</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-7"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/16-krutyh-zadumok-so-vsego-mira-k-kotorym-neploho-bylo-by-i-nam-prismotretsya-2514244/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">128</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">5</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">22</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/16-krutyh-zadumok-so-vsego-mira-k-kotorym-neploho-bylo-by-i-nam-prismotretsya-2514244/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">89</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/16-krutyh-zadumok-so-vsego-mira-k-kotorym-neploho-bylo-by-i-nam-prismotretsya-2514244/">16 крутых задумок со всего мира, к которым неплохо было бы и нам присмотреться</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-8"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/tvorchestvo-kino/12-kinozvezd-kotorye-ne-prosto-zauchili-repliki-personazha-no-esche-i-prorabotali-ego-obraz-do-melochej-2514383/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">72</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">10</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">17</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/12-kinozvezd-kotorye-ne-prosto-zauchili-repliki-personazha-no-esche-i-prorabotali-ego-obraz-do-melochej-2514383/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">36</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/tvorchestvo-kino/12-kinozvezd-kotorye-ne-prosto-zauchili-repliki-personazha-no-esche-i-prorabotali-ego-obraz-do-melochej-2514383/">12 кинозвезд, которые не просто заучили реплики персонажа, но еще и проработали его образ до мелочей</a></h3></div><div class="d204d3876170ad0a888a df2995aed52dcb2babb1" data-sharing-target="true" data-test-id="article-list-element-9"><a class="aa5b3dc5aa1864189011" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-muzhchiny-tolko-s-vidu-takie-surovye-a-vnutri-nezhnee-lebyazhego-puha-2514092/"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a443992bc5ecfdb16eac"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 fb9104b15b9fe70b3d50" data-test-id="action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">76</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">3</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">11</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-muzhchiny-tolko-s-vidu-takie-surovye-a-vnutri-nezhnee-lebyazhego-puha-2514092/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">6</span></a></div><h3><a class="da953866b2506133939d" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/16-dokazatelstv-togo-chto-muzhchiny-tolko-s-vidu-takie-surovye-a-vnutri-nezhnee-lebyazhego-puha-2514092/">16 доказательств того, что мужчины только с виду такие суровые, а внутри — нежнее лебяжьего пуха</a></h3></div></div></div></div></aside><main class="ba98018b3f2de4397e5c"><div class="ae6b8a925e7933c2aa27" data-test-id="article"><div class="f7e38b726048611cb1d8"><div class="d929aa1fb1f56601a7dc fc828c1aee0c4fd57326 d6e6c99797533fcec215" data-test-id="left-vertical-sharing"><div class="e6e8b837122d3c52aeec c150013df03f92cec471 whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6e8b837122d3c52aeec bc767e9ff772c297a555 vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="e6e8b837122d3c52aeec eb772c5f5aae02d5f420 odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="e6e8b837122d3c52aeec e8c61a63e4c67402acc2 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="e6e8b837122d3c52aeec ae2b14da66ff7f48c6c7" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div><div class="cbca70299449e1c667c6 aed62af27ad9dd3e8c03 dc9c234bcfaf5e67ef89 a66ff723184d3e3c66ce"><h1 class="d048ccc10f4818c77eb0" data-test-id="title">17 роскошных образов, которые обернулись для звезд сущей нервотрепкой</h1><div class="f26f6ad27170f8a9a728 e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 ffee1d867f182568a58f" data-test-id="top-action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">-</span></a></div><div class="f283ba80839852758f88" data-test-id="top-sharing"><div class="f5634cc5e76164a47810"><button class="dab7664c8ce704aed52a bc767e9ff772c297a555" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f b9698f66ce3b2067a78e"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg><span class="f2af2524021794ed86ce">Рассказать ВКонтакте</span></button><button class="dab7664c8ce704aed52a eb772c5f5aae02d5f420" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f b9698f66ce3b2067a78e"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg><span class="f2af2524021794ed86ce">Поделиться на ok.ru</span></button></div></div><div class="da6593441928737fb4a6" data-test-id="article-content"><div class="e599d42b92530cddc130"><p>Красивые платья порой оказываются очень неудобными и могут подвести хозяйку в важный момент. То бретелька порвется, то разойдется молния или порвется подол — от такого не застрахованы даже звезды. Но если одни в такие моменты стыдливо краснеют, то другие выходят из положения с гордо поднятой головой и широкой улыбкой.</p>
</div><div class="e599d42b92530cddc130"><p>Мы в <strong>AdMe.ru</strong> аплодируем умению знаменитостей грациозно выходить из неловких ситуаций. Сегодня вспоминаем случаи, когда платья чуть было не испортили вечер звездам, но смекалка и молниеносная реакция не дали этому случиться.</p>
</div><div class="e599d42b92530cddc130"><h3>Шикарное платье Джей Ло явно не было рассчитано на то, что человек потеет, а антиперспирант может не сработать. Но звезда даже не подала виду</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-3"><a id="image62853355" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/43568031/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Jordan Strauss / Invision / AP / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-3"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Скарлетт Йоханссон не учла ветер: он так и норовил поставить актрису в неловкое положение, но звезда крепко придерживала разлетающийся бант</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-5"><a id="image62853356" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/49655255/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Evan Agostini / Invision / AP / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-5"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="d53f13589bdaf3073178"></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:396px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:150%"><iframe src="https://embed.gettyimages.com/embed/602993704?et=AzXwuc0oQVpDG1ftniJATA&amp;tld=com&amp;sig=J6lZtMNivUSwUlvWwdaZbpRqLtna6oNPBqTX9sbdTbw=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e599d42b92530cddc130"><h3>Подол платья Рианны был настолько «всеобъемлющим», что ее коллегам в буквальном смысле было негде ступить. Но, кажется, никого из девушек это не расстроило</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-9"><a id="image62853357" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/29700973/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Gilbert Flores / Broadimage / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/29701939/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->AFP / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-9"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Роскошный наряд Бейонсе был очень облегающим, и дива едва могла сделать шаг. Благо рядом был супруг, готовый в любую секунду прийти на помощь</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-11"><a id="image62853358" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/10135876/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->AFP / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-11"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="d53f13589bdaf3073178"></div><div class="e599d42b92530cddc130"><h3>Коварный разрез едва не омрачил выход Николь Кидман, но актриса отнеслась к ситуации с юмором и поправляла платье, не переставая улыбаться</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-14"><a id="image62853359" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/50699048/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->East News</a><span>, </span><a href="https://www.eastnews.ru/picture/50699058/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-14"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Лили-Роуз Депп оказалась в неловкой ситуации из-за неукротимого лифа. Актриса быстро среагировала и элегантно поддерживала верх наряда</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-16"><a id="image62853360" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/78563677/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Invision / Invision / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/78563675/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Invision / Invision / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-16"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Кажется, у подола платья Дженнифер Энистон были свои планы на вечер. Однако актриса никак не хотела отпускать его, продемонстрировав стойкую выдержку</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-18"><a id="image62853361" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/24564198/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->MCI / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-18"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="cd98c105394b802b3bf8 d53f13589bdaf3073178 f92d79ce17d983591ae0"></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:377px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:158%"><iframe src="https://embed.gettyimages.com/embed/176519430?et=OngFpqOGRvhs3--FuVLxmw&amp;tld=com&amp;sig=2ratvf39WWIdWtxCHjo3kOKhybJwy7ly2DDDRDQsQx0=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e599d42b92530cddc130"><h3>Нижняя часть эффектного наряда Дженнифер Лоуренс порвалась прямо во время выхода на сцену, но актриса поднялась по ступеням как ни в чем не бывало</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-22"><a id="image62853362" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/21330009/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Dee Cercone / Everett Collection / East News</a><span>, </span><a href="https://www.international.tbs.com/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->SAG Awards / TNT</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-22"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>С Пэрис Хилтон сыграли злую шутку капризный подол и рискованный вырез. Ни капли не смутившись, звезда поправила юбку и продолжила позировать фотографам</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-24"><a id="image62853363" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/28148868/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Jim Smeal / BEImages / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-24"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="d53f13589bdaf3073178"></div><div class="e599d42b92530cddc130"><h3>Молния на платье Ферги разошлась прямо на красной дорожке. Певица, как истинный профессионал, даже бровью не повела</h3></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:403px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:147%"><iframe src="https://embed.gettyimages.com/embed/135327954?et=kSV8JT1sQ09E_dS_NSG5BQ&amp;tld=com&amp;sig=FAIOg3vyAsETMTDmeCLWLO5dBaYODuahKxMull7VrW4=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:387px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:153%"><iframe src="https://embed.gettyimages.com/embed/135327988?et=phFrSDu6Ro12_OM8wxq00w&amp;tld=com&amp;sig=Y5rx22L1zgBYpvDoIIDvo36ZPa52iXb3MSsVooJiITM=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e599d42b92530cddc130"><h3>Роскошный наряд Рианны неумолимо сползал, но поп-дива не растерялась и буквально взяла платье в свои руки</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-30"><a id="image62853364" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/64886786/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Vianney Le Caer / Invision / AP / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/64886967/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Joel C Ryan / Invision / AP / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-30"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Шэрон Стоун намочила подол, из-за чего и так тяжелая ткань платья сползла и вырезы опустились ниже задуманного. Но звезда даже бровью не повела</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-32"><a id="image62853365" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/29981748/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Briquet-Hahn-Marechal / ABACA / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/29985268/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Matt Baron / BEImages / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-32"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="d53f13589bdaf3073178"></div><div class="e599d42b92530cddc130"><h3>Что-то приключилось с застежкой платья Марго Робби. Но стоявший рядом Александр Скарсгард быстро среагировал и через пару секунд актеры вновь позировали фотографам</h3></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:396px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:150%"><iframe src="https://embed.gettyimages.com/embed/545147014?et=q-H6Y8ZHTsBz4UOqcjAQcw&amp;tld=com&amp;sig=nAVlhMAl-u0XSS7Alo7dVgsHkVNa-mbTtvoKNQz0_Iw=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e599d42b92530cddc130"><h3>На помощь Зои Салдана также пришли ее коллеги — актриса ступила на подол изысканного наряда, из-за чего чуть не упала</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-37"><a id="image62853366" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/22904556/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->PacificCoastNews.com / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/22944904/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->PacificCoastNews.com / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-37"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>А Рэффи Кэссиди распутывали из ее же собственного платья коллеги по цеху Брэди Корбет, Натали Портман и Стейси Мартен</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-39"><a id="image62853367" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/66515936/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ALBERTO PIZZOLI / AFP / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/66527587/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Kazuko Wakayama / KCS / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-39"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e599d42b92530cddc130"><h3>Сара Джессика Паркер так хороша в этом мини-платье, что образ не портило даже то, что актрисе приходилось периодически одергивать юбку и поправлять лиф</h3></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:337px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:176%"><iframe src="https://embed.gettyimages.com/embed/94149870?et=Yn33IGH9Q3hxABUJwFvbtw&amp;tld=com&amp;sig=VlUYOqvFtDDSS28dYKwAf524eTBmokA6bfktBthxSOw=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="d53f13589bdaf3073178"></div><div class="e599d42b92530cddc130"><h3>Платье Эми Адамс было настолько обтягивающим, что актриса еле передвигалась по красной дорожке. Но это не помешало ей позировать фотографам с улыбкой на лице</h3></div><div class="fe475c3f28885ceec1f1" tabindex="-1"><div data-test-id="article-image-44"><a id="image62853368" class="f125877d4da8232e4719"><div class="c228b882d312e86458f6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="a391fc50a588019ea11e"><svg viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="f57ff628aec55d1bac8f a9dcb98ca47cac64f6eb"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 1 0 2.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 1 1 0-3.765h7.53a1.882 1.882 0 0 1 0 3.765H24.94a1.882 1.882 0 0 1-3.764 0zM36.654 6.52a1.53 1.53 0 0 1 2.163 2.165l-2.166 2.163a1.53 1.53 0 0 1-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 1 0 0 2.824h2.824a1.41 1.41 0 0 0 1.411-1.412zM1.412 24a1.412 1.412 0 0 1 0-2.823h2.823a1.412 1.412 0 1 1 0 2.823H1.412zM6.11 38.956a1.53 1.53 0 0 0 2.13.375l2.51-1.755a1.53 1.53 0 1 0-1.754-2.508l-2.51 1.756a1.53 1.53 0 0 0-.376 2.132zm32.507-2.132a1.53 1.53 0 0 1-1.754 2.507l-2.51-1.755a1.53 1.53 0 1 1 1.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 0 0 0 2.165l2.165 2.163a1.53 1.53 0 1 0 2.163-2.165L8.478 6.52a1.53 1.53 0 0 0-2.163 0zm12.98 34.892a1.882 1.882 0 0 1 0-3.765h7.528a1.882 1.882 0 1 1 0 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 0 0-3.998-6.405 8.9 8.9 0 0 1-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 0 1-2.284 5.943 22.396 22.396 0 0 0-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor"></path></svg></div></div></a><div class="bf0a2e8fd2dd44f1e1c9"><div><div><div class="e4d41328b3b5ab1c8df3 ea3c3ab3bb9deab3fd31"><a href="https://www.eastnews.ru/picture/21048726/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->0000613 / Reporter / East News</a></div></div></div><div><div class="d4cd5e4d1c37eb7b6e0b d6e6c99797533fcec215" data-test-id="article-image-44"><div class="f0545a74f7ee64f642bb b7455aa58c4067faa6bf" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6cb63b7ff4159517613 b7455aa58c4067faa6bf" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="bd4e70f4a27dd52114e6 b7455aa58c4067faa6bf" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="d647661399e7788908f6 b7455aa58c4067faa6bf" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="b58dc6e2c2e615334095 b7455aa58c4067faa6bf" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div></div></div></div><div class="e41bc9ff01216090d280 d6eb696a7c7bedeb0cc1"><div class="getty-embed f44e8a569185175d482a" style="max-width:396px"><div class="c8094fe7d3f90dc92b2e" style="padding-top:150%"><iframe src="https://embed.gettyimages.com/embed/159433102?et=9eBFT7VXQKpVbepRSRG2mg&amp;tld=com&amp;sig=oWBgqIYnoiZk_orHriCu_ShDmK_GPe81Z9kagf3jRfE=&amp;caption=true&amp;ver=1" scrolling="no" frameBorder="0" class="bc0124893bf87fdc82c2"></iframe></div></div></div><div class="e599d42b92530cddc130"><p>А вы попадали в неловкие ситуации из-за одежды? Расскажите об этом в комментариях.</p>
</div><div class="f3fd96d54b17c34dd783">Фото на превью<!-- --> <a href="https://www.eastnews.ru/picture/29981748/1" target="_blank" rel="nofollow noopener noreferrer">Briquet-Hahn-Marechal / ABACA / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/29985268/1" target="_blank" rel="nofollow noopener noreferrer">Matt Baron / BEImages / East News</a></div></div><div class="f26f6ad27170f8a9a728 e2e9ffc510b61b5d3e2e d181a5119d54b5a7c6d2 ffee1d867f182568a58f" data-test-id="bottom-action-bar"><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 a6a7b5c778777c3b4ce9 a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="like-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0 1 32 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 0 0-3.544-.325 2.523 2.523 0 0 0-.325 3.543A16.457 16.457 0 0 0 32 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 0 0-.325-3.543 2.524 2.524 0 0 0-3.544.325z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 bbf4f348863f862f80ae a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="dislike-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 0 0-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 0 0-10.882 5.094 2.513 2.513 0 0 0 .325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0 1 14.028 0 2.524 2.524 0 0 0 3.543.325 2.523 2.523 0 0 0 .325-3.544A14.136 14.136 0 0 0 32 37.032z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 f9adfaa12c8c9a37482a a8fdda9af242895b635e f83f1fdaf3870880f11c" href="#" role="button" data-test-id="favorite-button"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="m55.337 23.747-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208L57.057 29.08c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749 2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor"></path></svg></span><span class="title">-</span></a><a class="af7a69014fa9588c5539 eba38aa652c6db8da5a9 e8ee7947bfdb53b5b28d a8fdda9af242895b635e f83f1fdaf3870880f11c" role="button" data-test-id="comments-link" href="/tvorchestvo-dizajn/17-zvezd-kotorye-okazalis-v-nelovkom-polozhenii-iz-za-svoih-shikarnyh-platev-no-dazhe-brovyu-ne-poveli-2515391/comments/"><span class="d411adb44af16e284156"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="fdd2cc2e2dd133fd843f"><path d="M51.5 6h-39A6.506 6.506 0 0 0 6 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 0 1-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 0 1-1.625-1.625V12.5a1.63 1.63 0 0 1 1.625-1.625h39a1.63 1.63 0 0 1 1.625 1.625v29.25z" fill="currentColor"></path></svg></span><span class="title">-</span></a></div><div class="b9f4e7656e293a983fd1"><a class="bbfb44c7b4cabb53dd07 eeab1c8ee6928134e037 left c5027e4ed9605843a7dc" data-google-interstitial="false" href="/"><span class="b6db1ebe9e0a7e373b93">AdMe</span></a><span class="d0ef1dd457c96a8183f8 c5027e4ed9605843a7dc">/</span><a class="bbfb44c7b4cabb53dd07 eeab1c8ee6928134e037 left c5027e4ed9605843a7dc" data-google-interstitial="false" href="/tvorchestvo-dizajn/"><span class="b6db1ebe9e0a7e373b93">Дизайн</span></a><span class="d0ef1dd457c96a8183f8 c5027e4ed9605843a7dc">/</span>17 роскошных образов, которые обернулись для звезд сущей нервотрепкой</div><div class="bace97c291f372eefc4e"><div class="fd25c96b05879cdc5301">Поделиться этой статьёй</div><div class="e08aac240c796ddd2ba4 d6e6c99797533fcec215" data-test-id="bottom-sharing"><div class="e6e8b837122d3c52aeec c150013df03f92cec471 whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 0 0 3.553 46.06L.19 62.385a1.233 1.233 0 0 0 1.492 1.449l15.996-3.79a31.527 31.527 0 0 0 13.61 3.304c17.24.263 31.616-13.426 32.153-30.66.576-18.472-14.67-33.533-33.208-32.65zm19.086 49.177a24.64 24.64 0 0 1-17.538 7.264 24.54 24.54 0 0 1-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 0 1-2.696-11.26 24.64 24.64 0 0 1 7.264-17.537 24.846 24.846 0 0 1 17.539-7.265 24.64 24.64 0 0 1 17.537 7.265 24.64 24.64 0 0 1 7.265 17.537 24.847 24.847 0 0 1-7.265 17.539z" fill-rule="nonzero"></path><path d="m47.154 38.545-6.135-1.761a2.287 2.287 0 0 0-2.264.596l-1.5 1.528a2.235 2.235 0 0 1-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 0 1 .177-2.477l1.31-1.695a2.287 2.287 0 0 0 .282-2.323l-2.582-5.839a2.288 2.288 0 0 0-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 0 0-1.298-3.428z"></path></g></svg></div><div class="e6e8b837122d3c52aeec bc767e9ff772c297a555 vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M127.173 93.051a8.91 8.91 0 0 0-.434-.832c-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 0 0 4.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 0 0-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266a4.44 4.44 0 0 1-1.497-1.631c-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 0 1-.233-2.696 56.32 56.32 0 0 1 .034-3.196 99.43 99.43 0 0 0 .067-2.796c0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 0 0 .066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 0 0-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 0 0-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 0 1-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 0 1-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 0 0-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 0 0 8.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 0 0 7.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 0 0 1.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 0 0 .233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966a4.32 4.32 0 0 1 .53-.233c1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor"></path></svg></div><div class="e6e8b837122d3c52aeec eb772c5f5aae02d5f420 odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 0 0-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 0 1-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 0 1-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 0 1-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 0 0-2.998 1.57 7.788 7.788 0 0 0-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 0 0 .322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 0 0 3.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 0 0-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 0 0 5.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 0 0 5.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 0 0 2.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 0 0 4.392-2.967 24.306 24.306 0 0 0 3.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 0 0-1.997-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="e6e8b837122d3c52aeec e8c61a63e4c67402acc2 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg width="20" height="18" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="m19.694 2.252-2.942 14.002c-.222.988-.801 1.234-1.624.769l-4.484-3.334-2.163 2.1c-.24.241-.44.443-.901.443l.322-4.607 8.31-7.577c.361-.325-.078-.505-.562-.18L5.377 10.395.954 8.998c-.962-.303-.979-.97.2-1.436l17.3-6.724c.8-.303 1.502.18 1.24 1.414Z" fill="currentColor"></path></svg></div><div><div class="e6e8b837122d3c52aeec ae2b14da66ff7f48c6c7" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" class="f499a4cbe929520d2f9f e57c96bd2b922ddf4949"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109a4879.665 4879.665 0 0 0-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 0 0-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 0 0 0-12.066 8.529 8.529 0 0 0-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 0 0 2.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 0 1-1.505 3.088l-.444.445a1.212 1.212 0 0 1-1.397.233 14.14 14.14 0 0 1-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 0 0-3.659-2.645 1.212 1.212 0 0 0-1.397.232l-.444.445a5.252 5.252 0 0 0-1.505 3.088 1.221 1.221 0 0 0 .666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 0 1-12.066 0 8.529 8.529 0 0 1 0-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 0 1-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor"></path></svg></div></div></div></div><div class="c855b315b1e1753c62ca"></div></div></div><div></div></main><button type="button" aria-label="up" class="e1e325674744792c769a"><svg viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" class="d0cdf83a037ed7512539"><path d="m6.412 32.685 2.318 2.298a1.414 1.414 0 0 0 1.988 0l18.168-18.006v39.63A1.4 1.4 0 0 0 30.292 58h3.279a1.4 1.4 0 0 0 1.405-1.393v-39.63l18.169 18.006a1.414 1.414 0 0 0 1.987 0l2.32-2.298a1.384 1.384 0 0 0 0-1.97L32.924 6.408a1.414 1.414 0 0 0-1.987 0L6.412 30.715a1.384 1.384 0 0 0 0 1.97z" fill="currentColor" fill-rule="evenodd"></path></svg></button></div><div class="ae275ed623cde280d6e6" data-test-id="article-bottom-recommended"><div class="c1cc5330397a0e59aa70"></div></div></div></div>

<script>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</script>

    
    <script src="//cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- OneTrust Cookies Consent Notice start for genial.guru -->
      <script type="text/javascript">
        window.__gdprReadyPromise = new Promise(function(resolve) {
          window.OptanonWrapper = function() {
            window.__gdprShowDialog = function() {
              window.OneTrust.ToggleInfoDisplay();
            };
            resolve();
          };
        });
      </script>
    <!-- OneTrust Cookies Consent Notice end for genial.guru -->
  
  

    
    <script type="text/javascript">
      (function(window, name){
        window['GoogleAnalyticsObject'] = name;
        
        window[name] = window[name] || function() {
          (window[name].q = window[name].q || [] ).push(arguments);
        };

        window[name].l= 1 * new Date();
      })(window, 'ga');

      ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
      });
      ga('require', 'displayfeatures');
    </script>
  
    
  <script type="text/javascript">
    window._comscore = window._comscore || [];
    window._comscore.push({ c1: "2", c2: "19962933" });
  </script>

  
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3007,28812,61471,78521,53381]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ru-ru-data-json","vert-pb-520","vert","decorator","ArticlePage-desktop"]}</script>
<script async data-chunk="main" src="/dist/desktop/vendor-bundle-77221a57.js"></script>
<script async data-chunk="main" src="/dist/desktop/main-bundle-77221a57.js"></script>
<script async data-chunk="ru-ru-data-json" src="/dist/desktop/ru-ru-data-json-chunk-77221a57.js"></script>
<script async data-chunk="vert-pb-520" src="/dist/desktop/vert-pb-520-chunk-77221a57.js"></script>
<script async data-chunk="vert" src="/dist/desktop/vert-chunk-77221a57.js"></script>
<script async data-chunk="decorator" src="/dist/desktop/decorator-chunk-77221a57.js"></script>
<script async data-chunk="ArticlePage-desktop" src="/dist/desktop/ArticlePage-desktop-chunk-77221a57.js"></script>

  </body>
</html>
