<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание</title><meta name="description" content="Меланома — один из самых агрессивных и опасных видов рака. Но чем раньше удастся диагностировать это заболевание, тем выше шансы полностью выздороветь. Герою нашей статьи Александру Шутю повезло: он вовремя забил тревогу, и врачи обнаружили у него меланому на ранней стадии. В своем твиттере он подробно рассказал о случившейся с ним истории в надежде на то, что это может спасти кому-то жизнь." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_217/2173615/preview-9659165-1200x630-99-1568788717.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Меланома — один из самых агрессивных и опасных видов рака. Но чем раньше удастся диагностировать это заболевание, тем выше шансы полностью выздороветь. Герою нашей статьи Александру Шутю повезло: он вовремя забил тревогу, и врачи обнаружили у него меланому на ранней стадии. В своем твиттере он подробно рассказал о случившейся с ним истории в надежде на то, что это может спасти кому-то жизнь." />
<meta property="og:url" content="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-09-18T09:35:00+0300" />
<meta property="article:modified_time" content="2019-09-18T11:13:02+0300" />
<meta property="og:updated_time" content="2019-09-18T11:13:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/" />
<meta property="twitter:title" content="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание" />
<meta property="twitter:description" content="Меланома — один из самых агрессивных и опасных видов рака. Но чем раньше удастся диагностировать это заболевание, тем выше шансы полностью выздороветь. Герою нашей статьи Александру Шутю повезло: он вовремя забил тревогу, и врачи обнаружили у него меланому на ранней стадии. В своем твиттере он подробно рассказал о случившейся с ним истории в надежде на то, что это может спасти кому-то жизнь." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_217/2173615/preview-9659165-1200x630-99-1568788717.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2173615" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2173615" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2173615" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-d13e2b5d070dbd5bf8138b46828a6cd2382e93e1.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-d13e2b5d070dbd5bf8138b46828a6cd2382e93e1.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":4,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":1,"suiteId":184305},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":1,"suiteId":2416305},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"2113365":{"variantCount":2,"chosenVariant":0,"suiteId":10877510},"2174115":{"variantCount":2,"chosenVariant":0,"suiteId":10689210}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2173615","ar":"adme_\u0421\u0434\u0435\u043b\u0430\u0439 \u0441\u0430\u043c","ag":"adme_\u0421\u0432\u043e\u0431\u043e\u0434\u0430"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"userIds":{"name":"pubCommonId","storage":{"name":"_pubCommonId","type":"cookie","expires":1825}},"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-MDH4L5X':true});
    </script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-5101923652235-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_billboard"}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"pubmatic","params":{"adSlot":"2269073","publisherId":"156736"}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-5101923652235-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5101923652235-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2174115">
                <a class="fresh-pic" href="/tvorchestvo-kino/20-uvlekatelnyh-serialov-kotorye-ne-zahochetsya-stavit-na-pauzu-2174115/">
                    <img alt="20+ увлекательных сериалов, которые не захочется ставить на паузу" title="20+ увлекательных сериалов, которые не захочется ставить на паузу" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2174115/preview-9688465-70x70-70-1568812031.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/20-uvlekatelnyh-serialov-kotorye-ne-zahochetsya-stavit-na-pauzu-2174115/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ увлекательных сериалов, которые не захочется ставить на паузу</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2173565">
                <a class="fresh-pic" href="/tvorchestvo-kino/kak-sozdavalis-samye-vpechatlyayuschie-speceffekty-i-kostyumy-dlya-sovetskih-filmov-2173565/">
                    <img alt="Как создавались самые впечатляющие спецэффекты и костюмы для советских фильмов" title="Как создавались самые впечатляющие спецэффекты и костюмы для советских фильмов" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2173565/preview-9656265-70x70-70-1568788037.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/kak-sozdavalis-samye-vpechatlyayuschie-speceffekty-i-kostyumy-dlya-sovetskih-filmov-2173565/" data-ga-category="User behavior" data-ga-action="Article Menu">Как создавались самые впечатляющие спецэффекты и костюмы для советских фильмов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2173365">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/14-zakonov-zhizni-kotorye-rabotayut-s-kazhdym-iz-nas-2173365/">
                    <img alt="14 законов жизни, которые работают с каждым из нас" title="14 законов жизни, которые работают с каждым из нас" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2173365/preview-9646115-70x70-70-1568727377.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/14-zakonov-zhizni-kotorye-rabotayut-s-kazhdym-iz-nas-2173365/" data-ga-category="User behavior" data-ga-action="Article Menu">14 законов жизни, которые работают с каждым из нас</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item current">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2174065">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-bez-utajki-rasskazali-o-svoej-rabote-i-my-zhaleem-chto-ne-uznali-eti-sekrety-ranshe-2174065/">
                    <img alt="20+ человек рассказали секреты своих профессий, которые надолго лишили нас покоя" title="20+ человек рассказали секреты своих профессий, которые надолго лишили нас покоя" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2174065/preview-9685515-70x70-70-1568808756.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-chelovek-bez-utajki-rasskazali-o-svoej-rabote-i-my-zhaleem-chto-ne-uznali-eti-sekrety-ranshe-2174065/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ человек рассказали секреты своих профессий, которые надолго лишили нас покоя</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2174015">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/19-chelovek-bez-utajki-rasskazali-o-tom-kak-ih-nakazyvali-roditeli-v-detstve-2174015/">
                    <img alt="19 человек без утайки рассказали о том, как их наказывали родители в детстве" title="19 человек без утайки рассказали о том, как их наказывали родители в детстве" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2174015/preview-9681815-70x70-70-1568808417.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/19-chelovek-bez-utajki-rasskazali-o-tom-kak-ih-nakazyvali-roditeli-v-detstve-2174015/" data-ga-category="User behavior" data-ga-action="Article Menu">19 человек без утайки рассказали о том, как их наказывали родители в детстве</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2173965">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/16-fotografij-na-kotorye-stoit-posmotret-dvazhdy-a-to-i-trizhdy-2173965/">
                    <img alt="16 фотографий, на которые стоит посмотреть дважды. А то и трижды" title="16 фотографий, на которые стоит посмотреть дважды. А то и трижды" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2173965/preview-9678915-70x70-70-1568808368.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/16-fotografij-na-kotorye-stoit-posmotret-dvazhdy-a-to-i-trizhdy-2173965/" data-ga-category="User behavior" data-ga-action="Article Menu">16 фотографий, на которые стоит посмотреть дважды. А то и трижды</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2097415">
                <a class="fresh-pic" href="/zhizn-nauka/11-bezobidnyh-gigienicheskih-privychek-kotorye-mogut-nanesti-vred-zdorovyu-2097415/">
                    <img alt="12 безобидных на вид привычек, с которыми лучше распрощаться прямо сейчас" title="12 безобидных на вид привычек, с которыми лучше распрощаться прямо сейчас" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_209/2097415/preview-9683815-70x70-70-1568808475.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/11-bezobidnyh-gigienicheskih-privychek-kotorye-mogut-nanesti-vred-zdorovyu-2097415/" data-ga-category="User behavior" data-ga-action="Article Menu">12 безобидных на вид привычек, с которыми лучше распрощаться прямо сейчас</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2173865">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/14-oshibok-kotorye-mogut-dorogo-obojtis-vo-vremya-pozhara-2173865/">
                    <img alt="14 ошибок, которые могут дорого обойтись во время пожара" title="14 ошибок, которые могут дорого обойтись во время пожара" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2173865/preview-9673365-70x70-70-1568800470.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/14-oshibok-kotorye-mogut-dorogo-obojtis-vo-vremya-pozhara-2173865/" data-ga-category="User behavior" data-ga-action="Article Menu">14 ошибок, которые могут дорого обойтись во время пожара</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2173915">
                <a class="fresh-pic" href="/zhizn-semya/polzovateli-reddit-rasskazali-o-neochevidnyh-priznakah-depressii-kotorye-slozhno-zametit-okruzhayuschim-2173915/">
                    <img alt="Пользователи Reddit рассказали о неочевидных признаках депрессии, которые сложно заметить окружающим" title="Пользователи Reddit рассказали о неочевидных признаках депрессии, которые сложно заметить окружающим" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_217/2173915/preview-9676115-70x70-70-1568800564.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/polzovateli-reddit-rasskazali-o-neochevidnyh-priznakah-depressii-kotorye-slozhno-zametit-okruzhayuschim-2173915/" data-ga-category="User behavior" data-ga-action="Article Menu">Пользователи Reddit рассказали о неочевидных признаках депрессии, которые сложно заметить окружающим</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2173615">
                <h1>У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание</h1>

                <img src="https://files.adme.ru/files/news/part_217/2173615/preview-9659165-650x341-98-1568788717.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2173615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                59            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2173615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2173615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                60            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-49715715" class="">
    <p>Меланома — один из самых агрессивных и опасных видов рака. Но чем раньше удастся диагностировать это заболевание, тем выше шансы полностью выздороветь. Герою нашей статьи Александру Шутю повезло: он вовремя забил тревогу, и врачи обнаружили у него меланому на ранней стадии. В своем твиттере он подробно <a href="https://twitter.com/observerua/status/1164464931791659008?s=12" target="_blank">рассказал</a> о случившейся с ним истории в надежде на то, что это может спасти кому-то жизнь.</p>
</div><div id="js-block-49715765" class="">
    <p><strong>AdMe.ru</strong> предлагает внимательно ознакомиться с этим материалом и не откладывать визит к врачу, если у вас возникли подозрения. Статья рецензирована лечащим врачом Александра, но не заменит консультации специалиста и не является научной, а носит ознакомительный характер.</p>
</div><div id="js-block-49715815" class="">
    <ul><li>Этим летом у меня обнаружили меланому ‒ опасное онкологическое заболевание. Ее еще называют «королевой рака». И поскольку мы все в группе риска, посвящаю этот тред меланоме: как вовремя ее обнаружить и вылечить.</li> <li>Меланома может быть у каждого из вас. В последние десятилетия наблюдается рост заболеваемости меланомой. Виной тому мода на загар. Ультрафиолет ‒ основная и главная причина возникновения этой опухоли.</li> <li>Исходя из названия меланома развивается из меланоцитов ‒ клеток, отвечающих за выработку меланина. Это пигмент, отвечающий за цвет кожи, волос, радужной оболочки. Именно благодаря меланину африканцы черные, а белые люди темнеют после пребывания на солнце.</li> </ul></div><div id="js-block-49716165" class="">
    <p>
    <a name="image9659265" href="#image9659265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9659265">

                                    <img src="https://files.adme.ru/files/news/part_217/2173615/9658865-54838310-6342ff571939236a7f56e3e207afd9dce05fd9ed-728-1-1568719241-728-d7ad85db0f-1568788717.jpg"
                     data-social="https://files.adme.ru/files/news/part_217/2173615/9658865-54838310-6342ff571939236a7f56e3e207afd9dce05fd9ed-728-1-1568719241-728-d7ad85db0f-1568788717.jpg"
                     width="728"
                     height="421"
                     border="0"
                     alt="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/observerua/status/1164464931791659008?s=12" target="_blank">© observerua / twitter.com</a>
                &nbsp;
    </p>
</div><div id="js-block-49715865" class="">
    <ul><li>Сначала она может никак не беспокоить. На этом этапе достаточно удалить саму родинку и участок кожи вокруг нее. И забыть о раке.</li> <li>Но у нас мало кто знает, как определять подозрительные родинки, и приходят к врачам, когда эта маленькая родинка начитает беспокоить: расти, возвышаться над уровнем кожи, изъязвляться и кровоточить. На этом этапе заболевания в организме уже могут быть метастазы.</li> <li>Опасна меланома не только тем, что не проявляет себя на ранних стадиях, но и тем, что ведет себя крайне агрессивно при метастазировании. К тому же сами клетки меланомы быстро распространяются по организму и плохо реагируют на химиотерапию.</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3891328283486-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269082","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3891328283486-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3891328283486-1"});
</script>
</div>

            
<div id="div-gpt-ad-1888839648015-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_1"}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269115","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1888839648015-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1888839648015-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-49716215" class="">
    <p>
    <a name="image9659315" href="#image9659315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9659315">

                                    <img src="https://files.adme.ru/files/news/part_217/2173615/9658915-54698810-1a6393215d1fd4fbb229105f1ce451e5a78bfd70-728-1-1568712608-728-d7ad85db0f-1568788717.jpg"
                     data-social="https://files.adme.ru/files/news/part_217/2173615/9658915-54698810-1a6393215d1fd4fbb229105f1ce451e5a78bfd70-728-1-1568712608-728-d7ad85db0f-1568788717.jpg"
                     width="728"
                     height="421"
                     border="0"
                     alt="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/observerua/status/1164464931791659008?s=12" target="_blank">© observerua / twitter.com</a>
                &nbsp;
    </p>
</div><div id="js-block-49715915" class="">
    <ul><li>Теперь о ранней диагностике меланомы, которая с вероятностью 95–98 % спасла мне жизнь. Мою опухоль обнаружили на ранней стадии и удалили. Распространиться по организму она не успела. Но точно это можно будет утверждать лет через 5.</li> <li>Пока нужен постоянный контроль онколога. УЗИ лимфоузлов, компьютерная томография, самоосмотр кожных покровов.</li> <li> <p>Вот так выглядела моя меланома. Она ничем не отличалась от остальных родинок на теле. Рядом она же, если посмотреть на нее через специальный прибор — дерматоскоп.</p>
</li> </ul></div><div id="js-block-49716265" class="">
    <p>
    <a name="image9659365" href="#image9659365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9659365">

                                    <img src="https://files.adme.ru/files/news/part_217/2173615/9658965-54669310-8421265de7ebdc6a0ca38ea7262fa94f7a0e34d1-1500-1-1568711523-728-d7ad85db0f-1568788717.jpg"
                     data-social="https://files.adme.ru/files/news/part_217/2173615/9658965-54669310-8421265de7ebdc6a0ca38ea7262fa94f7a0e34d1-1500-1-1568711523-728-d7ad85db0f-1568788717.jpg"
                     width="728"
                     height="467"
                     border="0"
                     alt="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/observerua/status/1164464931791659008?s=12" target="_blank">© observerua / twitter.com</a>
                &nbsp;
    </p>
</div><div id="js-block-49715965" class="">
    <ul><li>Я знал о меланоме, что это такое и как диагностируется. Поэтому просто пошел проверить свои родинки. Я подозревал другие родинки в злокачественности. Но меланомой оказалась совсем неприметная.</li> <li>Задача этого треда — заставить вас поднять свою попу и пойти к дерматологу. Вместе с ним составить карту родинок и раз в год проверять состояние кожи. Но сначала провести самоосмотр.</li> <li>Существует несколько критериев «плохих» родинок. Они все распределяются по методу A, B, C, D, E (об этом методе <strong>AdMe.ru</strong> подробнее рассказывал <a href="https://www.adme.ru/zhizn-nauka/5-priznakov-togo-chto-rodinku-nuzhno-udalit-kak-mozhno-bystree-1500365/" target="_blank">здесь</a>):<br><strong>А </strong>(Asymmetry) ‒<strong> асимметрия.</strong> Если родинка асимметричная — идите у дерматологу.<br><strong>В </strong>(Border) ‒<strong> неправильные нечеткие очертания (границы).</strong> Увидели такое — вперед к врачу.<br><strong>С </strong>(Color) ‒<strong> разнородная окраска.</strong> Если цвет родинки различается или она начала тускнеть, бегом к врачу!<br><strong>D </strong>(Diameter) ‒<strong> родинка стала расти в диаметре или изначально большого размера? </strong>К врачу, и не тяните!<br><strong>Е </strong>(Evolution) ‒ <strong>изменения в родинке.</strong> Рост, уменьшение, выпирание — ну вы поняли, к кому бежать.</li> </ul></div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-3788375801087-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_l_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269086","publisherId":"156736"}},{"bidder":"ix","params":{"size":[336,280],"siteId":402431}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3788375801087-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3788375801087-2"});
</script>
</div>

            
<div id="div-gpt-ad-4785569629772-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_inread_r_2"}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269122","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":402455}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4785569629772-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4785569629772-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-49716315" class="">
    <p>
    <a name="image9659415" href="#image9659415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="9659415">

                                    <img src="https://files.adme.ru/files/news/part_217/2173615/9659015-54734010-a617d7e1f03d1aadfda2545355b60a085a4ae24e-728-1-1568714047-728-d7ad85db0f-1568788717.jpg"
                     data-social="https://files.adme.ru/files/news/part_217/2173615/9659015-54734010-a617d7e1f03d1aadfda2545355b60a085a4ae24e-728-1-1568714047-728-d7ad85db0f-1568788717.jpg"
                     width="728"
                     height="421"
                     border="0"
                     alt="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/observerua/status/1164464931791659008?s=12" target="_blank">© observerua / twitter.com</a>
                &nbsp;
    </p>
</div><div id="js-block-49716015" class="">
    <ul><li>И, конечно, любители и любительницы соляриев и красивого загара, забудьте о соляриях, не загорайте на солнце с 10:00 до 16:00, используйте солнцезащитные кремы.</li> <li>По всем признакам я был вне зоны риска: шатен, кареглазый, смуглая кожа. Так что не расслабляйтесь. Следите за кожей, все мы сгорали на солнце.</li> <li>Болеют ли меланомой темнокожие? Еще как. Самая знаменитая чернокожая жертва меланомы ‒ Боб Марли. Он мог бы выжить, но отказался по религиозным соображениям от ампутации большого пальца ноги, на котором и появилась меланома.</li> <li>Если после посещения дерматолога ваши родинки в норме, выдыхайте и следите за ними самостоятельно. Особое внимание — новым родинкам. Старые редко перерождаются в меланому.</li> <li>Если же после осмотра у врача возникнут сомнения насчет родинки ‒ удаляйте. Но! <strong>Только СКАЛЬПЕЛЕМ, с отступом от края родинки, и обязательно отправляйте на гистологию. </strong>Никаких лазеров и коагуляторов! При «выжигании» гистология не даст точного результата, и, если это была меланома, через пару лет вас ждет сюрприз в виде метастазов.</li> <li>Если вам все-таки поставили диагноз, отнеситесь к этому как к вызову. Медицина в лечении онкологических заболеваний идет семимильными шагами, а ранние стадии рака излечимы. Не бойтесь!</li> </ul></div><div id="js-block-49716115" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://twitter.com/observerua/status/1164464931791659008?s=12">observerua / twitter.com</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2173615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                59            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2173615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2173615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                60            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Layer" data-ga-label="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    15                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-3355035513843-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_l"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269107","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-3355035513843-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3355035513843-1"});
</script>
</div>

    
<div id="div-gpt-ad-1241374233656-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_bottom_r"}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269100","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-1241374233656-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-1241374233656-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-6652145801762-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage"}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"pubmatic","params":{"adSlot":"2269074","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-6652145801762-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6652145801762-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2154815">
        <a href="/svoboda-kultura/15-foto-kotorye-dovedut-vpechatlitelnyh-lyudej-do-sostoyaniya-shoka-2154815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2154815/preview-8509815-336x177-95-1566635240.jpg" srcset="https://files.adme.ru/files/news/part_215/2154815/preview-8509815-672x354-94-1566635240.jpg 2x" width="300" height="158"
                     alt="15 вещей, которые вы увидите впервые в жизни">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2154815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                190            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2154815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                12            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2154815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                173            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/15-foto-kotorye-dovedut-vpechatlitelnyh-lyudej-do-sostoyaniya-shoka-2154815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/15-foto-kotorye-dovedut-vpechatlitelnyh-lyudej-do-sostoyaniya-shoka-2154815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    29                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    161k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/15-foto-kotorye-dovedut-vpechatlitelnyh-lyudej-do-sostoyaniya-shoka-2154815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">15 вещей, которые вы увидите впервые в жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2157765">
        <a href="/tvorchestvo-kino/18-detalej-iz-populyarnyh-filmov-kotorye-my-vse-druzhno-provoronili-2157765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2157765/preview-8688715-336x177-95-1566992758.jpg" srcset="https://files.adme.ru/files/news/part_215/2157765/preview-8688715-672x354-94-1566992758.jpg 2x" width="300" height="158"
                     alt="18 деталей из популярных фильмов, которые мы все дружно проворонили">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2157765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                84            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2157765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2157765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                100            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/18-detalej-iz-populyarnyh-filmov-kotorye-my-vse-druzhno-provoronili-2157765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/18-detalej-iz-populyarnyh-filmov-kotorye-my-vse-druzhno-provoronili-2157765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    8                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    58k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/18-detalej-iz-populyarnyh-filmov-kotorye-my-vse-druzhno-provoronili-2157765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">18 деталей из популярных фильмов, которые мы все дружно проворонили</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2163765">
        <a href="/svoboda-kultura/20-voshititelnyh-perlov-iz-shkolnyh-tetradej-kotorymi-podelilis-uchitelya-2163765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_216/2163765/preview-9052315-336x177-95-1567596906.jpg" srcset="https://files.adme.ru/files/news/part_216/2163765/preview-9052315-672x354-94-1567596906.jpg 2x" width="300" height="158"
                     alt="20+ перлов из школьных тетрадей, над которыми мы смеялись до слез">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2163765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                106            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2163765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2163765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                117            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/20-voshititelnyh-perlov-iz-shkolnyh-tetradej-kotorymi-podelilis-uchitelya-2163765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/20-voshititelnyh-perlov-iz-shkolnyh-tetradej-kotorymi-podelilis-uchitelya-2163765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    30                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    69k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/20-voshititelnyh-perlov-iz-shkolnyh-tetradej-kotorymi-podelilis-uchitelya-2163765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">20+ перлов из школьных тетрадей, над которыми мы смеялись до слез</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2137115">
        <a href="/svoboda-kultura/30-slov-kotorye-my-iskali-v-russkom-yazyke-a-nashli-v-inostrannyh-slovaryah-2137115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2137115/preview-7492265-300x158-97-1564669690.jpg" srcset="https://files.adme.ru/files/news/part_213/2137115/preview-7492265-600x316-96-1564669690.jpg 2x" width="300" height="158"
                     alt="30+ слов, которые мы искали в русском языке, а нашли в иностранных словарях">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2137115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                102            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2137115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2137115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                327            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/30-slov-kotorye-my-iskali-v-russkom-yazyke-a-nashli-v-inostrannyh-slovaryah-2137115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/30-slov-kotorye-my-iskali-v-russkom-yazyke-a-nashli-v-inostrannyh-slovaryah-2137115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    54                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/30-slov-kotorye-my-iskali-v-russkom-yazyke-a-nashli-v-inostrannyh-slovaryah-2137115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">30+ слов, которые мы искали в русском языке, а нашли в иностранных словарях</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2141165">
        <a href="/zhizn-nauka/5-matematicheskih-uravnenij-nad-kotorymi-sejchas-lomaet-golovu-ves-internet-2141165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_214/2141165/preview-7695715-300x158-97-1565181328.jpg" srcset="https://files.adme.ru/files/news/part_214/2141165/preview-7695715-600x316-96-1565181328.jpg 2x" width="300" height="158"
                     alt="5 математических уравнений, над которыми сейчас ломает голову весь интернет">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2141165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                22            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2141165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                20            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2141165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                7            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/5-matematicheskih-uravnenij-nad-kotorymi-sejchas-lomaet-golovu-ves-internet-2141165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/5-matematicheskih-uravnenij-nad-kotorymi-sejchas-lomaet-golovu-ves-internet-2141165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/5-matematicheskih-uravnenij-nad-kotorymi-sejchas-lomaet-golovu-ves-internet-2141165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">5 математических уравнений, над которыми сейчас ломает голову весь интернет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2156165">
        <a href="/svoboda-psihologiya/9-prichin-po-kotorym-babushki-ne-dolzhny-vospityvat-vashih-detej-2156165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2156165/preview-8594465-336x177-95-1566890519.jpg" srcset="https://files.adme.ru/files/news/part_215/2156165/preview-8594465-672x354-94-1566890519.jpg 2x" width="300" height="158"
                     alt="9 причин, по которым бабушки не должны воспитывать ваших детей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2156165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                65            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2156165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2156165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                148            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/9-prichin-po-kotorym-babushki-ne-dolzhny-vospityvat-vashih-detej-2156165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-psihologiya/9-prichin-po-kotorym-babushki-ne-dolzhny-vospityvat-vashih-detej-2156165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    65k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/9-prichin-po-kotorym-babushki-ne-dolzhny-vospityvat-vashih-detej-2156165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">9 причин, по которым бабушки не должны воспитывать ваших детей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2123915">
        <a href="/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2123915/preview-6756615-300x158-97-1562936413.jpg" srcset="https://files.adme.ru/files/news/part_212/2123915/preview-6756615-600x316-96-1562936413.jpg 2x" width="300" height="158"
                     alt="Почему традиционная модель семьи больше не делает людей счастливыми">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2123915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                145            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2123915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                30            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2123915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                297            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    307                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    60k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">Почему традиционная модель семьи больше не делает людей счастливыми</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2150365">
        <a href="/tvorchestvo-dizajn/15-krutyh-dizajnerskih-shtuk-ot-kotoryh-koshelek-sam-rasstegivaetsya-v-karmane-2150365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2150365/preview-8241615-336x177-95-1566284898.jpg" srcset="https://files.adme.ru/files/news/part_215/2150365/preview-8241615-672x354-94-1566284898.jpg 2x" width="300" height="158"
                     alt="15 крутых дизайнерских штук, от которых кошелек сам расстегивается в кармане">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2150365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                92            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2150365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2150365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                103            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/15-krutyh-dizajnerskih-shtuk-ot-kotoryh-koshelek-sam-rasstegivaetsya-v-karmane-2150365/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-dizajn/15-krutyh-dizajnerskih-shtuk-ot-kotoryh-koshelek-sam-rasstegivaetsya-v-karmane-2150365/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    100                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    54k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/15-krutyh-dizajnerskih-shtuk-ot-kotoryh-koshelek-sam-rasstegivaetsya-v-karmane-2150365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">15 крутых дизайнерских штук, от которых кошелек сам расстегивается в кармане</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2113515">
        <a href="/zhizn-nauka/15-veschej-kotorye-ne-stoit-delat-kogda-zhizni-grozit-opasnost-2113515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2113515/preview-6216765-300x158-97-1561652579.jpg" srcset="https://files.adme.ru/files/news/part_211/2113515/preview-6216765-600x316-96-1561652579.jpg 2x" width="300" height="158"
                     alt="15 вещей, которые не стоит делать, когда жизни грозит опасность">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2113515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                79            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2113515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2113515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                237            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nauka/15-veschej-kotorye-ne-stoit-delat-kogda-zhizni-grozit-opasnost-2113515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-nauka/15-veschej-kotorye-ne-stoit-delat-kogda-zhizni-grozit-opasnost-2113515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    34                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    48k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nauka/15-veschej-kotorye-ne-stoit-delat-kogda-zhizni-grozit-opasnost-2113515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">15 вещей, которые не стоит делать, когда жизни грозит опасность</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2136865">
        <a href="/svoboda-avtorskie-kolonki/tekst-o-neizlechimoj-bolezni-kotoroj-podverzheny-vse-zayadlye-puteshestvenniki-2136865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2136865/preview-7503515-300x158-97-1564733553.jpg" srcset="https://files.adme.ru/files/news/part_213/2136865/preview-7503515-600x316-96-1564733553.jpg 2x" width="300" height="158"
                     alt="Текст, который поймет каждый, кто вместо простуды подцепил туризм">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2136865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                91            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2136865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2136865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                87            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/tekst-o-neizlechimoj-bolezni-kotoroj-podverzheny-vse-zayadlye-puteshestvenniki-2136865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/tekst-o-neizlechimoj-bolezni-kotoroj-podverzheny-vse-zayadlye-puteshestvenniki-2136865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    20k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/tekst-o-neizlechimoj-bolezni-kotoroj-podverzheny-vse-zayadlye-puteshestvenniki-2136865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">Текст, который поймет каждый, кто вместо простуды подцепил туризм</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-3103950443427-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[300,250],[336,280],[300,600],[300,500],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"getintent","params":{"pid":180,"tid":"adme_d_halfpage_floating"}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"pubmatic","params":{"adSlot":"2269075","publisherId":"156736"}},{"bidder":"ix","params":{"size":[300,600]}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-3103950443427-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-3103950443427-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2113215">
        <a href="/tvorchestvo-pisateli/kak-vyglyadyat-pisateli-po-chim-knigam-snyali-nashumevshie-filmy-i-serialy-2113215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2113215/preview-6201165-300x158-97-1561665435.jpg" srcset="https://files.adme.ru/files/news/part_211/2113215/preview-6201165-600x316-96-1561665435.jpg 2x" width="300" height="158"
                     alt="Как выглядят писатели, по чьим книгам сняли нашумевшие фильмы и сериалы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2113215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                55            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2113215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2113215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                166            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-pisateli/kak-vyglyadyat-pisateli-po-chim-knigam-snyali-nashumevshie-filmy-i-serialy-2113215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-pisateli/kak-vyglyadyat-pisateli-po-chim-knigam-snyali-nashumevshie-filmy-i-serialy-2113215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-pisateli/kak-vyglyadyat-pisateli-po-chim-knigam-snyali-nashumevshie-filmy-i-serialy-2113215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Как выглядят писатели, по чьим книгам сняли нашумевшие фильмы и сериалы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2127515">
        <a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-popali-v-dobrye-ruki-i-stali-po-nastoyaschemu-schastlivymi-2127515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2127515/preview-6951165-300x158-97-1563440241.jpg" srcset="https://files.adme.ru/files/news/part_212/2127515/preview-6951165-600x316-96-1563440241.jpg 2x" width="300" height="158"
                     alt="20+ животных, которые попали в добрые руки и стали по-настоящему счастливыми">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2127515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                189            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2127515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2127515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                116            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-popali-v-dobrye-ruki-i-stali-po-nastoyaschemu-schastlivymi-2127515/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-zhivotnye/20-zhivotnyh-kotorye-popali-v-dobrye-ruki-i-stali-po-nastoyaschemu-schastlivymi-2127515/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    157                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    53k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/20-zhivotnyh-kotorye-popali-v-dobrye-ruki-i-stali-po-nastoyaschemu-schastlivymi-2127515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">20+ животных, которые попали в добрые руки и стали по-настоящему счастливыми</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2153615">
        <a href="/svoboda-narodnoe-tvorchestvo/20-primerov-reklamy-posle-kotoroj-esche-dolgo-budesh-prihodit-v-sebya-2153615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2153615/preview-8443265-336x177-95-1566556465.jpg" srcset="https://files.adme.ru/files/news/part_215/2153615/preview-8443265-672x354-94-1566556465.jpg 2x" width="300" height="158"
                     alt="20 примеров маркетинга, после которого еще долго будешь приходить в себя">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2153615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                131            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2153615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2153615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                95            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-primerov-reklamy-posle-kotoroj-esche-dolgo-budesh-prihodit-v-sebya-2153615/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-primerov-reklamy-posle-kotoroj-esche-dolgo-budesh-prihodit-v-sebya-2153615/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    66k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-primerov-reklamy-posle-kotoroj-esche-dolgo-budesh-prihodit-v-sebya-2153615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">20 примеров маркетинга, после которого еще долго будешь приходить в себя</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2133565">
        <a href="/svoboda-kultura/12-privychnyh-dlya-mnogih-veschej-okazavshihsya-pod-zapretom-v-raznyh-stranah-mira-2133565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2133565/preview-7271365-300x158-97-1564207503.jpg" srcset="https://files.adme.ru/files/news/part_213/2133565/preview-7271365-600x316-96-1564207503.jpg 2x" width="300" height="158"
                     alt="12 запретов в разных странах мира, которые кажутся нелепыми, но только на первый взгляд">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2133565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                72            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2133565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2133565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                120            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/12-privychnyh-dlya-mnogih-veschej-okazavshihsya-pod-zapretom-v-raznyh-stranah-mira-2133565/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/12-privychnyh-dlya-mnogih-veschej-okazavshihsya-pod-zapretom-v-raznyh-stranah-mira-2133565/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    18                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    41k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/12-privychnyh-dlya-mnogih-veschej-okazavshihsya-pod-zapretom-v-raznyh-stranah-mira-2133565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">12 запретов в разных странах мира, которые кажутся нелепыми, но только на первый взгляд</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2131765">
        <a href="/svoboda-avtorskie-kolonki/16-otkrovenij-mnogodetnogo-otca-kotoryj-ne-stesnyaetsya-vypolnyat-zhenskie-obyazannosti-2131765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2131765/preview-7710415-300x158-97-1565195023.jpg" srcset="https://files.adme.ru/files/news/part_213/2131765/preview-7710415-600x316-96-1565195023.jpg 2x" width="300" height="158"
                     alt="Папа 4 детей откровенно рассказал, с какими трудностями ему приходится сталкиваться каждый день">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2131765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                121            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2131765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                19            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2131765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                167            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/16-otkrovenij-mnogodetnogo-otca-kotoryj-ne-stesnyaetsya-vypolnyat-zhenskie-obyazannosti-2131765/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/16-otkrovenij-mnogodetnogo-otca-kotoryj-ne-stesnyaetsya-vypolnyat-zhenskie-obyazannosti-2131765/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    109                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/16-otkrovenij-mnogodetnogo-otca-kotoryj-ne-stesnyaetsya-vypolnyat-zhenskie-obyazannosti-2131765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Папа 4 детей откровенно рассказал, с какими трудностями ему приходится сталкиваться каждый день</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2150165">
        <a href="/svoboda-avtorskie-kolonki/istoriya-posle-prochteniya-kotoroj-hochetsya-krepko-obnyat-svoih-roditelej-ili-prosto-pozvonit-im-2150165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_215/2150165/preview-8225665-336x177-95-1566222882.jpg" srcset="https://files.adme.ru/files/news/part_215/2150165/preview-8225665-672x354-94-1566222882.jpg 2x" width="300" height="158"
                     alt="История, после прочтения которой хочется крепко обнять своих родителей или просто позвонить им">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2150165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                120            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2150165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                20            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2150165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                138            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/istoriya-posle-prochteniya-kotoroj-hochetsya-krepko-obnyat-svoih-roditelej-ili-prosto-pozvonit-im-2150165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/istoriya-posle-prochteniya-kotoroj-hochetsya-krepko-obnyat-svoih-roditelej-ili-prosto-pozvonit-im-2150165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    94                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/istoriya-posle-prochteniya-kotoroj-hochetsya-krepko-obnyat-svoih-roditelej-ili-prosto-pozvonit-im-2150165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">История, после прочтения которой хочется крепко обнять своих родителей или просто позвонить им</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2112965">
        <a href="/svoboda-avtorskie-kolonki/kak-obschestvo-zastavlyaet-nas-styditsya-togo-chto-my-edim-i-kak-vyglyadim-2112965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2112965/preview-6184915-300x158-97-1561626013.jpg" srcset="https://files.adme.ru/files/news/part_211/2112965/preview-6184915-600x316-96-1561626013.jpg 2x" width="300" height="158"
                     alt="Как общество заставляет нас стыдиться того, что мы едим и как выглядим">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2112965"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                74            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2112965"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2112965"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                122            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-obschestvo-zastavlyaet-nas-styditsya-togo-chto-my-edim-i-kak-vyglyadim-2112965/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-obschestvo-zastavlyaet-nas-styditsya-togo-chto-my-edim-i-kak-vyglyadim-2112965/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    184                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    34k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/kak-obschestvo-zastavlyaet-nas-styditsya-togo-chto-my-edim-i-kak-vyglyadim-2112965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Как общество заставляет нас стыдиться того, что мы едим и как выглядим</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2139165">
        <a href="/svoboda-kultura/kak-vyglyadeli-by-izvestnye-aktrisy-esli-by-sdelali-populyarnye-segodnya-plasticheskie-operacii-2139165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2139165/preview-7595665-300x158-97-1565018307.jpg" srcset="https://files.adme.ru/files/news/part_213/2139165/preview-7595665-600x316-96-1565018307.jpg 2x" width="300" height="158"
                     alt="Как выглядели бы известные актрисы, если бы сделали популярные сегодня пластические операции">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2139165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                57            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2139165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                102            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2139165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                43            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/kak-vyglyadeli-by-izvestnye-aktrisy-esli-by-sdelali-populyarnye-segodnya-plasticheskie-operacii-2139165/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-kultura/kak-vyglyadeli-by-izvestnye-aktrisy-esli-by-sdelali-populyarnye-segodnya-plasticheskie-operacii-2139165/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    107                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    70k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/kak-vyglyadeli-by-izvestnye-aktrisy-esli-by-sdelali-populyarnye-segodnya-plasticheskie-operacii-2139165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">Как выглядели бы известные актрисы, если бы сделали популярные сегодня пластические операции</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2123215">
        <a href="/tvorchestvo-kino/10-akterov-kotorym-prishlos-znatno-popotet-chtoby-perevoplotitsya-v-svoego-personazha-2123215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2123215/preview-6716865-300x158-97-1562942028.jpg" srcset="https://files.adme.ru/files/news/part_212/2123215/preview-6716865-600x316-96-1562942028.jpg 2x" width="300" height="158"
                     alt="10 актеров, которым пришлось знатно попотеть, чтобы перевоплотиться в своего персонажа">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2123215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                93            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2123215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                2            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2123215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                130            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/10-akterov-kotorym-prishlos-znatno-popotet-chtoby-perevoplotitsya-v-svoego-personazha-2123215/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/tvorchestvo-kino/10-akterov-kotorym-prishlos-znatno-popotet-chtoby-perevoplotitsya-v-svoego-personazha-2123215/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    48k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/10-akterov-kotorym-prishlos-znatno-popotet-chtoby-perevoplotitsya-v-svoego-personazha-2123215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">10 актеров, которым пришлось знатно попотеть, чтобы перевоплотиться в своего персонажа</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2148115">
        <a href="/zhizn-semya/oficianty-rasskazali-o-hudshih-pervyh-svidaniyah-kotorye-proizoshli-pryamo-na-ih-glazah-2148115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_214/2148115/preview-8099065-336x177-95-1565972071.jpg" srcset="https://files.adme.ru/files/news/part_214/2148115/preview-8099065-672x354-94-1565972071.jpg 2x" width="300" height="158"
                     alt="Официанты рассказали о худших первых свиданиях, которые произошли прямо на их глазах">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2148115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                148            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2148115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2148115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                130            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/oficianty-rasskazali-o-hudshih-pervyh-svidaniyah-kotorye-proizoshli-pryamo-na-ih-glazah-2148115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-semya/oficianty-rasskazali-o-hudshih-pervyh-svidaniyah-kotorye-proizoshli-pryamo-na-ih-glazah-2148115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    117                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/oficianty-rasskazali-o-hudshih-pervyh-svidaniyah-kotorye-proizoshli-pryamo-na-ih-glazah-2148115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Официанты рассказали о худших первых свиданиях, которые произошли прямо на их глазах</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2121115">
        <a href="/svoboda-avtorskie-kolonki/izvini-mne-ne-stydno-ya-tebya-ne-lyublyu-otrezvlyayuschij-tekst-ob-otnosheniyah-s-temi-kto-ne-umeet-chuvstvovat-chuzhuyu-bol-2121115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2121115/preview-6630065-300x158-97-1562682674.jpg" srcset="https://files.adme.ru/files/news/part_212/2121115/preview-6630065-600x316-96-1562682674.jpg 2x" width="300" height="158"
                     alt="«Извини, мне не стыдно». Отрезвляющий текст об отношениях с человеком, который умеет любить только себя">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2121115"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                77            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2121115"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                29            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2121115"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                277            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/izvini-mne-ne-stydno-ya-tebya-ne-lyublyu-otrezvlyayuschij-tekst-ob-otnosheniyah-s-temi-kto-ne-umeet-chuvstvovat-chuzhuyu-bol-2121115/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/izvini-mne-ne-stydno-ya-tebya-ne-lyublyu-otrezvlyayuschij-tekst-ob-otnosheniyah-s-temi-kto-ne-umeet-chuvstvovat-chuzhuyu-bol-2121115/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    156                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/izvini-mne-ne-stydno-ya-tebya-ne-lyublyu-otrezvlyayuschij-tekst-ob-otnosheniyah-s-temi-kto-ne-umeet-chuvstvovat-chuzhuyu-bol-2121115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">«Извини, мне не стыдно». Отрезвляющий текст об отношениях с человеком, который умеет любить только себя</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2114865">
        <a href="/svoboda-avtorskie-kolonki/esli-ty-vlyubishsya-v-potomstvennogo-idiota-ne-trebuj-ot-nego-horoshej-zhizni-dushevnyj-tekst-o-dedushkinoj-mudrosti-2114865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2114865/preview-6294365-300x158-97-1561809450.jpg" srcset="https://files.adme.ru/files/news/part_211/2114865/preview-6294365-600x316-96-1561809450.jpg 2x" width="300" height="158"
                     alt="«Нет ничего более гадкого, чем молчание в очереди за компотом в рабочей столовой». История о дедушкиной мудрости">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2114865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                144            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2114865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2114865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                264            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/esli-ty-vlyubishsya-v-potomstvennogo-idiota-ne-trebuj-ot-nego-horoshej-zhizni-dushevnyj-tekst-o-dedushkinoj-mudrosti-2114865/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-avtorskie-kolonki/esli-ty-vlyubishsya-v-potomstvennogo-idiota-ne-trebuj-ot-nego-horoshej-zhizni-dushevnyj-tekst-o-dedushkinoj-mudrosti-2114865/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    28k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-avtorskie-kolonki/esli-ty-vlyubishsya-v-potomstvennogo-idiota-ne-trebuj-ot-nego-horoshej-zhizni-dushevnyj-tekst-o-dedushkinoj-mudrosti-2114865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">«Нет ничего более гадкого, чем молчание в очереди за компотом в рабочей столовой». История о дедушкиной мудрости</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2130815">
        <a href="/svoboda-puteshestviya/10-neraspiarennyh-mest-v-evrope-kotorye-poka-ne-zapolonili-turisty-2130815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2130815/preview-7127115-300x158-97-1563976134.jpg" srcset="https://files.adme.ru/files/news/part_213/2130815/preview-7127115-600x316-96-1563976134.jpg 2x" width="300" height="158"
                     alt="10 нераспиаренных мест в Европе, которые пока не заполонили туристы">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2130815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                52            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2130815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2130815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                482            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/10-neraspiarennyh-mest-v-evrope-kotorye-poka-ne-zapolonili-turisty-2130815/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-puteshestviya/10-neraspiarennyh-mest-v-evrope-kotorye-poka-ne-zapolonili-turisty-2130815/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    12                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/10-neraspiarennyh-mest-v-evrope-kotorye-poka-ne-zapolonili-turisty-2130815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">10 нераспиаренных мест в Европе, которые пока не заполонили туристы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2132315">
        <a href="/zhizn-kuhnya/30-avtorskih-blyud-kotorymi-gordyatsya-restorany-kategorii-mishlen-2132315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2132315/preview-7273015-300x158-97-1564389158.jpg" srcset="https://files.adme.ru/files/news/part_213/2132315/preview-7273015-600x316-96-1564389158.jpg 2x" width="300" height="158"
                     alt="25+ блюд из ресторанов «Мишлен», которые приведут вас в восторг, но оставят голодными">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2132315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                65            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2132315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2132315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                128            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-kuhnya/30-avtorskih-blyud-kotorymi-gordyatsya-restorany-kategorii-mishlen-2132315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/zhizn-kuhnya/30-avtorskih-blyud-kotorymi-gordyatsya-restorany-kategorii-mishlen-2132315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    93                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    57k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-kuhnya/30-avtorskih-blyud-kotorymi-gordyatsya-restorany-kategorii-mishlen-2132315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">25+ блюд из ресторанов «Мишлен», которые приведут вас в восторг, но оставят голодными</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2114465">
        <a href="/svoboda-sdelaj-sam/14-chelovek-kotorye-dostigli-snogsshibatelnyh-uspehov-na-puti-k-svoemu-idealu-2114465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2114465/preview-6273215-300x158-97-1561716154.jpg" srcset="https://files.adme.ru/files/news/part_211/2114465/preview-6273215-600x316-96-1561716154.jpg 2x" width="300" height="158"
                     alt="14 человек, которые достигли сногсшибательных успехов на пути к своему идеалу">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2114465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                92            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2114465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2114465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                88            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/14-chelovek-kotorye-dostigli-snogsshibatelnyh-uspehov-na-puti-k-svoemu-idealu-2114465/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-sdelaj-sam/14-chelovek-kotorye-dostigli-snogsshibatelnyh-uspehov-na-puti-k-svoemu-idealu-2114465/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    115                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    65k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/14-chelovek-kotorye-dostigli-snogsshibatelnyh-uspehov-na-puti-k-svoemu-idealu-2114465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">14 человек, которые достигли сногсшибательных успехов на пути к своему идеалу</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2112315">
        <a href="/svoboda-puteshestviya/rossiyane-otpravilis-na-kraj-sveta-chtoby-poznakomitsya-s-plemenami-amazonki-kotorye-uzhe-zavtra-mogut-ischeznut-2112315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2112315/preview-6157215-300x158-97-1561620177.jpg" srcset="https://files.adme.ru/files/news/part_211/2112315/preview-6157215-600x316-96-1561620177.jpg 2x" width="300" height="158"
                     alt="15+ фото о том, как живут племена Амазонки, которые находятся на грани исчезновения">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2112315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                28            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2112315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2112315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                50            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/rossiyane-otpravilis-na-kraj-sveta-chtoby-poznakomitsya-s-plemenami-amazonki-kotorye-uzhe-zavtra-mogut-ischeznut-2112315/comments"
               class="stats-item"
                 data-ga-category="Social interaction" data-ga-action="Comment Preview" data-ga-label="https://www.adme.ru/svoboda-puteshestviya/rossiyane-otpravilis-na-kraj-sveta-chtoby-poznakomitsya-s-plemenami-amazonki-kotorye-uzhe-zavtra-mogut-ischeznut-2112315/"            >
                <span class="stats-icon"></span>
                <span class="stats-value">
                    3                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    14k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/rossiyane-otpravilis-na-kraj-sveta-chtoby-poznakomitsya-s-plemenami-amazonki-kotorye-uzhe-zavtra-mogut-ischeznut-2112315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">15+ фото о том, как живут племена Амазонки, которые находятся на грани исчезновения</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            article: {
                title: 'У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание',
                url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/',
                image: 'https://files.adme.ru/files/news/part_217/2173615/preview-9659165-1200x630-99-1568788717.jpg',
                description: 'Меланома — один из самых агрессивных и опасных видов рака. Но чем раньше удастся диагностировать это заболевание, тем выше шансы полностью выздороветь. Герою нашей статьи Александру Шутю повезло: он вовремя забил тревогу, и врачи обнаружили у него меланому на ранней стадии. В своем твиттере он подробно рассказал о случившейся с ним истории в надежде на то, что это может спасти кому-то жизнь.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/?utm-source=adme_web&utm-medium=article&utm-campaign=facebook_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Sideglobal', '2173615 У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/?utm-source=adme_web&utm-medium=article&utm-campaign=twitter_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Sideglobal', '2173615 У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/?utm-source=adme_web&utm-medium=article&utm-campaign=vk_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Vkontakte Sideglobal', '2173615 У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/?utm-source=adme_web&utm-medium=article&utm-campaign=odnoklassniki_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Sideglobal', '2173615 У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615/?utm-source=adme_web&utm-medium=article&utm-campaign=whatsapp_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share WhatsApp Sideglobal', '2173615 У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание');
                    }
                },
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="У меня нашли меланому, и я хочу рассказать о том, как вовремя обнаружить это заболевание">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-MDH4L5X');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-sdelaj-sam/u-menya-nashli-melanomu-na-rannej-stadii-i-ya-hochu-rasskazat-o-tom-kak-vovremya-obnaruzhit-eto-zabolevanie-2173615" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-d13e2b5d070dbd5bf8138b46828a6cd2382e93e1.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-d13e2b5d070dbd5bf8138b46828a6cd2382e93e1.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":130,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>