<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
    <meta name="charset" content="utf-8" >
<meta name="referrer" content="always" >
<meta name="referrer" content="unsafe-url" >
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" >
<meta property="facebook_app_id" content="217598598309697" >
<meta property="fb:app_id" content="217598598309697" >
<meta property="fb:pages" content="309669250171" >
<meta property="vk:app_id" content="2027420" >
<meta name="yandex-verification" content="dfe924bfeec0a2ad" >
<meta name="apple-itunes-app" app-id="991356092" >
<meta name="description" content="Особая атмосфера — это то, что вдохновляет нас возвращаться домой с радостным предвкушением. У каждого она своя. Созданный собственными руками уют в доме позволяет нам лучше узнать себя, просыпаться с удовольствием. А правильная организация пространства освобождает разум от необходимости решать мелкие задачи и помогает сконцентрироваться на важном: на семье, на проекте мечты или просто на жизни." >
<meta property="og:description" content="Особая атмосфера — это то, что вдохновляет нас возвращаться домой с радостным предвкушением. У каждого она своя. Созданный собственными руками уют в доме позволяет нам лучше узнать себя, просыпаться с удовольствием. А правильная организация пространства освобождает разум от необходимости решать мелкие задачи и помогает сконцентрироваться на важном: на семье, на проекте мечты или просто на жизни." >
<meta property="twitter:description" content="Особая атмосфера — это то, что вдохновляет нас возвращаться домой с радостным предвкушением. У каждого она своя. Созданный собственными руками уют в доме позволяет нам лучше узнать себя, просыпаться с удовольствием. А правильная организация пространства освобождает разум от необходимости решать мелкие задачи и помогает сконцентрироваться на важном: на семье, на проекте мечты или просто на жизни." >
<meta property="og:url" content="https://www.adme.ru/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/" >
<meta property="twitter:url" content="https://www.adme.ru/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/" >
<meta property="al:web:url" content="https://www.adme.ru/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/" >
<meta property="al:ios:url" content="adme://articles/2404115" >
<meta property="twitter:app:url:iphone" content="adme://articles/2404115" >
<meta property="twitter:app:url:ipad" content="adme://articles/2404115" >
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." >
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="al:ios:app_store_id" content="991356092" >
<meta property="twitter:app:id:iphone" content="991356092" >
<meta property="twitter:app:id:ipad" content="991356092" >
<meta property="article:published_time" content="2020-07-08T17:00:00+03:00" >
<meta property="article:published_time" content="2020-07-08T17:01:11+03:00" >
<meta property="og:updated_time" content="2020-07-08T17:01:11+03:00" >
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" >
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" >
<meta property="twitter:site" content="adme_ru" >
<meta property="og:type" content="article" >
<meta property="og:title" content="20+ человек, которые проявили смекалку и сделали свои дома круче" >
<meta property="og:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/0e6/844/6d86005e018416cf6ce94dc2cc.jpg" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta name="twitter:title" content="20+ человек, которые проявили смекалку и сделали свои дома круче" >
<meta name="twitter:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/0e6/844/6d86005e018416cf6ce94dc2cc.jpg" >
<meta name="twitter:image:width" content="1200" >
<meta name="twitter:image:height" content="630" >
    <script type='text/javascript' >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</script>

    <link rel="manifest" href="/manifest.json">

    <title>20+ человек, которые проявили смекалку и сделали свои дома круче</title>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <link data-chunk="main" rel="preload" as="style" href="/dist/client/desktop/main-bundle-23d8d037.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/client/desktop/main-bundle-23d8d037.js">
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/cmp.js">
    <link href="http://www.adme.ru/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/amp/" rel="amphtml" />
    <link data-chunk="main" rel="stylesheet" href="/dist/client/desktop/main-bundle-23d8d037.css">
  </head>
  <body data-domain="www.adme.ru" data-locale-short="ru">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" aria-hidden="true" id="__SVG_SPRITE_NODE__"><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="logo">    <g id="logo_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M31.9999502,0 C30.9645108,0 30.1250031,0.839464898 30.1250031,1.87499689 L30.1250031,5.62500062 C30.1250031,6.66052962 30.9645108,7.49999751 31.9999502,7.49999751 C33.0354892,7.49999751 33.8749969,6.66053958 33.8749969,5.62500062 L33.8749969,1.87499689 C33.8749969,0.839466891 33.0354892,0 31.9999502,0 Z M30.1250031,61.2499979 L27.6250073,61.2499979 C26.2443219,61.2499979 25.1250114,60.1306875 25.1250114,58.7500021 C25.1250114,57.3693167 26.2443219,56.2500062 27.6250073,56.2500062 L37.6249907,56.2500062 C39.0056761,56.2500062 40.1249865,57.3693167 40.1249865,58.7500021 C40.1249865,60.1306875 39.0056761,61.2499979 37.6249907,61.2499979 L35.1249948,61.2499979 C35.1249948,62.6306833 34.0056844,63.7499938 32.624999,63.7499938 C31.2443136,63.7499938 30.1250031,62.6306833 30.1250031,61.2499979 Z M50.6808898,8.65910189 C51.474378,7.86649025 52.7599364,7.86649025 53.5535243,8.65910189 C54.3483074,9.45299849 54.3483074,10.7410771 53.5535243,11.5350633 L50.6776027,14.4075982 C49.8840149,15.2002895 48.5984564,15.2002895 47.8049682,14.4075982 C47.0101851,13.6137116 47.0101851,12.3255632 47.8049682,11.5316766 L50.6808898,8.65910189 Z M62,29.9999502 C62,28.9645108 61.1604923,28.1250031 60.1249533,28.1250031 L56.3749595,28.1250031 C55.3394206,28.1250031 54.5000125,28.9645108 54.5000125,29.9999502 C54.5000125,31.0354892 55.3394206,31.8749969 56.3749595,31.8749969 L60.1249533,31.8749969 C61.1604923,31.8749969 62,31.0354892 62,29.9999502 Z M3.87499689,31.8749969 C2.8394639,31.8749969 2,31.0354892 2,29.9999502 C2,28.9645108 2.8394649,28.1250031 3.87499689,28.1250031 L7.62500062,28.1250031 C8.66053958,28.1250031 9.49999751,28.9645108 9.49999751,29.9999502 C9.49999751,31.0354892 8.66052962,31.8749969 7.62500062,31.8749969 L3.87499689,31.8749969 Z M10.1150057,51.7379012 C10.7587113,52.6561999 12.0245869,52.8794245 12.9434833,52.2366453 L16.2765123,49.9055869 C17.1968032,49.2619112 17.4204262,47.9936848 16.7757544,47.0740911 C16.1320787,46.1557924 14.8661433,45.9325678 13.9472469,46.575347 L10.6142876,48.9064054 C9.6939469,49.5500811 9.47032388,50.8183075 10.1150057,51.7379012 Z M53.2878661,48.9064054 C54.2082566,49.5500811 54.4318796,50.8183075 53.7871082,51.7380008 C53.1434325,52.6561999 51.8775967,52.8794245 50.9586007,52.2367449 L47.6256713,49.9055869 C46.7053804,49.2619112 46.4817574,47.9936848 47.1264292,47.0740911 C47.7701049,46.1557924 49.0359407,45.9325678 49.9549367,46.575347 L53.2878661,48.9064054 Z M10.3870089,8.65908197 C9.59219594,9.45297857 9.59219594,10.7410771 10.386999,11.5349637 L13.2629305,14.4075982 C14.0564187,15.2001899 15.3420768,15.2001899 16.135565,14.4075982 C16.9303482,13.6137116 16.9303482,12.3255632 16.135565,11.5316766 L13.2596434,8.65908197 C12.4660556,7.86648029 11.180527,7.86648029 10.3870089,8.65908197 Z M27.6250073,55.0000083 C26.2443219,55.0000083 25.1250114,53.8806979 25.1250114,52.5000125 C25.1250114,51.119327 26.2443219,50.0000166 27.6250073,50.0000166 L37.6249907,50.0000166 C39.0056761,50.0000166 40.1249865,51.119327 40.1249865,52.5000125 C40.1249865,53.8806979 39.0056761,55.0000083 37.6249907,55.0000083 L27.6250073,55.0000083 Z M31.9999502,12.4999792 C22.1933086,12.4999792 15.125028,20.2826582 15.125028,29.0090362 C15.125028,33.1710143 16.7022427,36.9681233 19.3015491,39.8693457 C20.6589259,41.3849022 23.5847518,46.6430814 23.8152479,47.0813626 C25.411986,50.2123838 29.3621946,48.4645382 28.0724525,45.4088217 C27.1986792,43.2670212 25.5662809,40.0309121 22.7628749,36.9014847 C20.7934982,34.7037036 19.7407268,31.9159363 19.7320608,29.0090362 C19.7129358,22.1015252 25.4532243,17.0024222 31.9999502,17.0024222 C38.7672113,17.0024222 44.2727205,22.3884998 44.2727205,29.0090362 C44.2727205,31.9140438 43.1950468,34.7168521 41.2381212,36.9014847 C38.4421859,40.0213496 36.8082935,43.258654 35.9321295,45.4032436 C34.6739636,48.0927961 38.539305,50.4462666 40.1766838,47.1039739 C41.3174102,44.3295543 43.3383846,41.3889862 44.6993474,39.8703418 C47.2977573,36.9681233 48.874972,33.1710143 48.874972,29.0090362 C48.874972,19.8915918 41.3196016,12.4999792 31.9999502,12.4999792 Z M21.9218731,29.8828096 C21.9218731,32.8710905 26.4042945,32.8710905 26.4042945,29.8828096 C26.4042945,27.3925754 29.3925754,24.4042945 31.8828096,24.4042945 C34.8710905,24.4042945 34.8710905,19.9218731 31.8828096,19.9218731 C26.4042945,19.9218731 21.9218731,24.4042945 21.9218731,29.8828096 Z" id="logo_Shape" fill="currentColor" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="lump">    <g id="lump_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="lump_lump" transform="translate(14.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M18,8.12515868 C12.5856818,8.12515868 8.18181821,12.4985254 8.18181821,17.875349 C8.18181821,18.773179 8.9140909,19.500381 9.81818183,19.500381 C10.7222727,19.500381 11.4545455,18.773179 11.4545455,17.875349 C11.4545455,14.290123 14.3918182,11.3752222 18,11.3752222 C18.9040909,11.3752222 19.6363636,10.6480205 19.6363636,9.75019037 C19.6363636,8.8523604 18.9040909,8.12515868 18,8.12515868 Z M9.82431824,46.635364 C9.82431824,46.955292 9.91943176,47.267095 10.0984091,47.533194 L12.6051136,51.27483 C12.9088636,51.727807 13.4202273,52 13.9673864,52 L22.031591,52 C22.579773,52 23.091136,51.727807 23.393864,51.27483 L25.900568,47.533194 C26.078523,47.267095 26.173636,46.954276 26.174659,46.635364 L26.179773,42.24981 L9.8202273,42.24981 L9.82431824,46.635364 Z M18,0 C7.5395455,0 0,8.42680524 0,17.875349 C0,22.381765 1.6823864,26.493096 4.455,29.634485 C6.1568182,31.563195 8.82613639,35.606477 9.81613636,38.994668 L9.81613636,39.000762 L14.7252273,39.000762 L14.7252273,38.988574 C14.7242045,38.504111 14.6515909,38.022696 14.5053409,37.559562 C13.9336364,35.750698 12.1714773,30.98123 8.14704548,26.420985 C6.0463636,24.041329 4.9234091,21.022832 4.9142045,17.875349 C4.89375,10.3961405 11.0168182,4.8750952 18,4.8750952 C25.218409,4.8750952 31.090909,10.7069279 31.090909,17.875349 C31.090909,21.020801 29.941364,24.055548 27.853977,26.420985 C23.854091,30.951776 22.08375,35.711088 21.5028409,37.538233 C21.3529178,38.008002 21.2763479,38.497808 21.2757955,38.990605 L21.2757955,39.000762 L26.184886,39.000762 L26.184886,38.995684 C27.174886,35.606477 29.844205,31.563195 31.546023,29.635501 C34.317614,26.493096 36,22.381765 36,17.875349 C36,8.0032813 27.940909,0 18,0 Z" id="lump_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="bolt"><path fill-rule="evenodd" clip-rule="evenodd" d="M47.9888 20.7266C49.7937 20.7266 51.4235 21.6 52.3204 23.0523C53.2283 24.5047 53.2283 26.2516 52.3095 27.7039L32.2703 55.8063C31.4718 57.1063 29.8092 58 28.0262 58C26.4839 58 25.051 57.3602 24.0993 56.2328C23.1477 55.1156 22.8086 53.6734 23.1586 52.282L26.9761 36.875H16.2456C14.7251 36.875 13.2812 36.2656 12.2858 35.1992C11.2904 34.1328 10.842 32.7211 11.0498 31.3195L16.7815 9.76797C17.055 7.73672 19.188 6 21.6819 6H35.9566C37.5208 6 38.9756 6.66016 39.9382 7.80781C40.8898 8.96562 41.207 10.4383 40.8023 11.8398L37.663 20.7266H47.9888ZM33.5721 32.0001L28.5076 52.4548L47.5295 25.6017H30.4109L35.6394 10.7837L21.682 10.8751L16.1909 32.0001H33.5721Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="search">    <g id="search_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="search_search" transform="translate(6.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M51.64201,47.620331 L39.312924,35.291246 C39.079342,35.057663 38.774669,34.935794 38.449685,34.935794 L37.109126,34.935794 C40.308188,31.228944 42.247937,26.404961 42.247937,21.123969 C42.247937,9.45500701 32.79293,0 21.1239686,0 C9.45500709,0 0,9.45500701 0,21.123969 C0,32.79293 9.45500709,42.247937 21.1239686,42.247937 C26.4049607,42.247937 31.228944,40.308188 34.935794,37.109126 L34.935794,38.449685 C34.935794,38.774669 35.067819,39.079342 35.291246,39.312924 L47.620331,51.64201 C48.097651,52.11933 48.869489,52.11933 49.346809,51.64201 L51.64201,49.346809 C52.11933,48.869489 52.11933,48.097651 51.64201,47.620331 Z M21.1239686,37.373175 C12.1462819,37.373175 4.874762,30.101655 4.874762,21.123969 C4.874762,12.146282 12.1462819,4.874762 21.1239686,4.874762 C30.101655,4.874762 37.373175,12.146282 37.373175,21.123969 C37.373175,30.101655 30.101655,37.373175 21.1239686,37.373175 Z" id="search_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" id="close"><path d="M11.326 10.0002L15.3324 5.99382L16.1586 5.16762C16.2805 5.04574 16.2805 4.84769 16.1586 4.72581L15.2746 3.8418C15.1527 3.71992 14.9546 3.71992 14.8328 3.8418L10.0002 8.67437L5.16762 3.84141C5.04574 3.71953 4.84769 3.71953 4.72581 3.84141L3.84141 4.72542C3.71953 4.8473 3.71953 5.04535 3.84141 5.16723L8.67437 10.0002L3.84141 14.8328C3.71953 14.9546 3.71953 15.1527 3.84141 15.2746L4.72542 16.1586C4.8473 16.2805 5.04535 16.2805 5.16723 16.1586L10.0002 11.326L14.0066 15.3324L14.8328 16.1586C14.9546 16.2805 15.1527 16.2805 15.2746 16.1586L16.1586 15.2746C16.2805 15.1527 16.2805 14.9546 16.1586 14.8328L11.326 10.0002Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="notification">    <g id="notification_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="notification_notification" transform="translate(10.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M43.15431,36.795078 C41.256816,34.686641 37.70638,31.514844 37.70638,21.125 C37.70638,13.233594 32.355682,6.916406 25.1408832,5.366563 L25.1408832,3.25 C25.1408832,1.455391 23.7344589,0 22,0 C20.2655411,0 18.8591168,1.455391 18.8591168,3.25 L18.8591168,5.366562 C11.6443177,6.916406 6.2936199,13.233594 6.2936199,21.125 C6.2936199,31.514844 2.7431844,34.686641 0.845690299,36.795078 C0.2564064,37.450156 -0.0048428,38.233203 6.79e-05,39 C0.0108714,40.665625 1.2748854,42.25 3.1527367,42.25 L40.847263,42.25 C42.725115,42.25 43.990111,40.665625 43.999932,39 C44.004843,38.233203 43.743594,37.449141 43.15431,36.795078 Z M6.6324581,37.375 C8.71655891,34.534297 10.9951233,29.825859 11.0059268,21.183906 C11.0059268,21.163594 11.000034,21.145312 11.000034,21.125 C11.000034,14.842344 15.924483,9.75 22,9.75 C28.075517,9.75 32.999966,14.842344 32.999966,21.125 C32.999966,21.145312 32.994073,21.163594 32.994073,21.183906 C33.004877,29.826875 35.283441,34.535313 37.367542,37.375 L6.6324581,37.375 Z M22,52 C25.4689179,52 28.282748,49.090234 28.282748,45.5 L15.7172515,45.5 C15.7172515,49.090234 18.5310821,52 22,52 Z" id="notification_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="user-unauthorized">    <g id="user-unauthorized_User" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M32,16.0645161 C26.4435484,16.0645161 21.9354839,20.5725806 21.9354839,26.1290323 C21.9354839,31.6854839 26.4435484,36.1935484 32,36.1935484 C37.5564516,36.1935484 42.0645161,31.6854839 42.0645161,26.1290323 C42.0645161,20.5725806 37.5564516,16.0645161 32,16.0645161 Z M32,31.1612903 C29.2217742,31.1612903 26.9677419,28.9072581 26.9677419,26.1290323 C26.9677419,23.3508065 29.2217742,21.0967742 32,21.0967742 C34.7782258,21.0967742 37.0322581,23.3508065 37.0322581,26.1290323 C37.0322581,28.9072581 34.7782258,31.1612903 32,31.1612903 Z M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M32,52.9677419 C26.7895161,52.9677419 22.0298387,51.0491935 18.3604839,47.8935484 C19.9225806,45.4822581 22.5959677,43.8467742 25.6572581,43.7524194 C27.8379032,44.4233871 29.9137097,44.758871 32,44.758871 C34.0862903,44.758871 36.1620968,44.433871 38.3427419,43.7524194 C41.4040323,43.8572581 44.0774194,45.4822581 45.6395161,47.8935484 C41.9701613,51.0491935 37.2104839,52.9677419 32,52.9677419 Z M49.0572581,44.1508065 C46.4991935,40.858871 42.5467742,38.7096774 38.0387097,38.7096774 C36.9693548,38.7096774 35.3129032,39.716129 32,39.716129 C28.6975806,39.716129 27.0306452,38.7096774 25.9612903,38.7096774 C21.4637097,38.7096774 17.5112903,40.858871 14.9427419,44.1508065 C12.4895161,40.7225806 11.0322581,36.5290323 11.0322581,32 C11.0322581,20.4362903 20.4362903,11.0322581 32,11.0322581 C43.5637097,11.0322581 52.9677419,20.4362903 52.9677419,32 C52.9677419,36.5290323 51.5104839,40.7225806 49.0572581,44.1508065 Z" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="vk">    <g id="vk_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="vk_001-vk-social-network-logo" transform="translate(0.000000, 27.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M127.172546,66.0512641 C127.017734,65.7176248 126.873413,65.4408743 126.739352,65.2191475 C124.521151,61.224102 120.28223,56.3204663 114.025151,50.5068415 L113.892954,50.3737122 L113.82674,50.3084299 L113.759825,50.2415155 L113.692678,50.2415155 C110.852896,47.5343971 109.054601,45.7141858 108.301523,44.7822805 C106.923599,43.0070674 106.614907,41.2101712 107.367985,39.3894936 C107.900036,38.0139016 109.898608,35.1088379 113.359038,30.6703388 C115.17925,28.3180765 116.620823,26.432816 117.685392,25.012459 C125.363293,14.8051002 128.691993,8.28246266 127.670791,5.44198179 L127.2742,4.77820036 C127.007709,4.37857923 126.319913,4.01299818 125.211745,3.67959199 C124.101013,3.34688525 122.681355,3.29186157 120.950208,3.51358834 L101.779585,3.64601821 C101.469027,3.53597086 101.025574,3.54622951 100.447825,3.67959199 C99.870776,3.81295446 99.5821348,3.87986885 99.5821348,3.87986885 L99.2484954,4.04657195 L98.9836357,4.24684882 C98.7616758,4.37927869 98.5175665,4.61219672 98.2510747,4.94513661 C97.9859818,5.27691075 97.764255,5.66627322 97.5870601,6.10995993 C95.4998907,11.4796648 93.126878,16.4721311 90.463592,21.0871257 C88.8215082,23.8390091 87.3134863,26.2239126 85.9362623,28.243235 C84.5609035,30.2618579 83.4070383,31.7491293 82.4758324,32.7024845 C81.5432277,33.6567723 80.7015519,34.421275 79.9456758,34.9987905 C79.1909654,35.5765392 78.6148488,35.8206485 78.2159271,35.7313515 C77.8160729,35.6420546 77.4395337,35.5534572 77.0830455,35.4648597 C76.4621639,35.0652386 75.9627541,34.5217632 75.5862149,33.8339672 C75.2080437,33.1461712 74.9534426,32.2804809 74.8203133,31.2375956 C74.6878834,30.1940109 74.6095446,29.2963789 74.5871621,28.5416685 C74.5664117,27.7878907 74.5759709,26.7216903 74.620969,25.3460984 C74.667133,23.9698069 74.6878834,23.0386011 74.6878834,22.5503825 C74.6878834,20.8637668 74.7207577,19.0332969 74.7867395,17.0585064 C74.8538871,15.0837158 74.9082113,13.5190383 74.9536758,12.3663388 C74.9989071,11.2124736 75.0198907,9.99169399 75.0198907,8.70469945 C75.0198907,7.41770492 74.9415519,6.40839344 74.7867395,5.67583242 C74.6337923,4.94420401 74.3990091,4.2340255 74.0896175,3.54553005 C73.7783607,2.85773406 73.3227832,2.32568306 72.7249836,1.94797814 C72.1260182,1.57073953 71.3813333,1.27137341 70.4951257,1.04894718 C68.1428634,0.516663024 65.1475701,0.228721311 61.507847,0.183956284 C53.2540619,0.0953588342 47.9505719,0.628342441 45.5985428,1.78220765 C44.6666375,2.26972678 43.8233297,2.93583971 43.0693188,3.77844809 C42.2703097,4.7551184 42.1588634,5.288102 42.7356794,5.37576685 C45.3987322,5.77468852 47.2839927,6.72897632 48.3935592,8.23769763 L48.7934135,9.03717304 C49.1044372,9.61398907 49.4149945,10.6351913 49.7257851,12.0993807 C50.0361093,13.5635701 50.2363862,15.1832714 50.3245173,16.9575519 C50.5460109,20.1976539 50.5460109,22.9712204 50.3245173,25.2784845 C50.1023242,27.5866812 49.8924882,29.3835774 49.6922113,30.6705719 C49.4919344,31.9575665 49.1925683,33.0004517 48.7934135,33.7989945 C48.3935592,34.5977705 48.1275337,35.0859891 47.9941712,35.263184 C47.8610419,35.4403789 47.7500619,35.5520583 47.6619308,35.5958907 C47.0851148,35.816918 46.4852168,35.9295301 45.8643352,35.9295301 C45.2425209,35.9295301 44.48851,35.6185064 43.6011366,34.9969253 C42.7139964,34.3753443 41.7932823,33.5215446 40.8389945,32.4341275 C39.8847067,31.3464772 38.8084809,29.8265647 37.6098506,27.8741566 C36.412153,25.9217486 35.1694572,23.6142514 33.8824627,20.9516648 L32.8176612,19.0207067 C32.1520146,17.7784772 31.242725,15.9696903 30.0888597,13.5959781 C28.9342951,11.2213333 27.9137923,8.92432787 27.0266521,6.70542805 C26.6720291,5.77352277 26.1392787,5.06404372 25.4293333,4.57582514 L25.0961603,4.37554827 C24.8746667,4.19835337 24.5191111,4.01020036 24.0313588,3.80969035 C23.5429071,3.60941348 23.0332386,3.46579235 22.500255,3.37742805 L4.26107104,3.50985792 C2.39726047,3.50985792 1.13264845,3.93209472 0.46676867,4.77540255 L0.200276867,5.17432423 C0.067147541,5.3965173 0,5.75137341 0,6.23982514 C0,6.72804372 0.133129326,7.32724226 0.399621129,8.03672131 C3.06220765,14.2944991 5.9577122,20.3296175 9.08613479,26.1430091 C12.2145574,31.9564007 14.9331002,36.6392423 17.2401311,40.187337 C19.5476284,43.7379964 21.8996576,47.0890783 24.2962186,50.2389508 C26.6927796,53.3899891 28.2791403,55.4093115 29.0553005,56.2964517 C29.8323934,57.185224 30.4427832,57.8497049 30.8864699,58.2933916 L32.5509362,59.8907104 C33.6159709,60.9559781 35.179949,62.2317814 37.2435701,63.7181202 C39.3076576,65.2053916 41.5927723,66.6695811 44.1000801,68.11302 C46.6078543,69.5541275 49.525275,70.7301421 52.8539745,71.6396648 C56.1822077,72.5501202 59.4216102,72.9154681 62.5726485,72.7392058 L70.2279344,72.7392058 C71.7804882,72.6051439 72.9567359,72.1169253 73.7562113,71.2743169 L74.021071,70.9406776 C74.1991985,70.6758179 74.3659016,70.264306 74.5197814,69.7105719 C74.6755264,69.1559053 74.7529326,68.544816 74.7529326,67.880102 C74.7074681,65.9722259 74.8527213,64.2527359 75.1847286,62.7218652 C75.5165027,61.1914608 75.894674,60.0375956 76.3176102,59.2605027 C76.7403133,58.4841093 77.2173406,57.8289545 77.7482259,57.2978361 C78.2802769,56.7655519 78.6593807,56.4431038 78.8818069,56.3321239 C79.1028342,56.2204444 79.2793297,56.1446703 79.412459,56.0992058 C80.4774936,55.7443497 81.7309144,56.0880146 83.1745865,57.1318324 C84.6170929,58.1747177 85.9700692,59.4624117 87.2356138,60.992816 C88.500459,62.5246193 90.0201384,64.2431767 91.7948852,66.1510528 C93.5707978,68.0596284 95.1235847,69.4783534 96.4544117,70.4116576 L97.7852386,71.2104335 C98.6740109,71.7434171 99.8278761,72.2316357 101.248233,72.6753224 C102.666026,73.118776 103.908255,73.2297559 104.974922,73.0080291 L122.015242,72.7422368 C123.700692,72.7422368 125.012168,72.4631548 125.942441,71.9094208 C126.874579,71.3547541 127.428313,70.7436648 127.606907,70.0789508 C127.785035,69.4135373 127.794594,68.6585938 127.640714,67.8145865 C127.482871,66.9726776 127.327359,66.3839709 127.172546,66.0512641 Z" id="vk_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="tw">    <g id="tw_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="tw_tw" transform="translate(6.000000, 11.000000)" fill="currentColor">            <path d="M46.6549479,10.4908844 C46.6879558,10.9512791 46.6879558,11.411775 46.6879558,11.8721697 C46.6879558,25.9148148 35.9646405,42.0952381 16.3655405,42.0952381 C10.3274232,42.0952381 4.71830749,40.3521563 0,37.3266911 C0.857901785,37.4252892 1.68269407,37.458189 2.5736038,37.458189 C7.55577171,37.458189 12.142149,35.7810081 15.8046086,32.9198394 C11.1193091,32.82114 7.19288747,29.7626737 5.84006969,25.5531196 C6.50002539,25.6517177 7.15987953,25.7175173 7.85284317,25.7175173 C8.80966726,25.7175173 9.76659288,25.5859181 10.657401,25.355822 C5.77415537,24.3691318 2.11159418,20.0938792 2.11159418,14.9306359 L2.11159418,14.799138 C3.53032629,15.5884294 5.18021554,16.0817239 6.92882394,16.1474222 C4.05825023,14.2399427 2.17761007,10.9841789 2.17761007,7.30081901 C2.17761007,5.32764107 2.70543245,3.51886096 3.62935012,1.94027811 C8.87558157,8.38610736 16.7614327,12.5955602 25.6040063,13.0560562 C25.4390681,12.2667648 25.3400443,11.4446748 25.3400443,10.6224836 C25.3400443,4.76854698 30.0913598,0 35.9974453,0 C39.0659651,0 41.837515,1.28258588 43.7842726,3.35446321 C46.1928367,2.89406853 48.5024785,2.0060777 50.5482599,0.789291409 C49.7562725,3.25586503 48.0735784,5.32774231 45.8629604,6.64312675 C48.0076641,6.41303065 50.0863519,5.82093558 52,4.99884556 C50.5484631,7.10352142 48.7336357,8.97799996 46.6549479,10.4908844 Z" id="tw_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" id="yt"><path d="M21.7019 7.10464C21.469 6.22701 20.7828 5.53581 19.9115 5.30124C18.3324 4.875 12 4.875 12 4.875C12 4.875 5.66768 4.875 4.08846 5.30124C3.21722 5.53584 2.53104 6.22701 2.29814 7.10464C1.875 8.69541 1.875 12.0144 1.875 12.0144C1.875 12.0144 1.875 15.3334 2.29814 16.9242C2.53104 17.8018 3.21722 18.4642 4.08846 18.6988C5.66768 19.125 12 19.125 12 19.125C12 19.125 18.3323 19.125 19.9115 18.6988C20.7828 18.4642 21.469 17.8018 21.7019 16.9242C22.125 15.3334 22.125 12.0144 22.125 12.0144C22.125 12.0144 22.125 8.69541 21.7019 7.10464ZM9.92896 15.0278V9.00101L15.2216 12.0145L9.92896 15.0278Z" fill="#FF0000" /></symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="ok">    <g id="ok_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M96.8642342,32.4292072 C96.8642342,23.47498 93.6983972,15.8348738 87.3695676,9.50035542 C81.0378936,3.16868142 73.3977874,0 64.4520934,0 C55.5007106,0 47.8634489,3.16868142 41.5317749,9.50035542 C35.2029453,15.8348738 32.0371083,23.47498 32.0371083,32.4292072 C32.0371083,41.3350794 35.2029453,48.9524302 41.5317749,55.2869486 C47.8634489,61.6186226 55.5007106,64.7844596 64.4520934,64.7844596 C73.3977874,64.7844596 81.0378936,61.6186226 87.3695676,55.2869486 C93.6983972,48.9524302 96.8642342,41.3350794 96.8642342,32.4292072 Z M80.3722998,32.4292072 C80.3722998,36.8096106 78.8135589,40.5613977 75.696077,43.6788796 C72.5785951,46.7992059 68.8296524,48.3579469 64.4520934,48.3579469 C60.07169,48.3579469 56.3227474,46.7992059 53.2052655,43.6788796 C50.0877836,40.5613977 48.5290426,36.8096106 48.5290426,32.4292072 C48.5290426,28.0004487 50.0877836,24.2259063 53.2052655,21.1084244 C56.3227474,17.9880981 60.07169,16.4265127 64.4520934,16.4265127 C68.8296524,16.4265127 72.5785951,17.9880981 75.696077,21.1084244 C78.8135589,24.2259063 80.3722998,28.0004487 80.3722998,32.4292072 Z M99.7939845,66.2123574 C98.912699,65.4876102 97.8909986,64.9530333 96.7931237,64.6422387 C95.6525122,64.3094419 94.3184802,64.357797 92.7967167,64.7844596 C91.2721088,65.2139667 89.7247455,66.0473811 88.1546269,67.2847029 L85.4410523,69.0709972 C83.6803577,70.2628083 80.8245622,71.4631526 76.8736659,72.677719 C72.847594,73.9028204 68.6603938,74.5164701 64.4520934,74.4981464 C61.7385189,74.4981464 59.0476996,74.2393044 56.3824802,73.7159315 C53.7172607,73.1925586 51.527059,72.6179862 49.8147195,72.0007476 C48.1234818,71.3908959 46.4772411,70.6628241 44.8881879,69.8219235 C43.3180692,68.9885091 42.2940788,68.4054035 41.8190611,68.0697622 C41.452355,67.8209615 41.0946772,67.5591073 40.7467156,67.2847029 C39.1765969,66.0473811 37.6292337,65.2139667 36.1074701,64.7844596 C34.5828622,64.357797 33.2516747,64.3094419 32.1082187,64.6422387 C31.0109496,64.9523957 29.9900537,65.4870585 29.1102024,66.2123574 C28.2777035,66.8982981 27.5967763,67.7496993 27.1105767,68.7126006 C26.4904936,69.9982774 26.1349414,71.1787108 26.0382311,72.2482119 C25.9339476,73.225306 26.0436268,74.2133901 26.3596504,75.1438292 C26.6696919,75.999999 27.3011526,76.9159015 28.2540326,77.8915368 C29.2040682,78.8700165 30.2166809,79.7489416 31.286182,80.5340009 C32.3585275,81.3219047 33.8205582,82.3117621 35.677963,83.5007287 C41.1051122,86.9766072 48.6485082,89.2123196 58.3109954,90.2135547 L53.1711325,95.3562621 L34.1078444,114.428083 C32.6719119,115.808464 31.8709364,117.721334 31.8948874,119.713012 C31.8948874,121.760992 32.6315916,123.498932 34.1078444,124.926829 L34.9640142,125.856954 C36.330872,127.259618 38.216807,128.034787 40.1749876,127.998801 C42.2229684,127.998801 43.983663,127.284852 45.4599158,125.856954 L64.5232039,106.714022 C74.0406258,116.237133 80.3950552,122.617162 83.5864919,125.856954 C84.9861395,127.254252 86.8910321,128.026672 88.8685758,127.998801 C90.9137121,127.998801 92.6772512,127.284852 94.1506596,125.856954 L95.0096738,124.926829 C96.4127776,123.559096 97.1879551,121.67211 97.1515204,119.713012 C97.1515204,117.665031 96.4375715,115.904336 95.0096738,114.428083 L75.9463857,95.3562621 L70.7354123,90.2135547 C80.2528343,89.2123196 87.7507196,86.9766072 93.2233794,83.5007287 C94.717405,82.5571235 96.1820258,81.5677456 97.6151605,80.5340009 C98.6981279,79.738586 99.7132709,78.8547361 100.650154,77.8915368 C101.60019,76.9159015 102.231651,75.999999 102.541692,75.1438292 C102.851734,74.2848151 102.956977,73.3205574 102.863111,72.2482119 C102.766401,71.1787108 102.410849,69.9982774 101.790766,68.7126006 C101.305608,67.7498297 100.625633,66.8984086 99.7939845,66.2123574 Z" id="ok_Shape" fill="currentColor" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow">    <g id="arrow_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="arrow_arrow" transform="translate(16.000000, 6.000000)" fill="currentColor">            <path d="M30.5175,27.33848 L6.66263,50.6415 C5.89888,51.38146 4.66388,51.38146 3.90013,50.6415 L0.68263,47.5241 C-0.08112,46.78388 -0.08112,45.58736 0.68263,44.8474 L19.93888,26 L0.68263,7.152912 C-0.08112,6.4129 -0.08112,5.21625 0.68263,4.476212 L3.90013,1.35863 C4.66388,0.618618 5.89888,0.618618 6.66263,1.35863 L30.5175,24.66178 C31.28138,25.40174 31.28138,26.59852 30.5175,27.33848 Z" id="arrow_Path" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="reply-2">    <g id="reply-2_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="reply-2_reply-2" transform="translate(6.000000, 10.000000)" fill="currentColor">            <path d="M34.2100571,7.44588 L48.9639429,22.1238829 C50.5358286,23.6873 50.5358286,26.2234514 48.9639429,27.7868686 L34.2100571,42.4658 C31.6827829,44.9811143 27.3412286,43.1986286 27.3412286,39.6344 L27.3412286,32.9018857 C15.7761686,32.5553429 1.85714286,30.3212 1.85714286,16.10804 C1.85714286,9.95532571 5.04433429,4.86902 10.0413857,1.59610286 C13.15314,-0.442 17.2372943,2.50547143 16.0930343,6.13949143 C14.0517743,12.6200657 15.0527,16.0955229 27.3412286,16.80796 L27.3412286,10.2773543 C27.3412286,6.72007143 31.6777314,4.92555143 34.2100571,7.44588 Z M31.3650629,39.6384857 L46.1191714,24.9553571 L31.3650629,10.27234 L31.3650629,20.9434086 C17.5733629,20.7940571 8.10743143,18.1218143 12.2536514,4.95808857 C9.23412286,6.93527714 5.88094,10.5217914 5.88094,16.1080029 C5.88094,27.9747371 19.3622743,28.9047571 31.3650629,28.9573143 L31.3650629,39.6384857 Z" id="reply-2_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" id="external"><path d="M17.625 11.5016V19.3125C17.625 20.2445 16.8695 21 15.9375 21H3.5625C2.63051 21 1.875 20.2445 1.875 19.3125V6.9375C1.875 6.00551 2.63051 5.25 3.5625 5.25H15.5148C15.8906 5.25 16.0789 5.70443 15.8131 5.97018L14.9693 6.81393C14.8902 6.89304 14.7829 6.93749 14.671 6.9375H3.77344C3.71749 6.9375 3.66384 6.95972 3.62428 6.99928C3.58472 7.03884 3.5625 7.09249 3.5625 7.14844V19.1016C3.5625 19.1575 3.58472 19.2112 3.62428 19.2507C3.66384 19.2903 3.71749 19.3125 3.77344 19.3125H15.7266C15.7825 19.3125 15.8362 19.2903 15.8757 19.2507C15.9153 19.2112 15.9375 19.1575 15.9375 19.1016V12.3453C15.9375 12.2334 15.9819 12.1261 16.0611 12.047L16.9048 11.2033C17.1706 10.9375 17.625 11.1257 17.625 11.5016ZM21.7031 3H16.9224C16.5477 3 16.3585 3.45457 16.6241 3.72018L18.3182 5.41474L8.74857 14.9843C8.58383 15.1491 8.58383 15.4162 8.74857 15.581L9.54405 16.3765C9.70883 16.5412 9.97595 16.5412 10.1407 16.3765L19.7103 6.80689L21.4048 8.50114C21.669 8.76527 22.125 8.57972 22.125 8.20284V3.42188C22.125 3.18889 21.9361 3 21.7031 3Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile-positive">    <g id="smile-positive_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M31.999999,52.96774 C20.4362899,52.96774 11.032258,43.5637084 11.032258,31.999999 C11.032258,20.4362899 20.4362899,11.032258 31.999999,11.032258 C43.5637084,11.032258 52.96774,20.4362899 52.96774,31.999999 C52.96774,43.5637084 43.5637084,52.96774 31.999999,52.96774 Z M23.6129029,30.3225808 C25.468548,30.3225808 26.9677415,28.8233873 26.9677415,26.9677422 C26.9677415,25.1120971 25.468548,23.6129036 23.6129029,23.6129036 C21.7572578,23.6129036 20.2580643,25.1120971 20.2580643,26.9677422 C20.2580643,28.8233873 21.7572578,30.3225808 23.6129029,30.3225808 Z M40.3870976,30.3225808 C42.2427428,30.3225808 43.7419364,28.8233873 43.7419364,26.9677422 C43.7419364,25.1120971 42.2427428,23.6129036 40.3870976,23.6129036 C38.5314525,23.6129036 37.032259,25.1120971 37.032259,26.9677422 C37.032259,28.8233873 38.5314525,30.3225808 40.3870976,30.3225808 Z M40.8064516,37.9338702 C38.6258066,40.554838 35.4072582,42.0645152 32.0000002,42.0645152 C28.5927422,42.0645152 25.3741939,40.5653216 23.1935488,37.9338702 C22.3024197,36.8645153 20.7088714,36.728225 19.6500004,37.6088702 C18.5806456,38.4999992 18.4443553,40.0830636 19.3250004,41.1524184 C22.4701617,44.926612 27.0935487,47.0862896 32.0000002,47.0862896 C36.9064518,47.0862896 41.5298388,44.926612 44.675,41.1524184 C45.5661292,40.0830636 45.4193548,38.4999992 44.35,37.6088702 C43.2911292,36.728225 41.6975808,36.8645153 40.8064516,37.9338702 Z" id="smile-positive_path-1" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile-negative">    <g id="smile-negative_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M31.999999,52.96774 C20.4362899,52.96774 11.032258,43.5637082 11.032258,31.999999 C11.032258,20.4362899 20.4362899,11.032258 31.999999,11.032258 C43.5637082,11.032258 52.96774,20.4362899 52.96774,31.999999 C52.96774,43.5637082 43.5637082,52.96774 31.999999,52.96774 Z M23.6129029,30.3225808 C25.468548,30.3225808 26.9677415,28.8233873 26.9677415,26.9677422 C26.9677415,25.1120971 25.468548,23.6129036 23.6129029,23.6129036 C21.7572578,23.6129036 20.2580643,25.1120971 20.2580643,26.9677422 C20.2580643,28.8233873 21.7572578,30.3225808 23.6129029,30.3225808 Z M40.3870976,23.6129036 C38.5314525,23.6129036 37.032259,25.1120971 37.032259,26.9677422 C37.032259,28.8233873 38.5314525,30.3225808 40.3870976,30.3225808 C42.2427427,30.3225808 43.7419362,28.8233873 43.7419362,26.9677422 C43.7419362,25.1120971 42.2427427,23.6129036 40.3870976,23.6129036 Z M31.9999998,37.032259 C27.7854836,37.032259 23.8225804,38.8879042 21.1177417,42.1274204 C20.2266127,43.1967753 20.3733869,44.7798398 21.4427417,45.6709689 C22.5120966,46.551614 24.0951611,46.4153236 24.9862901,45.3459689 C26.7266127,43.2596785 29.2846772,42.0540333 31.9999998,42.0540333 C34.7153223,42.0540333 37.2733868,43.2491946 39.0137094,45.3459689 C39.862903,46.3629044 41.4354836,46.5935496 42.5572578,45.6709689 C43.6266126,44.7798398 43.762903,43.1967753 42.8822578,42.1274204 C40.1774191,38.8879042 36.2145159,37.032259 31.9999998,37.032259 Z" id="smile-negative_path-1" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="star">    <g id="star_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M55.336781,23.7472138 L41.1364324,21.6673929 L34.7895278,8.7393042 C33.6523335,6.43490168 30.3573861,6.40560843 29.2104722,8.7393042 L22.8635676,21.6673929 L8.663219,23.7472138 C6.11668146,24.1182617 5.09612253,27.2721685 6.94284822,29.0785858 L17.2164748,39.1359357 L14.7865726,53.3431631 C14.3491902,55.9112049 17.0415219,57.8347952 19.2964711,56.6337718 L32,49.925617 L44.7035289,56.6337718 C46.9584781,57.8250307 49.6508098,55.9112049 49.2134274,53.3431631 L46.7835252,39.1359357 L57.0571518,29.0785858 C58.9038775,27.2721685 57.8833185,24.1182617 55.336781,23.7472138 Z M41.7779266,37.4955136 L44.0814739,51.0094674 L32,44.6333028 L19.9185261,51.0094674 L22.2220734,37.4955136 L12.4441469,27.9263845 L25.9544033,25.9539722 L32,13.6508062 L38.0455967,25.9539722 L51.5558531,27.9263845 L41.7779266,37.4955136 Z" id="star_Shape" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="message">    <g id="message_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M51.5,6 L12.5,6 C8.91484375,6 6,8.91484375 6,12.5 L6,41.75 C6,45.3351563 8.91484375,48.25 12.5,48.25 L22.25,48.25 L22.25,56.78125 C22.25,57.5023438 22.8390625,58 23.46875,58 C23.7125,58 23.9664063,57.9289063 24.1898437,57.75625 L36.875,48.25 L51.5,48.25 C55.0851563,48.25 58,45.3351563 58,41.75 L58,12.5 C58,8.91484375 55.0851563,6 51.5,6 Z M53.125,41.75 C53.125,42.64375 52.39375,43.375 51.5,43.375 L35.25,43.375 L33.95,44.35 L27.125,49.46875 L27.125,43.375 L12.5,43.375 C11.60625,43.375 10.875,42.64375 10.875,41.75 L10.875,12.5 C10.875,11.60625 11.60625,10.875 12.5,10.875 L51.5,10.875 C52.39375,10.875 53.125,11.60625 53.125,12.5 L53.125,41.75 Z" id="message_path-1" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="eye">    <g id="eye_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="eye_eye" transform="translate(6.000000, 15.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M51.39997,14.748516 C46.309756,5.908332 36.816161,0 25.999999,0 C15.179323,0 5.687894,5.912489 0.600028,14.748516 C-0.200009,16.137882 -0.200009,17.862211 0.600028,19.251576 C5.690332,28.091668 15.183837,34 25.999999,34 C36.820675,34 46.312103,28.087511 51.39997,19.251484 C52.20001,17.862152 52.20001,16.137848 51.39997,14.748516 Z M25.999999,29.565217 C16.741487,29.565217 8.65847897,24.511321 4.333369,17 C8.31975804,10.076842 15.498635,5.241359 23.847961,4.526527 C24.73232,5.458293 25.277778,6.728859 25.277778,8.13043498 C25.277778,10.987913 23.014337,13.304348 20.222231,13.304348 C17.430124,13.304348 15.166684,10.987913 15.166684,8.13043498 L15.166774,8.12655399 C14.24531,9.88984198 13.722242,11.904065 13.722242,14.043478 C13.722242,20.983082 19.219156,26.608696 25.999999,26.608696 C32.780841,26.608696 38.277756,20.983082 38.277756,14.043478 C38.277756,11.176484 37.338869,8.53427697 35.759461,6.41981 C40.778807,8.55894601 44.959113,12.297837 47.666629,17 C43.341608,24.511321 35.258511,29.565217 25.999999,29.565217 Z" id="eye_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-up">    <g id="arrow-up_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M6.41169595,32.6846474 L8.73049775,34.9827456 C9.27930856,35.5266563 10.1691644,35.5266563 10.7180923,34.9827456 L28.8863536,16.9765849 L28.8863536,56.6070849 C28.8863536,57.3762902 29.5156238,57.999942 30.291759,57.999942 L33.5710382,57.999942 C34.3471734,57.999942 34.9764436,57.3762902 34.9764436,56.6070849 L34.9764436,16.9765849 L53.144822,34.9827456 C53.6936328,35.5266563 54.5834887,35.5266563 55.1324166,34.9827456 L57.4512184,32.6846474 C58.0000292,32.1407366 58.0000292,31.2588259 57.4512184,30.7147991 L32.9251373,6.40793303 C32.3763265,5.86402232 31.4864707,5.86402232 30.9375427,6.40793303 L6.41169595,30.7149152 C5.86276802,31.2588259 5.86276802,32.1407366 6.41169595,32.6846474 Z" id="arrow-up_path-1" fill="currentColor" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="fb">    <g id="fb_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="fb_fb" transform="translate(19.000000, 6.000000)" fill="currentColor">            <path d="M19.370008,9.89955992 L26.0715781,9.89955992 L26.0715781,0 L18.193699,0 L18.193699,0.0356998194 C8.64828124,0.373777109 6.69193115,5.73945998 6.51950102,11.3750335 L6.49986614,11.3750335 L6.49986614,16.3183875 L0,16.3183875 L0,26.0130304 L6.49986614,26.0130304 L6.49986614,52 L16.2955396,52 L16.2955396,26.0130304 L24.319788,26.0130304 L25.8698741,16.3183875 L16.2987526,16.3183875 L16.2987526,13.3317406 C16.2987526,11.4271552 17.5660962,9.89955992 19.370008,9.89955992 Z" id="fb_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="wa">    <g id="wa_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="wa_002-whatsapp" fill="currentColor">            <path d="M30.2325919,0.0369642005 C13.3651551,0.840095465 0.0543770883,14.8874081 0.105546539,31.7739379 C0.121126492,36.9171551 1.36278759,41.771685 3.55314558,46.0610597 L0.190167064,62.3853365 C0.00824821002,63.2683532 0.804658711,64.0415465 1.68187112,63.8338138 L17.677747,60.0440668 C21.7873413,62.0911504 26.403284,63.2735465 31.2885155,63.3480859 C48.5286492,63.6114177 62.9039045,49.9222912 63.4412601,32.6885728 C64.0172601,14.215179 48.7705967,-0.845899761 30.2325919,0.0369642005 Z M49.3191026,49.2138616 C44.6345776,53.8983866 38.4061098,56.4782434 31.7812697,56.4782434 C27.9021671,56.4782434 24.1883341,55.6079045 20.742568,53.8915131 L18.5149403,52.7818234 L8.70781862,55.1053747 L10.7721623,45.0842578 L9.67469212,42.9351408 C7.88589976,39.4319427 6.97890215,35.6437232 6.97890215,31.6758759 C6.97890215,25.0508831 9.55875895,18.822568 14.243284,14.1378902 C18.885957,9.49521718 25.216,6.87335561 31.7817279,6.87335561 C38.406568,6.87350835 44.6347303,9.45336516 49.3192554,14.1377375 C54.0037804,18.8222625 56.5836372,25.0505776 56.58379,31.6754177 C56.5836372,38.2412983 53.9617757,44.5713413 49.3191026,49.2138616 Z" id="wa_Shape" fill-rule="nonzero" />            <path d="M47.1541002,38.5452601 L41.0185012,36.7835036 C40.2118568,36.5519427 39.3431981,36.7807542 38.7554368,37.3796659 L37.2550263,38.9083341 C36.622358,39.5529165 35.662358,39.7600382 34.8250119,39.4212506 C31.9225585,38.2466444 25.8170501,32.8181002 24.2578329,30.1027589 C23.808,29.3194845 23.8823866,28.3402387 24.4347112,27.6255465 L25.7446492,25.9308449 C26.2578711,25.266864 26.3661671,24.3751408 26.0267685,23.607599 L23.4453842,17.7692411 C22.827074,16.370864 21.0401146,15.9637995 19.8726874,16.9511408 C18.1602673,18.3994654 16.1284582,20.6003628 15.8814702,23.0386253 C15.4459952,27.3374702 17.2896229,32.7565442 24.2613461,39.2634654 C32.3155704,46.7807924 38.7653652,47.7739379 42.9647733,46.7566587 C45.346673,46.1797422 47.2501766,43.8668831 48.4515131,41.9731551 C49.2705298,40.6820048 48.6238091,38.9672936 47.1541002,38.5452601 Z" id="wa_Path" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" id="link">    <path fill-rule="evenodd" clip-rule="evenodd" d="M33.7233 10.1682C39.2784 4.6131 48.2738 4.60812 53.8317 10.1682C59.3883 15.7227 59.3906 24.7176 53.8318 30.2766C52.0253 32.0831 50.6291 33.4813 49.5419 34.5699C48.6259 35.4872 47.9293 36.1847 47.3918 36.7215C46.6338 37.4783 45.3269 36.9606 45.3112 35.8895C45.2923 34.595 45.1306 33.3066 44.8292 32.0476C44.7311 31.6384 44.8568 31.2078 45.1544 30.9103L49.8108 26.2547C53.1375 22.9259 53.1509 17.5312 49.8108 14.189C46.4821 10.8623 41.0874 10.8489 37.7452 14.189L30.1087 21.8265C26.7858 25.1502 26.7798 30.5622 30.1087 33.8911C30.783 34.5667 31.5663 35.124 32.4257 35.5394C32.8953 35.7662 33.1552 36.2757 33.0921 36.7933C32.9544 37.9229 32.4528 39.0161 31.5874 39.8813L31.1431 40.3256C30.7748 40.6938 30.211 40.7922 29.7456 40.5586C28.4254 39.896 27.1876 39.0137 26.0868 37.913C20.8979 32.7241 20.5642 24.4776 25.0966 18.9046C25.1671 18.8173 25.2254 18.7446 25.2848 18.6728C25.7599 18.0988 26.307 17.5844 33.7233 10.1682ZM38.9034 45.0955C43.4358 39.5225 43.1021 31.276 37.9132 26.0871C36.8124 24.9863 35.5746 24.1041 34.2544 23.4415C33.7889 23.2079 33.225 23.3062 32.8569 23.6745L32.4125 24.1188C31.5473 24.9841 31.0456 26.0772 30.9079 27.2068C30.8448 27.7244 31.1047 28.2339 31.5742 28.4607C32.4336 28.8762 33.2169 29.4334 33.8913 30.109C37.2202 33.4379 37.2142 38.8499 33.8913 42.1736L26.2548 49.8111C22.9126 53.1511 17.5179 53.1377 14.1892 49.8111C10.8491 46.4688 10.8625 41.0742 14.1892 37.7454L18.8457 33.0899C19.1433 32.7924 19.269 32.3618 19.1709 31.9526C18.8695 30.6936 18.7078 29.4052 18.6889 28.1107C18.6732 27.0396 17.3663 26.5219 16.6083 27.2787C16.071 27.8153 15.3748 28.5124 14.4594 29.4291C13.372 30.5179 11.9754 31.9165 10.1683 33.7236C4.60939 39.2826 4.61173 48.2775 10.1683 53.8319C15.7262 59.392 24.7216 59.387 30.2767 53.8319C37.693 46.4157 38.2401 45.9013 38.7152 45.3273C38.7746 45.2555 38.8329 45.1828 38.9034 45.0955Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="play">    <g id="play_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M43.8265932,30.1600806 L25.8362703,19.2227827 C24.2212299,18.3232665 22.1870968,19.478327 22.1870968,21.3693552 L22.1870968,42.630645 C22.1870968,44.5114512 24.2110082,45.6767335 25.8362703,44.7772174 L43.8265932,34.4532258 C45.5029643,33.5230444 45.5029643,31.100484 43.8265932,30.1600806 Z M57.35,32 C57.35,17.9961694 46.0038306,6.65 32,6.65 C17.9961694,6.65 6.65,17.9961694 6.65,32 C6.65,46.0038306 17.9961694,57.35 32,57.35 C46.0038306,57.35 57.35,46.0038306 57.35,32 Z M11.5564516,31.999999 C11.5564516,20.7049391 20.7049391,11.5564516 31.999999,11.5564516 C43.2950591,11.5564516 52.4435465,20.7049391 52.4435465,31.999999 C52.4435465,43.2950591 43.2950591,52.4435465 31.999999,52.4435465 C20.7049391,52.4435465 11.5564516,43.2950591 11.5564516,31.999999 Z" fill="currentColor" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile">    <g id="smile_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="smile_smaile" transform="translate(6.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M26,0 C11.6370968,0 0,11.6370968 0,26 C0,40.3629032 11.6370968,52 26,52 C40.3629032,52 52,40.3629032 52,26 C52,11.6370968 40.3629032,0 26,0 Z M26,46.9677419 C14.4362903,46.9677419 5.0322581,37.5637097 5.0322581,26 C5.0322581,14.4362903 14.4362903,5.0322581 26,5.0322581 C37.5637097,5.0322581 46.9677419,14.4362903 46.9677419,26 C46.9677419,37.5637097 37.5637097,46.9677419 26,46.9677419 Z M17.6129032,24.3225806 C19.4685484,24.3225806 20.9677419,22.8233871 20.9677419,20.9677419 C20.9677419,19.1120968 19.4685484,17.6129032 17.6129032,17.6129032 C15.7572581,17.6129032 14.2580645,19.1120968 14.2580645,20.9677419 C14.2580645,22.8233871 15.7572581,24.3225806 17.6129032,24.3225806 Z M34.3870968,24.3225806 C36.2427419,24.3225806 37.7419355,22.8233871 37.7419355,20.9677419 C37.7419355,19.1120968 36.2427419,17.6129032 34.3870968,17.6129032 C32.5314516,17.6129032 31.0322581,19.1120968 31.0322581,20.9677419 C31.0322581,22.8233871 32.5314516,24.3225806 34.3870968,24.3225806 Z M34.8064516,31.933871 C32.6258065,34.5548387 29.4072581,36.0645161 26,36.0645161 C22.5927419,36.0645161 19.3741935,34.5653226 17.1935484,31.933871 C16.3024194,30.8645161 14.708871,30.7282258 13.65,31.608871 C12.5806452,32.5 12.4443548,34.0830645 13.325,35.1524194 C16.4701613,38.9266129 21.0935484,41.0862903 26,41.0862903 C30.9064516,41.0862903 35.5298387,38.9266129 38.675,35.1524194 C39.566129,34.0830645 39.4193548,32.5 38.35,31.608871 C37.291129,30.7282258 35.6975806,30.8645161 34.8064516,31.933871 Z" id="smile_path-1" />        </g>    </g></symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="arrow-back"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.1712 14.3968L8.74572 13.8156C8.8817 13.678 8.8817 13.4549 8.74572 13.3174L4.24418 8.76326H14.1518C14.3441 8.76326 14.5 8.60553 14.5 8.41098V7.58899C14.5 7.39444 14.3441 7.23671 14.1518 7.23671H4.24418L8.74572 2.68259C8.8817 2.54503 8.8817 2.32198 8.74572 2.18438L8.1712 1.60317C8.03522 1.46561 7.81474 1.46561 7.67874 1.60317L1.60198 7.7509C1.46601 7.88846 1.46601 8.11151 1.60198 8.24911L7.67874 14.3968C7.81471 14.5344 8.03519 14.5344 8.1712 14.3968Z" fill="black" /></symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="bellOff"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.23133 3.06855L14.3779 12.1996C14.5183 12.3074 14.5408 12.5041 14.4287 12.6389L14.2256 12.8828C14.1133 13.0174 13.9089 13.0393 13.7688 12.9314L1.62196 3.80039C1.4818 3.69258 1.45905 3.4959 1.57138 3.36113L1.77451 3.11719C1.88663 2.98242 2.09118 2.96074 2.23133 3.06855ZM5.66268 8.02774C5.52212 9.09766 5.16117 9.75723 4.82175 10.1875H8.53566L9.78284 11.125H4.10228C3.71391 11.125 3.45249 10.8203 3.45026 10.5C3.44924 10.3525 3.50327 10.202 3.62515 10.076C3.64595 10.0545 3.66769 10.0324 3.69021 10.0095L3.69042 10.0092L3.69044 10.0092C4.07184 9.62126 4.67637 9.00633 4.73908 7.3334L5.66268 8.02774ZM8.00007 4.875C9.25659 4.875 10.2751 5.8543 10.2751 7.0625C10.2751 7.06445 10.2748 7.0663 10.2745 7.06815L10.2744 7.06816L10.2744 7.06818C10.2741 7.07003 10.2738 7.07188 10.2738 7.07383C10.2742 7.40274 10.2974 7.69434 10.3305 7.96699L11.5397 8.87598C11.3709 8.44375 11.2484 7.87031 11.2484 7.0625C11.2484 5.54492 10.1418 4.33008 8.64966 4.03203V3.625C8.64966 3.27988 8.35879 3 8.00007 3C7.64135 3 7.35048 3.27988 7.35048 3.625V4.03203C6.82195 4.1377 6.34603 4.36289 5.94628 4.67109L6.72161 5.25391C7.08601 5.01524 7.52577 4.875 8.00007 4.875ZM9.29943 11.75C9.29943 12.4404 8.71748 13 8.00005 13C7.28261 13 6.70066 12.4404 6.70066 11.75H9.29943Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="ellipsis">    <g id="ellipsis_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M37.7777778,32 C37.7777778,35.3125 35.1898148,38 32,38 C28.8101852,38 26.2222222,35.3125 26.2222222,32 C26.2222222,28.6875 28.8101852,26 32,26 C35.1898148,26 37.7777778,28.6875 37.7777778,32 Z M52.2222222,26 C49.0324074,26 46.4444444,28.6875 46.4444444,32 C46.4444444,35.3125 49.0324074,38 52.2222222,38 C55.412037,38 58,35.3125 58,32 C58,28.6875 55.412037,26 52.2222222,26 Z M11.7777778,26 C8.58796296,26 6,28.6875 6,32 C6,35.3125 8.58796296,38 11.7777778,38 C14.9675926,38 17.5555556,35.3125 17.5555556,32 C17.5555556,28.6875 14.9675926,26 11.7777778,26 Z" id="ellipsis_Ellipsis-h" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="reply"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.78956 11.9953L1.81738 8.04357C1.39421 7.62265 1.39421 6.93984 1.81738 6.51892L5.78956 2.56685C6.47002 1.88966 7.6389 2.36965 7.6389 3.32918V5.14184C10.7526 5.23505 14.5 5.83656 14.5 9.66322C14.5 11.3197 13.6419 12.6891 12.2965 13.5703C11.4588 14.119 10.3592 13.3255 10.6673 12.3471C11.2168 10.6023 10.9473 9.66659 7.6389 9.47478V11.233C7.6389 12.1908 6.47138 12.6739 5.78956 11.9953ZM6.55556 3.32812L2.58334 7.28124L6.55556 11.2344V8.36139C10.2687 8.40159 12.8172 9.12104 11.7009 12.6651C12.5139 12.1328 13.4167 11.1672 13.4167 9.66322C13.4167 6.46834 9.78708 6.21794 6.55556 6.20379V3.32812Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-left">    <g id="arrow-left_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="arrow-left_arrow-left" transform="translate(16.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M29.0537,51.5872 L31.5559,49.2624 C32.148,48.7121 32.148,47.8199 31.5559,47.2695 L8.71987,26 L31.5559,4.73045 C32.148,4.18019 32.148,3.28798 31.5559,2.7376 L29.0537,0.412666 C28.4615,-0.137596 27.5013,-0.137596 26.909,0.412666 L0.444145,25.0035 C-0.148052,25.5538 -0.148052,26.446 0.444145,26.9964 L26.909,51.5872 C27.5013,52.1376 28.4615,52.1376 29.0537,51.5872 Z" id="arrow-left_Path" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="more">    <g id="more_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M37.7777778,32 C37.7777778,35.3125 35.1898148,38 32,38 C28.8101852,38 26.2222222,35.3125 26.2222222,32 C26.2222222,28.6875 28.8101852,26 32,26 C35.1898148,26 37.7777778,28.6875 37.7777778,32 Z M52.2222222,26 C49.0324074,26 46.4444444,28.6875 46.4444444,32 C46.4444444,35.3125 49.0324074,38 52.2222222,38 C55.412037,38 58,35.3125 58,32 C58,28.6875 55.412037,26 52.2222222,26 Z M11.7777778,26 C8.58796296,26 6,28.6875 6,32 C6,35.3125 8.58796296,38 11.7777778,38 C14.9675926,38 17.5555556,35.3125 17.5555556,32 C17.5555556,28.6875 14.9675926,26 11.7777778,26 Z" id="more_Ellipsis-h" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-right">    <g id="arrow-right_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="arrow-right_arrow-right" transform="translate(16.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M2.94626,0.412785 L0.444148,2.7376 C-0.148049,3.28786 -0.148049,4.18007 0.444148,4.73045 L23.2801,26 L0.444148,47.2695 C-0.148049,47.8198 -0.148049,48.712 0.444148,49.2624 L2.94626,51.5873 C3.53846,52.1376 4.49866,52.1376 5.09099,51.5873 L31.5559,26.9965 C32.1481,26.4462 32.1481,25.554 31.5559,25.0036 L5.09099,0.412785 C4.49866,-0.137595 3.53846,-0.137595 2.94626,0.412785 Z" id="arrow-right_Path" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="update">    <g id="update_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M54.8523861,8.14762097 L49.3834748,13.6165323 C44.6788377,8.91105645 38.1798861,6 31.0001119,6 C16.672749,6 4.98952318,17.6921371 5.00000705,32.0193952 C5.01049092,46.3699274 16.6470635,58 31.0000071,58 C37.7019264,58 43.8115071,55.4642661 48.4218941,51.2999677 C48.9579345,50.8158226 48.9830958,49.9830887 48.4724264,49.4723145 L46.40312,47.4030081 C45.9315554,46.9314435 45.1709506,46.9013548 44.6731764,47.3451371 C41.0421925,50.5822419 36.2529506,52.5483871 31.0000071,52.5483871 C19.6437732,52.5483871 10.45162,43.3580161 10.45162,32 C10.45162,20.6437661 19.6419909,11.4516129 31.0000071,11.4516129 C36.6783861,11.4516129 41.8148538,13.7499919 45.53212,17.4678871 L39.8574103,23.1427016 C39.0648296,23.9352823 39.6261361,25.2903226 40.7469667,25.2903226 L55.7419425,25.2903226 C56.4367087,25.2903226 57.0000071,24.7270242 57.0000071,24.0322581 L57.0000071,9.03728226 C57.0000071,7.91645161 55.6448619,7.35514516 54.8523861,8.14762097 Z" id="update_path-1" fill="currentColor" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="quote">    <g id="quote_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <path d="M24.0555556,12 L12.5,12 C8.91597222,12 6,14.8839286 6,18.4285714 L6,28.4285714 C6,31.9732142 8.91597222,34.8571428 12.5,34.8571428 L17.5555556,34.8571428 L17.5555556,35.5714286 C17.5555556,37.5446428 15.9395833,39.1428572 13.9444444,39.1428572 L13.2222222,39.1428572 C10.8298611,39.1428572 8.88888888,41.0625 8.88888888,43.4285714 L8.88888888,47.7142858 C8.88888888,50.0803572 10.8298611,52 13.2222222,52 L13.9444444,52 C23.1076388,52 30.5555556,44.6339286 30.5555556,35.5714286 L30.5555556,18.4285714 C30.5555556,14.8839286 27.6395834,12 24.0555556,12 Z M26.2222222,35.5714286 C26.2222222,42.2678572 20.7152778,47.7142858 13.9444444,47.7142858 L13.2222222,47.7142858 L13.2222222,43.4285714 L13.9444444,43.4285714 C18.3229167,43.4285714 21.8888888,39.9017858 21.8888888,35.5714286 L21.8888888,30.5714286 L12.5,30.5714286 C11.3083333,30.5714286 10.3333333,29.6071428 10.3333333,28.4285714 L10.3333333,18.4285714 C10.3333333,17.25 11.3083333,16.2857143 12.5,16.2857143 L24.0555556,16.2857143 C25.2472222,16.2857143 26.2222222,17.25 26.2222222,18.4285714 L26.2222222,35.5714286 Z M51.5,12 L39.9444444,12 C36.3604166,12 33.4444444,14.8839286 33.4444444,18.4285714 L33.4444444,28.4285714 C33.4444444,31.9732142 36.3604166,34.8571428 39.9444444,34.8571428 L45,34.8571428 L45,35.5714286 C45,37.5446428 43.3840278,39.1428572 41.3888888,39.1428572 L40.6666666,39.1428572 C38.2743056,39.1428572 36.3333334,41.0625 36.3333334,43.4285714 L36.3333334,47.7142858 C36.3333334,50.0803572 38.2743056,52 40.6666666,52 L41.3888888,52 C50.5520834,52 58,44.6339286 58,35.5714286 L58,18.4285714 C58,14.8839286 55.0840278,12 51.5,12 Z M53.6666666,35.5714286 C53.6666666,42.2678572 48.1597222,47.7142858 41.3888888,47.7142858 L40.6666666,47.7142858 L40.6666666,43.4285714 L41.3888888,43.4285714 C45.7673612,43.4285714 49.3333334,39.9017858 49.3333334,35.5714286 L49.3333334,30.5714286 L39.9444444,30.5714286 C38.7527778,30.5714286 37.7777778,29.6071428 37.7777778,28.4285714 L37.7777778,18.4285714 C37.7777778,17.25 38.7527778,16.2857143 39.9444444,16.2857143 L51.5,16.2857143 C52.6916666,16.2857143 53.6666666,17.25 53.6666666,18.4285714 L53.6666666,35.5714286 Z" id="quote_path-1" fill="currentColor" fill-rule="nonzero" />    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="photo">    <g id="photo_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="photo_photo" transform="translate(6.000000, 9.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M34.8054688,11.5 L47.125,11.5 L47.125,41.0714286 L4.875,41.0714286 L4.875,11.5 L17.1945313,11.5 L19.6320313,4.9285714 L32.378125,4.9285714 L34.8054688,11.5 Z M32.9367188,0 L19.6320313,0 C17.6007813,0 15.7828125,1.27321429 15.071875,3.1933036 L13.8125,6.5714286 L4.875,6.5714286 C2.18359375,6.5714286 0,8.7790179 0,11.5 L0,41.0714286 C0,43.7924107 2.18359375,46 4.875,46 L47.125,46 C49.8164062,46 52,43.7924107 52,41.0714286 L52,11.5 C52,8.7790179 49.8164062,6.5714286 47.125,6.5714286 L38.1875,6.5714286 L36.7351562,2.6696429 C36.1460937,1.05758929 34.6328125,0 32.9367188,0 Z M26,38.6071429 C19.2765625,38.6071429 13.8125,33.0830357 13.8125,26.2857143 C13.8125,19.4883929 19.2765625,13.9642857 26,13.9642857 C32.7234375,13.9642857 38.1875,19.4883929 38.1875,26.2857143 C38.1875,33.0830357 32.7234375,38.6071429 26,38.6071429 Z M26,18.8928571 C21.9679688,18.8928571 18.6875,22.209375 18.6875,26.2857143 C18.6875,30.3620536 21.9679688,33.6785714 26,33.6785714 C30.0320313,33.6785714 33.3125,30.3620536 33.3125,26.2857143 C33.3125,22.209375 30.0320313,18.8928571 26,18.8928571 Z" id="photo_path-1" />        </g>    </g></symbol><symbol viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" id="arrow-circle-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 18.125C14.4884 18.125 18.125 14.4884 18.125 9.99997C18.125 5.51156 14.4884 1.87497 10 1.87497C5.51162 1.87497 1.87503 5.51156 1.87503 9.99997C1.87503 14.4884 5.51163 18.125 10 18.125ZM10 3.44754C13.6202 3.44754 16.5524 6.37975 16.5524 9.99996C16.5524 13.6202 13.6202 16.5524 10 16.5524C6.37982 16.5524 3.44761 13.6202 3.44761 9.99996C3.44761 6.37975 6.37981 3.44754 10 3.44754ZM9.72156 5.66555L5.74425 9.64287C5.59026 9.79685 5.59026 10.0458 5.74425 10.1998L6.38638 10.842C6.54364 10.9992 6.79591 10.9959 6.94989 10.8354L9.14823 8.53224L9.14823 13.8004C9.14823 14.0166 9.32514 14.1935 9.54137 14.1935H10.4587C10.6749 14.1935 10.8519 14.0166 10.8519 13.8004L10.8519 8.53224L13.0502 10.8354C13.2042 10.9959 13.4564 10.9992 13.6137 10.842L14.2558 10.1998C14.4098 10.0458 14.4098 9.79685 14.2558 9.64287L10.2785 5.66555C10.1245 5.51157 9.87555 5.51157 9.72156 5.66555Z" fill="black" /></symbol><symbol viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" id="bell"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.37249 9.36142C2.39828 9.33278 2.42545 9.30323 2.45375 9.27247C2.88105 8.80792 3.56423 8.06521 3.56423 5.93359C3.56423 4.20735 4.73469 2.82546 6.31293 2.48644V2.02344C6.31293 1.63087 6.62059 1.3125 7 1.3125C7.37941 1.3125 7.68707 1.63087 7.68707 2.02344V2.48644C9.26531 2.82546 10.4358 4.20735 10.4358 5.93359C10.4358 8.0652 11.1189 8.80792 11.5462 9.27247L11.5463 9.2725C11.5746 9.30325 11.6017 9.33279 11.6275 9.36142C11.7564 9.50472 11.8136 9.67601 11.8125 9.84375C11.8101 10.2081 11.5336 10.5547 11.1228 10.5547H2.87716C2.46638 10.5547 2.18966 10.2081 2.18752 9.84375C2.18644 9.67601 2.24359 9.5045 2.37249 9.36142ZM10.3616 9.48828C9.90573 8.86688 9.40729 7.83691 9.40493 5.94648C9.40493 5.94426 9.40525 5.94215 9.40557 5.94004C9.40589 5.93793 9.40622 5.93582 9.40622 5.93359C9.40622 4.55926 8.32899 3.44531 6.99997 3.44531C5.67095 3.44531 4.59373 4.55926 4.59373 5.93359C4.59373 5.93457 4.59379 5.93552 4.59389 5.93645C4.59401 5.93766 4.59419 5.93885 4.59438 5.94004C4.5947 5.94215 4.59502 5.94426 4.59502 5.94648C4.59266 7.83713 4.09422 8.8671 3.63832 9.48828H10.3616ZM5.62564 11.2656C5.62564 12.051 6.24116 12.6875 6.99999 12.6875C7.75881 12.6875 8.37434 12.051 8.37434 11.2656H5.62564Z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="setting">    <g id="setting_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="setting_setting" transform="translate(6.000000, 6.000000)" fill="#000000">            <path d="M48.3002,22.4620067 L45.1906,24.2018111 C45.3096222,25.3990822 45.3096222,26.6011778 45.1906,27.7983333 L48.3002,29.5380222 C49.2206,30.0531111 49.6669333,31.1038 49.3916222,32.0987333 C48.2779556,36.1241111 46.0867333,39.7222222 43.1360222,42.5851111 C42.3860667,43.3128222 41.2244444,43.4601556 40.3054889,42.9459333 L37.2016667,41.2082667 C36.1934444,41.9076667 35.1173333,42.5105778 33.9889333,43.0083333 L33.9889333,46.4871333 C33.9889333,47.5173111 33.2736444,48.4186444 32.2463556,48.6832667 C28.1632,49.7359778 23.8315711,49.7345333 19.7534422,48.6832667 C18.7262111,48.4183556 18.0112111,47.5170222 18.0110956,46.4868444 L18.0110956,43.0083333 C16.8826089,42.5105778 15.8066422,41.9076667 14.7983622,41.2082667 L11.6944244,42.9459333 C10.7754978,43.4601556 9.61387556,43.3128222 8.86389111,42.5851111 C5.91318,39.7219333 3.72201556,36.1241111 2.60834889,32.0987333 C2.33306667,31.1038 2.77934222,30.0531111 3.69982889,29.5380222 L6.80945778,27.7983333 C6.69032,26.6023333 6.69032,25.39784 6.80945778,24.2018111 L3.69982889,22.46192 C2.77934222,21.9469467 2.33306667,20.8962867 2.60834889,19.9013533 C3.72201556,15.8758889 5.91318,12.2778933 8.86389111,9.41486 C9.61387556,8.68720667 10.7754978,8.53975778 11.6944244,9.05415333 L14.7983622,10.7916756 C15.8066711,10.0923044 16.8826378,9.48942222 18.0110956,8.99149333 L18.0110956,5.51298222 C18.0110956,4.48274667 18.7264133,3.58144222 19.7536444,3.31661778 C23.8368578,2.26416667 28.1684,2.26546667 32.2466444,3.31670444 C33.2736444,3.58155778 33.9886444,4.48286222 33.9889333,5.51306889 L33.9889333,8.99160889 C35.1173333,9.48953778 36.1934444,10.09242 37.2016667,10.7917622 L40.3054889,9.05426889 C41.2244444,8.53984444 42.3860667,8.68732222 43.1360222,9.41494667 C46.0867333,12.2780089 48.2779556,15.8760622 49.3916222,19.9014689 C49.6669333,20.8963733 49.2206,21.9470333 48.3002,22.4620067 Z M44.3253778,32.5598 L40.0463556,30.1663556 C40.7916889,26.2556667 40.7914,25.7428311 40.0463556,21.8339333 L44.3253778,19.4404311 C43.5554889,17.4256044 42.4377778,15.5523622 41.0199111,13.9009 L36.7397333,16.29628 C33.6174222,13.7042244 33.1592444,13.4494244 29.3017111,12.1291156 L29.3017111,7.34011778 C27.1162667,6.97857333 24.8836467,6.97857333 22.6984044,7.34011778 L22.6984044,12.1290289 C18.8402644,13.4494244 18.3836467,13.7031844 15.2602667,16.2961933 L10.9801756,13.9008133 C9.56037333,15.5552222 8.44124667,17.4310933 7.67465111,19.4403444 L11.9537889,21.8338467 C11.2082822,25.7445356 11.2086867,26.2574 11.9537889,30.1663556 L7.67465111,32.5598 C8.44442444,34.5745111 9.56219333,36.4476667 10.9801756,38.0992444 L15.2602667,35.7037778 C18.3824622,38.2959778 18.8406689,38.5507778 22.6984044,39.871 L22.6984044,44.6599111 C24.8836467,45.0216 27.1162667,45.0216 29.3017111,44.6599111 L29.3017111,39.871 C33.1598222,38.5504889 33.6162667,38.2968444 36.7397333,35.7037778 L41.0199111,38.0992444 C42.4377778,36.4479556 43.5554889,34.5745111 44.3253778,32.5598 Z M26,16.91404 C20.8306511,16.91404 16.62518,20.9899733 16.62518,26 C16.62518,31.0102 20.8306511,35.0861333 26,35.0861333 C31.1693778,35.0861333 35.3747333,31.0102 35.3747333,26 C35.3747333,20.9899733 31.1693778,16.91404 26,16.91404 Z M21.3125756,26 C21.3125756,28.5052444 23.4152822,30.5430667 26,30.5430667 C28.5846889,30.5430667 30.6875111,28.5052444 30.6875111,26 C30.6875111,23.4950733 28.5846889,21.4570489 26,21.4570489 C23.4152822,21.4570489 21.3125756,23.4950733 21.3125756,26 Z" id="setting_Shape" />        </g>    </g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="user-blocked">    <g id="user-blocked_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="user-blocked_user-block" transform="translate(9.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">            <path d="M44.5408889,41.1106222 L5.14401333,9.29205333 C4.50889111,8.78776889 3.57918889,8.88862 3.07294,9.52125778 L2.15245333,10.6673667 C1.64617556,11.3000044 1.74743111,12.2260667 2.38255333,12.7303511 L41.7794,44.5489778 C42.4146667,45.0530889 43.3443111,44.9522667 43.8504444,44.3196 L44.7711333,43.1735778 C45.2772667,42.5409111 45.1761556,41.6150222 44.5408889,41.1106222 Z M21.1605622,6.92882667 C26.0300444,6.92882667 29.9973556,10.8805956 29.9973556,15.7308956 C29.9973556,18.3073511 28.8559556,20.6178844 27.0700444,22.2224311 L30.6046,24.9730867 C32.9521111,22.5892044 34.4156222,19.3342644 34.4156222,15.7308956 C34.4156222,8.44168 28.4783778,2.52777778 21.1605622,2.52777778 C16.3832356,2.52777778 12.2318444,5.06754444 9.89380889,8.84511333 L13.4100489,11.5865822 C14.9104511,8.82676889 17.8007844,6.92882667 21.1605622,6.92882667 Z M4.95999111,45.0712889 L4.95999111,42.7240667 C4.95999111,38.3595333 8.53149556,34.8021556 12.9129867,34.8021556 C13.2996067,34.8021556 13.7874533,34.9122222 14.4226044,35.1320667 C16.6041489,35.8932889 18.8685467,36.2691333 21.1605622,36.2691333 C21.89694,36.2691333 22.6241311,36.1683111 23.3511778,36.0856889 L17.2392711,31.3271111 C16.7882578,31.2078 16.3187844,31.1254667 15.8769578,30.9787111 C14.9196667,30.6485111 13.9255422,30.4101778 12.9129867,30.4101778 C6.08298889,30.4009333 0.541666667,35.9207333 0.541666667,42.7240667 L0.541666667,45.0712889 C0.541666667,47.5008444 2.5207,49.4722222 4.95999111,49.4722222 L37.3611333,49.4722222 C38.2171111,49.4722222 39.0086667,49.2154 39.6806222,48.8028667 L34.8943111,45.0712889 L4.95999111,45.0712889 Z" id="user-blocked_Shape" />        </g>    </g></symbol></svg>
    <!-- for facebook embeds -->
    <div id="fb-root"></div>
    <div id="root"><div><div class="g-recaptcha" data-size="invisible" data-sitekey="6LfWqp8UAAAAAKJiZWQhihJMebm2_awH0L5AEoxs"></div><header class="jEA5NxNXsTyeg7j6qBqs1" data-test-id="header"><div class="_1Bn7tKiXhn4BaVfpL2UMAB"><a class="fY-NFw3ZEch0RBAUdcYoF" data-test-id="brand-logo" href="/"><div class="cHIuk4MBEgi5Mi7IeKO_k _2gelrEfzZ0Xaiu_vkLl7Uw"><svg class="_3P3KVionxK0Irktkvnl2zQ msZsRghaqQWJXtyzanSwa _14UA8kKMzBg-G9tPxk1C8w _2gelrEfzZ0Xaiu_vkLl7Uw" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div></a><a class="_2ccJz11zKaW79TqJh84adf" data-test-id="brand-link" href="/">AdMe</a><ul class="_1WgirQV7Wm2Cm6Rh69Twqu" data-test-id="navigation"><a class="_2ufSY6dfJEd6_bGWI0z4n2 _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-new" href="/"><svg class="_37XuLnLlB5vYVqT2kDBBBq msZsRghaqQWJXtyzanSwa _4M6-w1vTheGu23B7BNunx" viewBox="0 0 64 64"><use xlink:href="#lump"></use></svg>Новое</a><a class="_3zZ54hcRIFzJ-4ujZrdnZb _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-favorite" href="/popular"><svg class="_37XuLnLlB5vYVqT2kDBBBq msZsRghaqQWJXtyzanSwa _4M6-w1vTheGu23B7BNunx" viewBox="0 0 64 64"><use xlink:href="#bolt"></use></svg>Популярное</a><div class="_3juAsTSZf_Je6eDQ9DlFcu"><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-1">Творчество</div><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _3_2R80IS9dW_Ua1QjlRbrM _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-2">Свобода</div><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-3">Жизнь</div></div></ul><div class="ahACMli6AeTk_6v_wanjt" data-test-id="search-field"><div class="_3piFiRrdsKaLwjQBZZwfn7"><div class="_3eMlvfMBlUrEkOYBUjD7yZ"><div class="_1fcahfaBawyvFc--ReR4sh"></div><div class="TJuLZ5hzHquGZwtejCBmc _2I6xW5jDOLv9VSxQeUb2Ob" data-test-id="search-icon"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa _1VFaFGBD0dmGgyJQRx9efQ" viewBox="0 0 64 64"><use xlink:href="#search"></use></svg></div><div class="WrOgx10b-oegRKL9Fedrg"><div class="_2XKPHpi-fOQHNnQSf19p7J _3lBX_VWhonZYhc04hXzw5O _2jcBs4eBVCNcHrUHRR7B-L"><input type="text" value="" class="L5tkis3qTvldLcR71-5xd" placeholder="Поиск по статьям" data-test-id="input"/></div></div><div class="_3mmB1BfMBDFpxt29_a8ecm _2I6xW5jDOLv9VSxQeUb2Ob" data-test-id="close-icon"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa _1VFaFGBD0dmGgyJQRx9efQ" viewBox="0 0 20 20"><use xlink:href="#close"></use></svg></div></div></div></div><div class="cKDzjaqxpGG95Nauugtg5" data-test-id="notifications-link"><div class="_2v2jZmGXGTgRMsKu4JmpSA"><div class="_2oj6d_LO4_kxmDj6sTOrxp"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa" viewBox="0 0 64 64"><use xlink:href="#notification"></use></svg></div></div></div><div class="_2FDoypZ27Km0g1kko9drDS" data-test-id="user-menu"><div class="_37KITv9sqMLnVjNB9nygMP"><div class="_3GgAg7qMOFW3ed1PsKP0IP _3faGd6h5JtwV_kanL8uvyj _3GgAg7qMOFW3ed1PsKP0IP"><div class="placeholder"><div class="_1fx4jAju88-qqTiM4FeSGY"><svg class="_27W9mpTU8kVSQ5D-C806pr" viewBox="0 0 64 64"><use xlink:href="#user-unauthorized"></use></svg></div></div></div></div></div></div></header><div class="t-418xkkUqr2omVEugUWN"><aside class="_3OmyWHyOChCsVwf89Y6zwN"><div class="_1OQIUxivqgCSiMVr4rGRxF _dWPmzCGxAVIzKbZ2TR6A" data-test-id="aside-bar"><div data-test-id="aside-bar-recommended"><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-0"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-avtorskie-kolonki/da-oni-izdevayutsya-trogatelnyj-rasskaz-o-roditelskih-hlopotah-po-kotorym-my-kogda-to-budem-skuchat-2330765/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/53b/75c/d489d15d0bae0a4e86ad47c29d.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/53b/75c/d489d15d0bae0a4e86ad47c29d.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="Рассказ о том, что за каждой потерянной нервной клеткой родителя скрывается дорогая сердцу история"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">72</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">31</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">77</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-avtorskie-kolonki/da-oni-izdevayutsya-trogatelnyj-rasskaz-o-roditelskih-hlopotah-po-kotorym-my-kogda-to-budem-skuchat-2330765/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">53</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">18k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-avtorskie-kolonki/da-oni-izdevayutsya-trogatelnyj-rasskaz-o-roditelskih-hlopotah-po-kotorym-my-kogda-to-budem-skuchat-2330765/">Рассказ о том, что за каждой потерянной нервной клеткой родителя скрывается дорогая сердцу история</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-1"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-psihologiya/9-veschej-na-kotoryh-nikogda-ne-budet-ekonomit-zhenschina-s-chuvstvom-sobstvennogo-dostoinstva-2327965/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/1c0/ad7/15712d5578bd777b056cf1b786.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/1c0/ad7/15712d5578bd777b056cf1b786.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="10+ вещей, на которые стоит раскошелиться, даже если жаба душит"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">179</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">115</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">388</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/9-veschej-na-kotoryh-nikogda-ne-budet-ekonomit-zhenschina-s-chuvstvom-sobstvennogo-dostoinstva-2327965/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">417</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">92k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-psihologiya/9-veschej-na-kotoryh-nikogda-ne-budet-ekonomit-zhenschina-s-chuvstvom-sobstvennogo-dostoinstva-2327965/">10+ вещей, на которые стоит раскошелиться, даже если жаба душит</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-2"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-kultura/17-privychnyh-nam-produktov-kotorye-inostrancy-edyat-sovsem-po-drugomu-2383365/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/22d/094/6e02cc5f0eb7f865d1c1f321ad.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/22d/094/6e02cc5f0eb7f865d1c1f321ad.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="17 привычных нам продуктов, которые иностранцы едят совсем по-другому"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">169</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">22</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">209</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-kultura/17-privychnyh-nam-produktov-kotorye-inostrancy-edyat-sovsem-po-drugomu-2383365/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">483</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">88k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-kultura/17-privychnyh-nam-produktov-kotorye-inostrancy-edyat-sovsem-po-drugomu-2383365/">17 привычных нам продуктов, которые иностранцы едят совсем по-другому</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-3"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-avtorskie-kolonki/stradat-obyazatelno-pochemu-knigi-kotorye-nas-zastavlyali-chitat-v-shkole-my-ne-stanem-sovetovat-svoim-detyam-2355865/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/f36/b25/1330f55e6fba853db7c2e6ff50.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/f36/b25/1330f55e6fba853db7c2e6ff50.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="«Любить — значит страдать». Почему герои русской литературы с детства калечат нам психику"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">189</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">30</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">157</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-avtorskie-kolonki/stradat-obyazatelno-pochemu-knigi-kotorye-nas-zastavlyali-chitat-v-shkole-my-ne-stanem-sovetovat-svoim-detyam-2355865/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">917</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">34k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-avtorskie-kolonki/stradat-obyazatelno-pochemu-knigi-kotorye-nas-zastavlyali-chitat-v-shkole-my-ne-stanem-sovetovat-svoim-detyam-2355865/">«Любить — значит страдать». Почему герои русской литературы с детства калечат нам психику</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-4"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/zhizn-dobro/my-razobralis-pochemu-nashim-kotam-prihoditsya-delat-kus-i-kak-s-etim-borotsya-2329765/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/d13/b88/2b156a5410ab567ec1fb042cd5.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/d13/b88/2b156a5410ab567ec1fb042cd5.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="Мы разобрались, почему нашим котам приходится делать «кусь» и как с этим бороться"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">132</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">10</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">95</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/zhizn-dobro/my-razobralis-pochemu-nashim-kotam-prihoditsya-delat-kus-i-kak-s-etim-borotsya-2329765/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">46</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">36k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/zhizn-dobro/my-razobralis-pochemu-nashim-kotam-prihoditsya-delat-kus-i-kak-s-etim-borotsya-2329765/">Мы разобрались, почему нашим котам приходится делать «кусь» и как с этим бороться</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-5"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-puteshestviya/20-tipichnyh-veschej-dlya-yuzhnoj-korei-kotorye-udivlyayut-ves-ostalnoj-mir-2340565/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/144/8ab/40636358d69e67d0428159f24b.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/144/8ab/40636358d69e67d0428159f24b.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="20+ типичных вещей для Южной Кореи, которые удивляют весь остальной мир"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">111</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">4</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">81</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-puteshestviya/20-tipichnyh-veschej-dlya-yuzhnoj-korei-kotorye-udivlyayut-ves-ostalnoj-mir-2340565/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">34</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">47k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-puteshestviya/20-tipichnyh-veschej-dlya-yuzhnoj-korei-kotorye-udivlyayut-ves-ostalnoj-mir-2340565/">20+ типичных вещей для Южной Кореи, которые удивляют весь остальной мир</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-6"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/16-yarkih-sravnenij-ryadom-s-kotorymi-slova-othodyat-na-vtoroj-plan-2334365/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/880/83e/af4b1f5bb797bda0d77c58b6eb.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/880/83e/af4b1f5bb797bda0d77c58b6eb.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="16 ярких сравнений, которые работают лучше тысячи слов"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">124</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">3</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">57</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/16-yarkih-sravnenij-ryadom-s-kotorymi-slova-othodyat-na-vtoroj-plan-2334365/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">22</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">21k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/16-yarkih-sravnenij-ryadom-s-kotorymi-slova-othodyat-na-vtoroj-plan-2334365/">16 ярких сравнений, которые работают лучше тысячи слов</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-7"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-psihologiya/10-dvojnyh-standartov-s-kotorymi-zhenschiny-stalkivayutsya-na-kazhdom-uglu-2373065/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/11c/df5/393a985efc84a0b8fe440ce4ac.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/11c/df5/393a985efc84a0b8fe440ce4ac.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="10 двойных стандартов, с которыми женщины сталкиваются на каждом углу"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">173</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">54</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">131</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/10-dvojnyh-standartov-s-kotorymi-zhenschiny-stalkivayutsya-na-kazhdom-uglu-2373065/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">673</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">6k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-psihologiya/10-dvojnyh-standartov-s-kotorymi-zhenschiny-stalkivayutsya-na-kazhdom-uglu-2373065/">10 двойных стандартов, с которыми женщины сталкиваются на каждом углу</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-8"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/fd1/65d/28d42757e49337bc263126c805.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/fd1/65d/28d42757e49337bc263126c805.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="10 доказательств того, что тараканы в голове водятся и у великих людей"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">71</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">2</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">72</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">140</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">18k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/tvorchestvo-pisateli/10-dokazatelstv-togo-chto-tarakany-v-golove-vodyatsya-i-u-velikih-lyudej-2331015/">10 доказательств того, что тараканы в голове водятся и у великих людей</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-9"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/zhizn-zhivotnye/20-foto-nezhnoj-druzhby-zhivotnyh-kotorye-mgnovenno-vosstanavlivayut-vnutrennee-ravnovesie-2331165/"><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img src="https://wl-adme.cf.tsp.li/resize/336x177/jpg/b08/f7c/f845e4557fb7d9a7c34af2824f.jpg" srcSet="https://wl-adme.cf.tsp.li/resize/672x354/jpg/b08/f7c/f845e4557fb7d9a7c34af2824f.jpg 2x" class="_2UA41jEJmnSAz0x6CMo1cN" alt="20+ фото нежной дружбы животных, которые мгновенно восстанавливают внутреннее равновесие"/></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">142</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">4</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">62</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/zhizn-zhivotnye/20-foto-nezhnoj-druzhby-zhivotnyh-kotorye-mgnovenno-vosstanavlivayut-vnutrennee-ravnovesie-2331165/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">24</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">30k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/zhizn-zhivotnye/20-foto-nezhnoj-druzhby-zhivotnyh-kotorye-mgnovenno-vosstanavlivayut-vnutrennee-ravnovesie-2331165/">20+ фото нежной дружбы животных, которые мгновенно восстанавливают внутреннее равновесие</a></h3></div></div><div class="_1OxXlbLZaNV1tVnJxYnXyg"><ul class="_2SbEJPR6IosDPYBIX3LErr"><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-0" href="/fhuaewifhw">Реклама на сайте</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a href="https://www.thesoul-publishing.com/contact" class="_1xZLDQJWhppV7dxIfo7IG5" target="blank" data-test-id="menu-link-1">Написать в редакцию</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-2" href="/cookies/">Cookies</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-3" href="/privacy/">Конфиденциальность</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-4" href="/copyrights/">Copyright Policy</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-5" href="/tos/">Условия использования</a></li></ul></div><div class="_3edztGyIsFxMUbGOZYeIHt" data-test-id="copyright"><div class="copyright"><span>© 2014–2020 <b><a href="https://thesoul-publishing.com/" target="_blank">TheSoul Publishing</a>.</b><br/>Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</span></div></div><div></div><div class="_1GLUIDYQ0bdjOeCZsibBHT"></div></div></aside><main class="_3QN2kk7toZQOdiDjkYS0ek"><div class="_1FCETI5rx58o8NiqQ_FmG6" data-test-id="article"><div class="_3uN-UIfqipBtgy4SxcED77"><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 _2FNNBIi5p6ZaJQvnjaE6LG" data-test-id="left-vertical-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1oOZZEFJfyhEPNyn1_O5vl" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG LFEPPB-ZsZAWfD7Pljx4t" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG STKX5eFPUqysrK9UYVA-B" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1hh4_m_qW2npoJW6dDPNCf" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1jRBkRz5y_VbjiaEHupboG" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1I8LXpQrOSuINh4N3Km0kp" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div><div class="_1OQIUxivqgCSiMVr4rGRxF _dWPmzCGxAVIzKbZ2TR6A _2F8nbmGzIec5DzAgLffeZj _13GF9eNcZSyorBbb6cv88Q"><h1 class="_2YscMinFvD_naNG4s6uyRY" data-test-id="title">20+ человек, которые проявили смекалку и сделали свои дома круче</h1><div class="_3S1IvN4bdgYceudNomgJqr _2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH g-TK_NzWDLuR5Q70T2Xds" data-test-id="top-action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">25</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">1</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">13</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">14</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">884</span></div></div><div class="fUsOL1zipd8oawCoJSVQb" data-test-id="top-sharing"><div class="_38_d-6VxSM8LMLihkBrR55"><button class="_2RKBgRl0pKXb2OLg7a9_ng _1KYsQnBabOKy8AzwK2aETC" data-test-id="share-button-join"><span class="GEn2B9_IS0p-CdrfvzfgQ">Подписаться на AdMe</span></button><button class="_1KYsQnBabOKy8AzwK2aETC STKX5eFPUqysrK9UYVA-B" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Рассказать ВКонтакте</span></button><button class="_1KYsQnBabOKy8AzwK2aETC _1oOZZEFJfyhEPNyn1_O5vl" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Поделиться на Facebook</span></button></div></div><div class="CGK1slnr1opwovv7QAfD5"><div class="_2r__xiKDurulGZmkq4_dl"><p>Особая атмосфера — это то, что вдохновляет нас возвращаться домой с радостным предвкушением. У каждого она своя. Созданный собственными руками уют в доме позволяет нам лучше узнать себя, просыпаться с удовольствием. А правильная организация пространства освобождает разум от необходимости решать мелкие задачи и помогает сконцентрироваться на важном: на семье, на проекте мечты или просто на жизни.</p>
</div><div class="_2r__xiKDurulGZmkq4_dl"><p><strong>AdMe.ru</strong> убежден, что на просторах интернета полно людей, которые умеют украшать пространство своего жилища с помощью подручных средств.</p>
</div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Место, где я всегда погружаюсь в состояние дзена. Июнь 2019-го и июнь 2020-го»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-3"><a id="image58413365" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/a56/431/3205445421ba18f85f90ccf979.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hi9hl1/my_zen_den_aka_favorite_spot_in_the_house_with_my/" target="_blank" rel="nofollow">© <!-- -->cocontloco / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Рассортировала сегодня свои книги по цвету и мне очень понравился результат»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-5"><a id="image58413415" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/104/840/be3db45d6e86ae01f79cc6cae4.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gl2x83/i_organized_my_books_by_color_today_its_not_many/" target="_blank" rel="nofollow">© <!-- -->Undercover_Metalhead / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Кажется, я наконец-то разобралась с металлическими полками The Home Depot»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-8"><a id="image58413465" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/8d5/99a/cd49075ce0ad01f0f8f75cec2d.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gerin7/i_think_i_finally_figured_out_those_home_depot/" target="_blank" rel="nofollow">© <!-- -->laddymaddonna / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">Идеальный способ не потерять второй носок</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-10"><a id="image58413515" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/328/93b/95b4f25b51b4ffadb5ec62e280.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/hbhfr1/this_saves_so_much_time_hunting_for_a_pair/" target="_blank" rel="nofollow">© <!-- -->ginasteph / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Интересно, сколько дней пройдет, прежде чем все виды игрушек в контейнерах перемешаются между собой?</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-12"><a id="image58413565" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/fd0/319/e106eb5614b01d81ba8fe711c2.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gbka4l/love_custom_labels_how_many_days_till_the_bins/" target="_blank" rel="nofollow">© <!-- -->emkay95 / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Использование прозрачных контейнеров вместо упаковок добавит миллион очков в пользу уюта</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-15"><a id="image58413615" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/e2e/c38/24a03d599ca78b62537f8625c9.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/organization/comments/hgc29d/ba_container_edition/" target="_blank" rel="nofollow">© <!-- -->pewpewmuthafucka / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Посмотрите только на эту красоту... Все специи разложены по одинаковым баночкам и подписаны. Просто мечта для любителя пикантных блюд</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-17"><a id="image58413665" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/789/68f/a411a352cca4becd43823db35f.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/g8lgch/put_my_most_frequently_used_spices_in_matching/" target="_blank" rel="nofollow">© <!-- -->DeusExMaChino / reddit</a></div></div><div class="_90ppgUXsq4ZZVE6V7kwpJ XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Когда на кухне важен каждый сантиметр, хранить продукты можно вот так</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-20"><a id="image58413715" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/55c/e36/f23f835cc5b83abcd9a7085ba9.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gz6g33/we_have_a_small_kitchen_and_the_produce_situation/" target="_blank" rel="nofollow">© <!-- -->babelinkedin / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Решила дать второй шанс этому креслу, и результат превзошел все мои ожидания»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-22"><a id="image58413765" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/408/e56/81fd0958888784634ab5338980.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/sewing/comments/g193cg/i_gave_this_chair_a_much_needed_glow_up_no_pattern/" target="_blank" rel="nofollow">© <!-- -->Whoopsydayzee / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Для создания более уютной атмосферы совсем не обязательно расставлять горшки с растениями на подоконнике — их можно расположить прямо в воздухе</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-24"><a id="image58413815" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/60f/923/92a65955d9ba68835940436678.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hjdsuc/1020_plants_lol/" target="_blank" rel="nofollow">© <!-- -->marissaobrn / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">...используя гардину для штор вместо крепления</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-27"><a id="image58413865" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/82e/787/bd20105b19a7b16ce904f6db93.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hjgv6s/put_a_curtain_rod_on_the_ceiling_for_my_green/" target="_blank" rel="nofollow">© <!-- -->amesgf / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">Можно вспомнить приобретенные в школе навыки вязания</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-29"><a id="image58413915" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/965/b15/b5e1c55029992a9cb426c46afd.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hj1i4o/i_crocheted_my_own_plant_hanger_and_now_this_baby/" target="_blank" rel="nofollow">© <!-- -->smallbootycyn / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">А также навык макраме</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-31"><a id="image58413965" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/b36/40c/5a74185feebc5319f0f5506dc9.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hizon9/i_learned_how_to_make_macrame_hangers_this_week/" target="_blank" rel="nofollow">© <!-- -->blucannon15 /reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Это кусочек нашей спальни. Моя жена заставила меня прибить крючки прямо к потолку»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-34"><a id="image58414015" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/232/5a6/de2c2d5d348febcc11fcec1db2.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/houseplants/comments/hh7hi5/this_is_a_small_look_into_our_bedroom_my_wife_had/" target="_blank" rel="nofollow">© <!-- -->plefave13 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">Из обычного склада — в мечту перфекциониста</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-36"><a id="image58414065" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/3dd/ddf/98a32a5706970e0604535bf1ca.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/hgagsw/converted_to_plastic_bin_storage_much_happier_now/" target="_blank" rel="nofollow">© <!-- -->Gurdel / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">Даже шкаф под раковиной можно приручить</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-38"><a id="image58414115" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/957/048/c129625225a8b4cbe87fe26cd2.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/hdbqyi/the_dreaded_cupboard_under_the_sink_has_been_tamed/" target="_blank" rel="nofollow">© <!-- -->ginasteph / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Мой парень собрал себе персональный компьютер, а для меня это означает одно: самое время разобраться с проводами»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-41"><a id="image58414165" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/588/6bd/3443f8564abbae0223ae1a879c.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gpixry/my_boyfriend_built_a_new_pc_which_means_cable/" target="_blank" rel="nofollow">© <!-- -->cmalapit4 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Идеальная организация рабочего места: все на своих местах, ничего не потеряешь и не перепутаешь</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-43"><a id="image58414215" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/da3/32f/a6359a597c93af83df336d87c4.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gdzin6/roommate_moved_into_a_new_shop_this_is_one_of_his/" target="_blank" rel="nofollow">© <!-- -->nerdchampion / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Смастерила себе органайзер для сережек»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-45"><a id="image58414265" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/37a/c6f/d255b65bb9b07eae480f3bc005.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/OrganizationPorn/comments/gev177/an_earring_organiser_i_made/" target="_blank" rel="nofollow">© <!-- -->PM-ME-UR-TARTS / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz XXNMMqUoGQOi9pTraTn0g"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Мне так нравится моя открытая гардеробная»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-48"><a id="image58414315" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/08e/c21/59b0fb545089ce498e759d0e3a.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/organization/comments/hjen4p/so_happy_with_my_open_closet/" target="_blank" rel="nofollow">© <!-- -->AmandaBeepBoop / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Отдала всего по $ 1 за лампу и абажур»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-50"><a id="image58414365" class="uDtAzEG3XPmH_FaBAvz3u"><div style="height:384px;width:728px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 64 64"><use xlink:href="#logo"></use></svg></div><div class="_1KXzLIRWTZ-h96QGmUc86h _2iN3KQYQpBlDsibX7JCYBB"><img alt="20+ человек, которые проявили смекалку и сделали свои дома круче" src="https://wl-adme.cf.tsp.li/resize/728x/jpg/4df/94c/3d9dcb5731abd457476c3ea217.jpg" class="_2B37_RSGPqwZ5TVhg3lrJh"/></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common K9KSjkm-fRiepNAn04kr4 hidden" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Share on ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Share on whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/ThriftStoreHauls/comments/hjh45o/1_for_the_lamp_and_shade_different_days_at_the/" target="_blank" rel="nofollow">© <!-- -->dawsomeofthat / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><p>А как вы создаете дома уютную атмосферу?</p>
</div><div class="CeJferXKpc4yri_fRL5Pz">Фото на превью<!-- --> <a href="https://www.reddit.com/r/OrganizationPorn/comments/gz6g33/we_have_a_small_kitchen_and_the_produce_situation/" target="_blank" rel="nofollow">babelinkedin / reddit</a></div></div><div class="_3S1IvN4bdgYceudNomgJqr _2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH g-TK_NzWDLuR5Q70T2Xds" data-test-id="bottom-action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">25</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">1</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">13</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-sdelaj-sam/20-chelovek-kotorye-proyavili-smekalku-i-sdelali-svoi-doma-kruche-2404115/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">14</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">884</span></div></div><div class="fUsOL1zipd8oawCoJSVQb" data-test-id="bottom-sharing"><div class="_38_d-6VxSM8LMLihkBrR55"><button class="_2RKBgRl0pKXb2OLg7a9_ng _1KYsQnBabOKy8AzwK2aETC" data-test-id="share-button-join"><span class="GEn2B9_IS0p-CdrfvzfgQ">Подписаться на AdMe</span></button><button class="_1KYsQnBabOKy8AzwK2aETC STKX5eFPUqysrK9UYVA-B" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Рассказать ВКонтакте</span></button><button class="_1KYsQnBabOKy8AzwK2aETC _1oOZZEFJfyhEPNyn1_O5vl" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Поделиться на Facebook</span></button></div></div><div class="_2_FNQn0s7zpqhY3jIqn1aI"></div></div></div><div></div></main><button type="button" class="_21xQHHG0fdEgS9IPiJflEN"><svg class="_3n7rNjutXU9482Fl9P6A6K" viewBox="0 0 64 64"><use xlink:href="#arrow-up"></use></svg></button></div><div class="YQzSexzoSHiJEejlkLvK7" data-test-id="article-bottom-recommended"><div class="YneS2NQBpAD_1RujMepJX"></div></div></div></div>

<script>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</script>

    
    <script type="text/javascript" src="https://quantcast.mgr.consensu.org/cmp.js" async></script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript">
      (function () {
          var gdprAppliesGlobally = true;
  
          function addFrame() {
              if (!window.frames['__cmpLocator']) {
                  if (document.body) {
                      var body = document.body,
                              iframe = document.createElement('iframe');
                      iframe.setAttribute('style', 'display: none;');
                      iframe.name = '__cmpLocator';
                      body.appendChild(iframe);
                  } else {
                      // In the case where this stub is located in the head,
                      // this allows us to inject the iframe more quickly than
                      // relying on DOMContentLoaded or other events.
                      setTimeout(addFrame, 50);
                  }
              }
          }
  
          addFrame();
  
          function cmpMsgHandler(event) {
              var eventSource = event.source;
              if (!eventSource || !eventSource.postMessage) {
                return;
              }

              var msgIsString = typeof event.data === "string";
              var json;
              if (msgIsString) {
                  json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                  json = event.data;
              }
              if (json.__cmpCall) {
                  var i = json.__cmpCall;
                  window.__cmp(i.command, i.parameter, function (retValue, success) {
                      var returnMsg = {
                          "__cmpReturn": {
                              "returnValue": retValue,
                              "success": success,
                              "callId": i.callId
                          }
                      };
                      if (eventSource.postMessage) {
                        eventSource.postMessage(msgIsString ?
                                JSON.stringify(returnMsg) : returnMsg, '*');
                      }
                  });
              }
          }
  
          window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                  return __cmp.a;
              } else if (b[0] === 'ping') {
                  b[2]({
                      "gdprAppliesGlobally": gdprAppliesGlobally,
                      "cmpLoaded": false
                  }, true);
              } else if (c == '__cmp')
                  return false;
              else {
                  if (typeof __cmp.a === 'undefined') {
                      __cmp.a = [];
                  }
                  __cmp.a.push([].slice.apply(b));
              }
          };
          window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
          window.__cmp.msgHandler = cmpMsgHandler;
          if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
          } else {
              window.attachEvent('onmessage', cmpMsgHandler);
          }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
  
  

    
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
      });
      ga('require', 'displayfeatures');
      ga('require', 'GTM-WX9J38R');

      
    window.reportJsError = function(error, category, additionalMessage, event) {
      if (error && typeof error !== 'object') {
        error = {
          message: String(error)
        };
      }

      console.error(error, event);

      var userAgent = window.navigator.userAgent;
      var labelArr = ['useragent: ' + userAgent, 'location: ' + location.href];

      var fields = {
        filename: 'url',
        lineno: 'line',
        colno: 'col',
        message: 'message'
      };

      var keys = Object.keys(fields);
      keys.forEach(function(key) {
        var field = fields[key];
        var message;
        if (event && event[key]) {
          message = event[key];
        } else if (error && error[key]) {
          message = error[key];        
        }
        labelArr.push(field + ': ' + message);
      });
      
      if (error && error.stack) {
        labelArr.push('stack: ' + String(error.stack));
      }

      if (additionalMessage) {
        labelArr.push('additional message: ' + additionalMessage);
      }
      
      var eventLabel = labelArr.join(', ');
      ga('send', 'event', {
       eventCategory: 'Error',
       eventAction: category || 'Unknown js Error',
       eventLabel: eventLabel
      });
    };

    window.addEventListener('error', function(event) {
      window.reportJsError(event.error || undefined, 'Unhandled JS error', undefined, event);
    });
    
    </script>
    
    
    <script type="text/javascript">
      (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });
    
        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
      })(window, this.document,'tnscounter_callback');
    </script>
  
    
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
  </script>

    
      <script type="text/javascript">
          (function (d, w, c) {
              (w[c] = w[c] || []).push(function() {
                  try {
                      w.yaCounter17597533 = new Ya.Metrika({
                          id:17597533,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true,
                          webvisor:true,
                          trackHash:true
                      });
                  } catch(e) { }
              });
      
              var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://mc.yandex.ru/metrika/watch.js";
      
              if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
              } else { f(); }
          })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    
    
    <script type="text/javascript">
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('consent', 'grant');
      fbq('init', '650520368394104');
      fbq('track', 'ViewContent');
      
      setTimeout(function () {
          fbq('trackCustom', '30sec');
      }, 30000);

      document.body.addEventListener('click', function() {
        fbq('track', 'Lead');
      });
    </script>
  
    
    <script type="text/javascript">
        (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
        (window,document,"script","https://content.mql5.com/core.js","fz");
        fz("register","website",{id:"bgifxyucqolndoadtcztvrelcnitailxhi",trackHash:true,trackLinks:true,timeOnPage:true});
    </script>
  
  
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
<script async data-chunk="main" src="/dist/client/desktop/main-bundle-23d8d037.js"></script>

  </body>
</html>
