<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться</title><meta name="description" content="Настоящее путешествие мечты." />
<meta property="og:title" content="Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться" />
<meta property="og:image" content="https://files3.adme.ru/files/news/part_156/1564315/preview-2905815-1200x630-99-1503641018.jpg" />
<meta property="og:description" content="Настоящее путешествие мечты." />
<meta property="og:url" content="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-08-25T09:03:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/" />
<meta property="twitter:title" content="Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться" />
<meta property="twitter:description" content="Настоящее путешествие мечты." />
<meta property="twitter:image" content="https://files3.adme.ru/files/news/part_156/1564315/preview-2905815-1200x630-99-1503641018.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1564315" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1564315" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1564315" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-c24b9f05331ece77737816fa57264c427d413bfc.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-c24b9f05331ece77737816fa57264c427d413bfc.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/prebid-sovnr.js" async="async"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":12,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1564415":{"variantCount":4,"chosenVariant":0,"suiteId":"3392310"},"1564465":{"variantCount":4,"chosenVariant":0,"suiteId":"3307210"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer(divId, 50, {
                gid: gid, onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-6998045599196-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-6998045599196-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564215">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/10-dizajnerskih-sekretov-chtoby-vash-dom-vyglyadel-kak-s-oblozhki-zhurnala-1564215/">
                    <img alt="10 дизайнерских секретов, чтобы ваш дом выглядел как с обложки журнала" title="10 дизайнерских секретов, чтобы ваш дом выглядел как с обложки журнала" width="70" height="70" src="https://files1.adme.ru/files/news/part_156/1564215/preview-2900715-70x70-70-1503584838.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/10-dizajnerskih-sekretov-chtoby-vash-dom-vyglyadel-kak-s-oblozhki-zhurnala-1564215/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 дизайнерских секретов, чтобы ваш дом выглядел как с обложки журнала</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564115">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/15-komiksov-o-tom-chto-papy-vospityvayut-detej-sovershenno-po-osobennomu-1564115/">
                    <img alt="15 комиксов о том, что папы воспитывают детей совершенно по-особенному" title="15 комиксов о том, что папы воспитывают детей совершенно по-особенному" width="70" height="70" src="https://files7.adme.ru/files/news/part_156/1564115/preview-2894415-70x70-70-1503583122.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/15-komiksov-o-tom-chto-papy-vospityvayut-detej-sovershenno-po-osobennomu-1564115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 комиксов о том, что папы воспитывают детей совершенно по-особенному</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564015">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-bezumnyh-veschej-kotorye-akteram-prishlos-sdelat-chtoby-poluchit-rol-1564015/">
                    <img alt="9 историй о прослушиваниях, на которых актерам пришлось выложиться по полной" title="9 историй о прослушиваниях, на которых актерам пришлось выложиться по полной" width="70" height="70" src="https://files3.adme.ru/files/news/part_156/1564015/preview-2884515-70x70-70-1503576786.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-bezumnyh-veschej-kotorye-akteram-prishlos-sdelat-chtoby-poluchit-rol-1564015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 историй о прослушиваниях, на которых актерам пришлось выложиться по полной</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item current">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564465">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/">
                    <img alt="13 упражнений, чтобы прокачать все тело и сбросить вес" title="13 упражнений, чтобы прокачать все тело и сбросить вес" width="70" height="70" src="https://files1.adme.ru/files/news/part_156/1564465/preview-2913915-70x70-70-1503645946.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 упражнений, чтобы прокачать все тело и сбросить вес</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564415">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/">
                    <img alt="20 доказательств того, что в совместной жизни может случиться абсолютно все" title="20 доказательств того, что в совместной жизни может случиться абсолютно все" width="70" height="70" src="https://files7.adme.ru/files/news/part_156/1564415/preview-2910415-70x70-70-1503645712.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 доказательств того, что в совместной жизни может случиться абсолютно все</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564365">
                <a class="fresh-pic" href="/svoboda-puteshestviya/8-veschej-kotorye-ne-stoit-delat-v-samolete-1564365/">
                    <img alt="8 вещей, которые не стоит делать в самолете" title="8 вещей, которые не стоит делать в самолете" width="70" height="70" src="https://files5.adme.ru/files/news/part_156/1564365/preview-2907815-70x70-70-1503645472.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/8-veschej-kotorye-ne-stoit-delat-v-samolete-1564365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">8 вещей, которые не стоит делать в самолете</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1564165">
                <a class="fresh-pic" href="/zhizn-kuhnya/9-veschej-kotorye-nuzhno-znat-o-molochnoj-produkcii-1564165/">
                    <img alt="9 фактов о молочных продуктах, которые нужно знать, чтобы они приносили пользу" title="9 фактов о молочных продуктах, которые нужно знать, чтобы они приносили пользу" width="70" height="70" src="https://files7.adme.ru/files/news/part_156/1564165/preview-2898215-70x70-70-1503583588.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-kuhnya/9-veschej-kotorye-nuzhno-znat-o-molochnoj-produkcii-1564165/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 фактов о молочных продуктах, которые нужно знать, чтобы они приносили пользу</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1563965">
                <a class="fresh-pic" href="/zhizn-semya/11-priznakov-togo-chto-vy-gotovy-k-poyavleniyu-detej-1563965/">
                    <img alt="11 признаков того, что вы созрели для родительства" title="11 признаков того, что вы созрели для родительства" width="70" height="70" src="https://files7.adme.ru/files/news/part_156/1563965/preview-2881815-70x70-70-1503576288.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/11-priznakov-togo-chto-vy-gotovy-k-poyavleniyu-detej-1563965/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 признаков того, что вы созрели для родительства</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1563865">
                <a class="fresh-pic" href="/zhizn-nauka/9-problem-so-zdorovem-o-kotoryh-signaliziruyut-nashi-ruki-1563865/">
                    <img alt="9 проблем со здоровьем, о которых сигнализируют наши руки" title="9 проблем со здоровьем, о которых сигнализируют наши руки" width="70" height="70" src="https://files1.adme.ru/files/news/part_156/1563865/preview-2877265-70x70-70-1503574523.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/9-problem-so-zdorovem-o-kotoryh-signaliziruyut-nashi-ruki-1563865/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9 проблем со здоровьем, о которых сигнализируют наши руки</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1564315">
                <h1>Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться</h1>

                <img src="https://files4.adme.ru/files/news/part_156/1564315/preview-2905815-650x341-98-1503641018.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-25873565">
    
<p>В 2012 году<strong> Майк и Энн</strong> <strong>Ховард</strong> из США отправились в медовый месяц, который затянулся на целых 5 лет. Решив, что жизнь проходит мимо, они бросили работу, обещавшую повышение обоим, и решили реализовать свою давнюю мечту о кругосветном путешествии.</p>
<p>За это время они побывали на всех континентах и увидели <strong>более 50 стран. </strong>Самое продолжительное свадебное путешествие в мире ребята описали в <a href="https://www.amazon.com/Ultimate-Journeys-Two-Extraordinary-Destinations/dp/1426218397/ref=as_li_ss_tl?ie=UTF8&amp;qid=1496669929&amp;sr=8-1&amp;keywords=ultimate+journeys+for+two&amp;linkCode=sl1&amp;tag=hone03d-20&amp;linkId=9f54bc117abb4fe2f73e5a157bb3ff89" target="_blank">книге</a>, которая вдохновляет и дает практические советы тем, кто только мечтает о дальних уголках планеты. <strong> </strong></p>
<p>Свои приключения Майк и Энн начали с джунглей Амазонки.</p>
</div><div id="js-block-25873615">
    <h3 style="text-align: center;">Бразилия, привал в джунглях</h3></div><div id="js-block-25873665">
    <p>
    <a name="image2905965" href="#image2905965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2905965">

                                    <img src="https://files8.adme.ru/files/news/part_156/1564315/2905515-1-AmazonBrazil-1503373902-650-ead71a9a7f-1503641018.jpg" data-social="https://files8.adme.ru/files/news/part_156/1564315/2905515-1-AmazonBrazil-1503373902-650-ead71a9a7f-1503641018.jpg"
                     width="650" height="488" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25873715">
    <p>«Мы подумали, что ждать, когда в 65 лет мы уйдем на пенсию и сможем осуществить мечту о путешествиях, — это достаточно рискованный план», — говорит Майк.</p>
</div><div id="js-block-25873765">
    <h3 style="text-align: center;">Карнавал в Рио-де-Жанейро</h3></div><div id="js-block-25873815">
    <p>
    <a name="image2906015" href="#image2906015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906015">

                                    <img src="https://files1.adme.ru/files/news/part_156/1564315/2905465--1503371048-650-695a9cd03c-1503641018.jpg" data-social="https://files1.adme.ru/files/news/part_156/1564315/2905465--1503371048-650-695a9cd03c-1503641018.jpg"
                     width="650" height="433" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25873865">
    <p>Стремление узнавать новые места, заводить друзей и погружаться в другую культуру в итоге пересилило страх пары перед жизнью в дороге, без постоянной работы, вдалеке от родных.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-8761036757710-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8761036757710-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5234797365302-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5234797365302-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-25873915">
    <h3 style="text-align: center;">12-километровый каякинг в Новой Зеландии</h3></div><div id="js-block-25873965">
    <p>
    <a name="image2906065" href="#image2906065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906065">

                                    <img src="https://files2.adme.ru/files/news/part_156/1564315/2905415-3333-1503376765-650-f7bcd6288a-1503641018.jpg" data-social="https://files2.adme.ru/files/news/part_156/1564315/2905415-3333-1503376765-650-f7bcd6288a-1503641018.jpg"
                     width="650" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/HoneyTrek/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874015">
    <h3 style="text-align: center;">Снежные вершины в той же Новой Зеландии</h3></div><div id="js-block-25874065">
    <p>
    <a name="image2906115" href="#image2906115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906115">

                                    <img src="https://files3.adme.ru/files/news/part_156/1564315/2904965-10986169_1641116422783210_1876054942_n-1503308399-650-b72a7eb011-1503641018.jpg" data-social="https://files3.adme.ru/files/news/part_156/1564315/2904965-10986169_1641116422783210_1876054942_n-1503308399-650-b72a7eb011-1503641018.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.instagram.com/p/zh1M1syLti/?taken-by=honeytrek" target="_blank">© honeytrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874115">
    <p>В среднем ребята тратят около $ 40 в день на проживание, питание и транспорт, но уверяют, что в некоторых странах ежедневные расходы можно снизить до $ 12. Этим и не только Энн и Майк делятся на своем сайте <a href="http://www.honeytrek.com" target="_blank">HoneyTrek.com</a>. Там можно найти советы и лайфхаки для таких же «долгосрочных» путешественников.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-8877868616161-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8877868616161-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5636346937832-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5636346937832-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-25874165">
    <h3 style="text-align: center;">Бали — активный дайвинг и спокойствие</h3></div><div id="js-block-25874215">
    <p>
    <a name="image2906165" href="#image2906165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906165">

                                    <img src="https://files4.adme.ru/files/news/part_156/1564315/2905365-111-1503373503-650-2bd0e5ae6a-1503641018.jpg" data-social="https://files4.adme.ru/files/news/part_156/1564315/2905365-111-1503373503-650-2bd0e5ae6a-1503641018.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.instagram.com/p/acfYWmSLoK/?taken-by=honeytrek" target="_blank">© honeytrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874265">
    <p>Пара советует снимать жилье у местного населения и задерживаться на одном месте как минимум неделю. Это позволяет по-настоящему прочувствовать жизнь, людей и их самобытность.</p>
</div><div id="js-block-25874315">
    <h3 style="text-align: center;">Лыжный забег в Нью-Гэмпшире, США</h3></div><div id="js-block-25874365">
    <p>
    <a name="image2906215" href="#image2906215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906215">

                                    <img src="https://files5.adme.ru/files/news/part_156/1564315/2905315-10012792_608508799225530_1674558637795953480_o-1503387158-650-695a9cd03c-1503641018.jpg" data-social="https://files5.adme.ru/files/news/part_156/1564315/2905315-10012792_608508799225530_1674558637795953480_o-1503387158-650-695a9cd03c-1503641018.jpg"
                     width="650" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874415">
    <p>Останавливаясь в семьях, Энн и Майк нередко помогают им по дому. Например, в течение месяца работали на ферме в Португалии. Выращенные там овощи и фрукты могли есть сами.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4968162118364-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4968162118364-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8025444277890-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8025444277890-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-3394101884143-1' class="dfp-ad-block-div" style='width:600px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-3394101884143-1', [[600,338]], '1', 1, 2, 0);
    </script>
</div></div>
</div><div id="js-block-25874465">
    <h3>Урожай в Португалии приходилось делить с 10 курицами и 6 кроликами</h3></div><div id="js-block-25874515">
    <p>
    <a name="image2906265" href="#image2906265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906265">

                                    <img src="https://files6.adme.ru/files/news/part_156/1564315/2905265-22-1503375506-650-f7bcd6288a-1503641018.jpg" data-social="https://files6.adme.ru/files/news/part_156/1564315/2905265-22-1503375506-650-f7bcd6288a-1503641018.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/HoneyTrek/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874565">
    <p>На сегодня ребята насчитали 53 страны в своем списке, среди которых<strong> </strong>ЮАР, Кения, Китай, Вьетнам, Бразилия, Аргентина, Перу, Мексика, Турция, Франция, Норвегия, Хорватия, Канада.</p>
</div><div id="js-block-25874615">
    <h3 style="text-align: center;">Кенийский попутчик</h3></div><div id="js-block-25874665">
    <p>
    <a name="image2906315" href="#image2906315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906315">

                                    <img src="https://files7.adme.ru/files/news/part_156/1564315/2905215-3-1503310759-650-695a9cd03c-1503641018.jpg" data-social="https://files7.adme.ru/files/news/part_156/1564315/2905215-3-1503310759-650-695a9cd03c-1503641018.jpg"
                     width="650" height="463" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874715">
    <p style="text-align: center;">Они стремятся каждый день жить новыми впечатлениями и вдохновляют других.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-1968369271913-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1968369271913-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5457114624771-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5457114624771-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-25874765">
    <h3 style="text-align: center;">Перу и новые друзья на пути к Мачу-Пикчу</h3></div><div id="js-block-25874815">
    <p>
    <a name="image2906365" href="#image2906365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906365">

                                    <img src="https://files8.adme.ru/files/news/part_156/1564315/2905165-1-1503384819-650-695a9cd03c-1503641018.jpg" data-social="https://files8.adme.ru/files/news/part_156/1564315/2905165-1-1503384819-650-695a9cd03c-1503641018.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25874865">
    <p>Влюбленные путешественники считают, что совместную жизнь надо начинать с чего-то необыкновенного и запоминающегося. Так почему бы не превратить свой медовый месяц в приключение всей жизни?</p>
</div><div id="js-block-25874915">
    <h3 style="text-align: center;">Большой Барьерный риф в Австралии</h3></div><div id="js-block-25874965">
    <p>
    <a name="image2906415" href="#image2906415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906415">

                                    <img src="https://files1.adme.ru/files/news/part_156/1564315/2905115-966916_458007370942341_544330183_o-1503376159-650-f7bcd6288a-1503641018.jpg" data-social="https://files1.adme.ru/files/news/part_156/1564315/2905115-966916_458007370942341_544330183_o-1503376159-650-f7bcd6288a-1503641018.jpg"
                     width="650" height="487" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/HoneyTrek/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25875015">
    <p>5-ю годовщину свадьбы пара отпраздновала на Южном полюсе, окунувшись в воду, охлажденную айсбергами до 2 °C.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4495925417469-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4495925417469-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2635945461873-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2635945461873-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-25875065">
    <h3 style="text-align: center;">Антарктида</h3></div><div id="js-block-25875115">
    <p>
    <a name="image2906465" href="#image2906465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906465">

                                    <img src="https://files2.adme.ru/files/news/part_156/1564315/2905065--1503311064-650-f7bcd6288a-1503641018.jpg" data-social="https://files2.adme.ru/files/news/part_156/1564315/2905065--1503311064-650-f7bcd6288a-1503641018.jpg"
                     width="650" height="433" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/HoneyTrek/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25875165">
    <h3 style="text-align: center;">А на это даже смотреть холодно</h3></div><div id="js-block-25875215">
    <p>
    <a name="image2906515" href="#image2906515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906515">

                                    <img src="https://files3.adme.ru/files/news/part_156/1564315/2905015-44444444-1503387785-650-695a9cd03c-1503641018.jpg" data-social="https://files3.adme.ru/files/news/part_156/1564315/2905015-44444444-1503387785-650-695a9cd03c-1503641018.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.honeytrek.com/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25875265">
    <p>В конце 2016-го Майк и Энн на некоторое время вернулись в США, чтобы закончить книгу о затянувшемся медовом месяце.</p>
</div><div id="js-block-25875315">
    <p>
    <a name="image2906565" href="#image2906565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="2906565">

                                    <img src="https://files4.adme.ru/files/news/part_156/1564315/2904915-12377884_904745872935153_6817209537495272317_o-1503377536-650-f7bcd6288a-1503641018.jpg" data-social="https://files4.adme.ru/files/news/part_156/1564315/2904915-12377884_904745872935153_6817209537495272317_o-1503377536-650-f7bcd6288a-1503641018.jpg"
                     width="650" height="489" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/HoneyTrek/" target="_blank">© HoneyTrek</a>
            &nbsp;
    </p>
</div><div id="js-block-25875365">
    <p>Осторожно, их <a href="https://www.instagram.com/honeytrek/" target="_blank">инстаграм</a> заставляет выйти из зоны комфорта и немедленно искать приключения!</p>
</div><div id="js-block-25875415">
    <p style="text-align: right;">
                    Фото на превью <a href="http://www.honeytrek.com/">HoneyTrek</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">16</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">5</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">25 августа 2017</li>
                            <li class="al-stats-comments"><a href="/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/comments/#comments">5</a></li>
                        <li class="al-stats-views"><a href="#">7729</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-4749973909390-0L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-4749973909390-0L', [[300,250]], '0L', 1, 5, 0);
    </script>
</div>
    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-8555412560212-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-8555412560212-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-6822468084017-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-6822468084017-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1564415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/">941</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files7.adme.ru/files/news/part_156/1564415/preview-2910765-300x158-97-1503645712.jpg" width="300" height="158" alt="20 доказательств того, что отношения — это непросто, но очень весело"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">20 доказательств того, что отношения — это непросто, но очень весело</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1564465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/">180</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files7.adme.ru/files/news/part_156/1564465/preview-2913565-300x158-97-1503645946.jpg" width="300" height="158" alt="13 упражнений, чтобы прокачать все тело и сбросить вес"></a>
        <p><a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">13 упражнений, чтобы прокачать все тело и сбросить вес</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1468315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/12-podslushannyh-istorij-dokazyvayuschih-chto-delat-dobro-ochen-prosto-1468315/">286 323</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/12-podslushannyh-istorij-dokazyvayuschih-chto-delat-dobro-ochen-prosto-1468315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files5.adme.ru/files/news/part_146/1468315/preview-31443965-300x158-97-1502106937.jpg" width="300" height="158" alt="13 «подслушанных» историй, доказывающих, что делать добро — очень просто"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/12-podslushannyh-istorij-dokazyvayuschih-chto-delat-dobro-ochen-prosto-1468315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">13 «подслушанных» историй, доказывающих, что делать добро — очень просто</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1522765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/19-foto-o-tom-chto-mamy-vsegda-ostayutsya-mamami-1522765/">62 368</a></li>
            </ul>
                <a href="/zhizn-semya/19-foto-o-tom-chto-mamy-vsegda-ostayutsya-mamami-1522765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files5.adme.ru/files/news/part_152/1522765/preview-945915-300x158-97-1496758342.jpg" width="300" height="158" alt="19 фото о том, что мамы всегда остаются мамами"></a>
        <p><a href="/zhizn-semya/19-foto-o-tom-chto-mamy-vsegda-ostayutsya-mamami-1522765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">19 фото о том, что мамы всегда остаются мамами</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1541615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-mifov-ob-uhode-za-volosami-v-kotorye-davno-pora-perestat-verit-1541615/">261 147</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-mifov-ob-uhode-za-volosami-v-kotorye-davno-pora-perestat-verit-1541615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files6.adme.ru/files/news/part_154/1541615/preview-1688015-300x158-97-1500365350.jpg" width="300" height="158" alt="10 мифов об уходе за волосами, в которые давно пора перестать верить"></a>
        <p><a href="/svoboda-sdelaj-sam/10-mifov-ob-uhode-za-volosami-v-kotorye-davno-pora-perestat-verit-1541615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">10 мифов об уходе за волосами, в которые давно пора перестать верить</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1541965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/10-sekretnyh-priemov-kak-hranit-svezhuyu-rybu-1541965/">18 899</a></li>
            </ul>
                <a href="/zhizn-kuhnya/10-sekretnyh-priemov-kak-hranit-svezhuyu-rybu-1541965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files4.adme.ru/files/news/part_154/1541965/preview-1758715-300x158-97-1500536423.jpg" width="300" height="158" alt="10 маленьких хитростей, как идеально сохранить свежую рыбу"></a>
        <p><a href="/zhizn-kuhnya/10-sekretnyh-priemov-kak-hranit-svezhuyu-rybu-1541965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">10 маленьких хитростей, как идеально сохранить свежую рыбу</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1533265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/9-uprazhnenij-dlya-par-kotorye-reshili-hudet-vmeste-1533265/">27 076</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/9-uprazhnenij-dlya-par-kotorye-reshili-hudet-vmeste-1533265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files3.adme.ru/files/news/part_153/1533265/preview-1358615-300x158-97-1498715800.jpg" width="300" height="158" alt="9 упражнений для пар, которые решили худеть вместе"></a>
        <p><a href="/svoboda-sdelaj-sam/9-uprazhnenij-dlya-par-kotorye-reshili-hudet-vmeste-1533265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">9 упражнений для пар, которые решили худеть вместе</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1549115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-oshibok-kotorye-ubivayut-naproch-vashu-harizmu-1549115/">197 857</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-oshibok-kotorye-ubivayut-naproch-vashu-harizmu-1549115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files8.adme.ru/files/news/part_154/1549115/preview-2112215-300x158-97-1501510097.jpg" width="300" height="158" alt="10 ошибок, которые убивают напрочь вашу харизму"></a>
        <p><a href="/svoboda-psihologiya/10-oshibok-kotorye-ubivayut-naproch-vashu-harizmu-1549115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">10 ошибок, которые убивают напрочь вашу харизму</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1528915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/11-legkih-sposobov-vylechit-mozol-ot-neudobnoj-obuvi-1528915/">46 059</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/11-legkih-sposobov-vylechit-mozol-ot-neudobnoj-obuvi-1528915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files3.adme.ru/files/news/part_152/1528915/preview-1193165-300x158-97-1498053363.jpg" width="300" height="158" alt="11 легких способов вылечить мозоль от неудобной обуви"></a>
        <p><a href="/svoboda-sdelaj-sam/11-legkih-sposobov-vylechit-mozol-ot-neudobnoj-obuvi-1528915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">11 легких способов вылечить мозоль от неудобной обуви</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1530065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/6-povsednevnyh-privychek-kotorye-opasny-ne-menshe-kureniya-1530065/">57 845</a></li>
            </ul>
                <a href="/zhizn-nauka/6-povsednevnyh-privychek-kotorye-opasny-ne-menshe-kureniya-1530065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files3.adme.ru/files/news/part_153/1530065/preview-1237965-300x158-97-1498203602.jpg" width="300" height="158" alt="6 повседневных привычек, которые опасны не меньше курения"></a>
        <p><a href="/zhizn-nauka/6-povsednevnyh-privychek-kotorye-opasny-ne-menshe-kureniya-1530065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">6 повседневных привычек, которые опасны не меньше курения</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-1495430941714-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-1495430941714-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
    </div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1564415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/">941</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files7.adme.ru/files/news/part_156/1564415/preview-2910765-300x158-97-1503645712.jpg" width="300" height="158" alt="20 доказательств того, что отношения — это непросто, но очень весело"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-dokazatelstv-togo-chto-v-sovmestnoj-zhizni-mozhet-sluchitsya-absolyutno-vse-1564415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">20 доказательств того, что отношения — это непросто, но очень весело</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1564465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/">180</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files7.adme.ru/files/news/part_156/1564465/preview-2913565-300x158-97-1503645946.jpg" width="300" height="158" alt="13 упражнений, чтобы прокачать все тело и сбросить вес"></a>
        <p><a href="/svoboda-sdelaj-sam/13-uprazhnenij-chtoby-prokachat-vse-telo-i-sbrosit-ves-1564465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">13 упражнений, чтобы прокачать все тело и сбросить вес</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1551565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-istoricheskih-sobytij-kotorye-proizoshli-v-odno-vremya-1551565/">75 005</a></li>
            </ul>
                <a href="/svoboda-kultura/10-istoricheskih-sobytij-kotorye-proizoshli-v-odno-vremya-1551565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files2.adme.ru/files/news/part_155/1551565/preview-2183715-300x158-97-1501679771.jpg" width="300" height="158" alt="10 исторических событий, которые произошли в одно время"></a>
        <p><a href="/svoboda-kultura/10-istoricheskih-sobytij-kotorye-proizoshli-v-odno-vremya-1551565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">10 исторических событий, которые произошли в одно время</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1532065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-vlyublennyh-kinopar-kotorye-ne-perenosili-drug-druga-v-realnoj-zhizni-1532065/">477 903</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-vlyublennyh-kinopar-kotorye-ne-perenosili-drug-druga-v-realnoj-zhizni-1532065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files4.adme.ru/files/news/part_153/1532065/preview-1311465-300x158-97-1498554660.jpg" width="300" height="158" alt="10 влюбленных кинопар, которые не переносили друг друга в реальной жизни"></a>
        <p><a href="/tvorchestvo-kino/10-vlyublennyh-kinopar-kotorye-ne-perenosili-drug-druga-v-realnoj-zhizni-1532065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">10 влюбленных кинопар, которые не переносили друг друга в реальной жизни</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1548965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/13-obychnyh-veschej-kotorye-izmenilis-do-neuznavaemosti-1548965/">228 887</a></li>
            </ul>
                <a href="/zhizn-nauka/13-obychnyh-veschej-kotorye-izmenilis-do-neuznavaemosti-1548965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files4.adme.ru/files/news/part_154/1548965/preview-2045765-300x158-97-1501242812.jpg" width="300" height="158" alt="13 обычных вещей, которые изменились до неузнаваемости"></a>
        <p><a href="/zhizn-nauka/13-obychnyh-veschej-kotorye-izmenilis-do-neuznavaemosti-1548965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">13 обычных вещей, которые изменились до неузнаваемости</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1552965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/18-sluchaev-kogda-ot-zhizni-v-kitae-nemnogo-shodish-s-uma-1552965/">161 425</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/18-sluchaev-kogda-ot-zhizni-v-kitae-nemnogo-shodish-s-uma-1552965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files1.adme.ru/files/news/part_155/1552965/preview-2266815-300x158-97-1502096608.jpg" width="300" height="158" alt="18 случаев, когда от жизни в Китае немного сходишь с ума"></a>
        <p><a href="/svoboda-puteshestviya/18-sluchaev-kogda-ot-zhizni-v-kitae-nemnogo-shodish-s-uma-1552965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">18 случаев, когда от жизни в Китае немного сходишь с ума</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1544115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/7-signalov-togo-chto-nado-obratit-vnimanie-na-zdorove-rebenka-1544115/">148 352</a></li>
            </ul>
                <a href="/zhizn-semya/7-signalov-togo-chto-nado-obratit-vnimanie-na-zdorove-rebenka-1544115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files1.adme.ru/files/news/part_154/1544115/preview-1799915-300x158-97-1500631528.jpg" width="300" height="158" alt="7 неочевидных признаков того, что ребенка нужно показать врачу"></a>
        <p><a href="/zhizn-semya/7-signalov-togo-chto-nado-obratit-vnimanie-na-zdorove-rebenka-1544115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">7 неочевидных признаков того, что ребенка нужно показать врачу</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1534515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/15-zhutko-modnyh-veschej-kotorye-vy-ne-risknete-dazhe-primerit-1534515/">195 009</a></li>
            </ul>
                <a href="/zhizn-marazmy/15-zhutko-modnyh-veschej-kotorye-vy-ne-risknete-dazhe-primerit-1534515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files2.adme.ru/files/news/part_153/1534515/preview-1404215-300x158-97-1498825734.jpg" width="300" height="158" alt="15 жутко модных вещей, которые вы не рискнете даже примерить"></a>
        <p><a href="/zhizn-marazmy/15-zhutko-modnyh-veschej-kotorye-vy-ne-risknete-dazhe-primerit-1534515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">15 жутко модных вещей, которые вы не рискнете даже примерить</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1525015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/7-masel-kotorye-preobrazyat-vash-oblik-za-7-dnej-1525015/">98 093</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/7-masel-kotorye-preobrazyat-vash-oblik-za-7-dnej-1525015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files6.adme.ru/files/news/part_152/1525015/preview-1036065-300x158-97-1497359524.jpg" width="300" height="158" alt="7 масел, которые преобразят ваш облик за 7 дней"></a>
        <p><a href="/svoboda-sdelaj-sam/7-masel-kotorye-preobrazyat-vash-oblik-za-7-dnej-1525015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">7 масел, которые преобразят ваш облик за 7 дней</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1541915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/4-recepta-vannochek-dlya-nog-kotorye-vyvedut-vse-vrednye-veschestva-iz-organizma-1541915/">35 615</a></li>
            </ul>
                <a href="/zhizn-nauka/4-recepta-vannochek-dlya-nog-kotorye-vyvedut-vse-vrednye-veschestva-iz-organizma-1541915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files8.adme.ru/files/news/part_154/1541915/preview-1700715-300x158-97-1500371094.jpg" width="300" height="158" alt="4 рецепта ванночек, которые помогут очистить организм от токсинов"></a>
        <p><a href="/zhizn-nauka/4-recepta-vannochek-dlya-nog-kotorye-vyvedut-vse-vrednye-veschestva-iz-organizma-1541915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">4 рецепта ванночек, которые помогут очистить организм от токсинов</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1524565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/">160 052</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files8.adme.ru/files/news/part_152/1524565/preview-1016065-300x158-97-1497010059.jpg" width="300" height="158" alt="9 вещей, которые вы никогда не измените в мужчине"></a>
        <p><a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">9 вещей, которые вы никогда не измените в мужчине</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1545815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/12-kinolyapov-ot-kotoryh-filmy-tolko-vyigrali-1545815/">218 224</a></li>
            </ul>
                <a href="/tvorchestvo-kino/12-kinolyapov-ot-kotoryh-filmy-tolko-vyigrali-1545815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files6.adme.ru/files/news/part_154/1545815/preview-1898315-300x158-97-1500986530.jpg" width="300" height="158" alt="12 киноляпов, от которых фильмы только выиграли"></a>
        <p><a href="/tvorchestvo-kino/12-kinolyapov-ot-kotoryh-filmy-tolko-vyigrali-1545815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">12 киноляпов, от которых фильмы только выиграли</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1544365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/18-komiksov-ot-hudozhnika-kotoryj-prochital-mysli-zhivotnyh-1544365/">107 551</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/18-komiksov-ot-hudozhnika-kotoryj-prochital-mysli-zhivotnyh-1544365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files6.adme.ru/files/news/part_154/1544365/preview-2178865-300x158-97-1501669050.jpg" width="300" height="158" alt="19 комиксов от художника, который прочитал мысли животных"></a>
        <p><a href="/tvorchestvo-hudozhniki/18-komiksov-ot-hudozhnika-kotoryj-prochital-mysli-zhivotnyh-1544365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">19 комиксов от художника, который прочитал мысли животных</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1524115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/17-samyh-otchayannyh-marshrutov-dlya-ohotnikov-za-adrenalinom-1524115/">81 197</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/17-samyh-otchayannyh-marshrutov-dlya-ohotnikov-za-adrenalinom-1524115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files4.adme.ru/files/news/part_152/1524115/preview-1015165-300x158-97-1497009939.jpg" width="300" height="158" alt="20 способов получить отличную порцию адреналина в отпуске"></a>
        <p><a href="/svoboda-puteshestviya/17-samyh-otchayannyh-marshrutov-dlya-ohotnikov-za-adrenalinom-1524115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">20 способов получить отличную порцию адреналина в отпуске</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1292265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/10-skrytyh-detalej-na-znamenityh-kartinah-1292265/">565 449</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/10-skrytyh-detalej-na-znamenityh-kartinah-1292265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files3.adme.ru/files/news/part_129/1292265/preview-31372465-300x158-97-1497951818.jpg" width="300" height="158" alt="11 скрытых деталей на знаменитых картинах"></a>
        <p><a href="/tvorchestvo-hudozhniki/10-skrytyh-detalej-na-znamenityh-kartinah-1292265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">11 скрытых деталей на знаменитых картинах</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1536465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/12-veschej-kotorye-delayut-vse-pary-no-nikogda-v-etom-ne-priznayutsya-1536465/">220 399</a></li>
            </ul>
                <a href="/zhizn-semya/12-veschej-kotorye-delayut-vse-pary-no-nikogda-v-etom-ne-priznayutsya-1536465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files8.adme.ru/files/news/part_153/1536465/preview-1480015-300x158-97-1499323634.jpg" width="300" height="158" alt="12 вещей, которые делают все пары, но никогда в этом не признаются"></a>
        <p><a href="/zhizn-semya/12-veschej-kotorye-delayut-vse-pary-no-nikogda-v-etom-ne-priznayutsya-1536465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">12 вещей, которые делают все пары, но никогда в этом не признаются</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Эти ребята отправились в медовый месяц 5 лет назад и передумали возвращаться">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/adme-jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-puteshestviya/eta-para-otpravilas-v-medovyj-mesyac-5-let-nazad-i-do-sih-por-ne-vernulas-1564315" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-c24b9f05331ece77737816fa57264c427d413bfc.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-c24b9f05331ece77737816fa57264c427d413bfc.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>