<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />

    <meta name="yandex-verification" content="dfe924bfeec0a2ad" />
<title>20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка</title><meta name="description" content="Не так давно мы писали, какие жизненные моменты выводят из себя пользователей Reddit. Эта статья получила неожиданно большой отклик как на сайте, так и в нашей группе на Facebook. Читатели поспешили в свою очередь поделиться, что их раздражает больше всего." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_214/2144715/preview-7896515-1200x630-99-1565597543.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Не так давно мы писали, какие жизненные моменты выводят из себя пользователей Reddit. Эта статья получила неожиданно большой отклик как на сайте, так и в нашей группе на Facebook. Читатели поспешили в свою очередь поделиться, что их раздражает больше всего." />
<meta property="og:url" content="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2019-08-12T11:10:00+0300" />
<meta property="article:modified_time" content="2019-08-12T12:46:02+0300" />
<meta property="og:updated_time" content="2019-08-12T12:46:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/" />
<meta property="twitter:title" content="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка" />
<meta property="twitter:description" content="Не так давно мы писали, какие жизненные моменты выводят из себя пользователей Reddit. Эта статья получила неожиданно большой отклик как на сайте, так и в нашей группе на Facebook. Читатели поспешили в свою очередь поделиться, что их раздражает больше всего." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_214/2144715/preview-7896515-1200x630-99-1565597543.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/2144715" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/" />
<meta property="twitter:app:url:iphone" content="adme://articles/2144715" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/2144715" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-20a6a485764e4d73002626e3db95b0fd61218ecc.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-20a6a485764e4d73002626e3db95b0fd61218ecc.css" rel="stylesheet" type="text/css"/>
<![endif]-->        <script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.block = TSPADS.block || [];
    TSPADS.unblock = TSPADS.unblock || [];
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.block.push('gdpr');
    TSPADS.i18n = TSPADS.i18n || {};
    TSPADS.i18n.adsLabel = 'РЕКЛАМА';
</script>

<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":12,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"682755":{"variantCount":3,"chosenVariant":0,"suiteId":184255},"739260":{"variantCount":2,"chosenVariant":0,"suiteId":235555},"869610":{"variantCount":2,"chosenVariant":0,"suiteId":360305},"1099660":{"variantCount":3,"chosenVariant":0,"suiteId":576105},"1542215":{"variantCount":2,"chosenVariant":0,"suiteId":3169060},"2131965":{"variantCount":3,"chosenVariant":0,"suiteId":10180860},"2144815":{"variantCount":3,"chosenVariant":0,"suiteId":10483010},"2144865":{"variantCount":3,"chosenVariant":0,"suiteId":10503860}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>

    <script>
        TSPADS.GLOBAL_TARGETINGS = TSPADS.GLOBAL_TARGETINGS || {"p":"adme","aid":"adme_2144715","ar":"adme_\u041f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f","ag":"adme_\u0421\u0432\u043e\u0431\u043e\u0434\u0430"};
        TSPADS.PBJS_CONFIG = {"currency":{"defaultRates":{"USD":{"RUB":67}},"adServerCurrency":"USD","bidderCurrencyDefault":{"otm":"RUB","betweeen":"RUB","mytarget":"RUB"}},"sortable":{"siteId":"adme.ru"},"userSync":{"filterSettings":{"iframe":{"filter":"include","bidders":["sortable"]}}},"useBidCache":true,"priceGranularity":{"buckets":[{"max":135,"min":0.01,"increment":0.01,"precision":2}]},"consentManagement":{"cmpApi":"iab","timeout":120000,"allowAuctionWithoutConsent":true}};
        TSPADS.APSTAG_CONFIG = {"gdpr":{"cmpTimeout":120000},"pubID":"899e16d1-4e66-432d-abe8-18086dc18613","adServer":"googletag"};
    </script>
    

<script type="text/javascript">

    var TSP = {
        // FIXME: move to other location
        executeWhenReachedPagePercentage: function (percentage, callback, selector) {
            if (typeof percentage !== 'number') {
                console.error(
                    'First parameter must be a number, got',
                    typeof percentage,
                    'instead'
                );
            }

            if (typeof callback !== 'function') {
                console.error(
                    'Second parameter must be a function, got',
                    typeof callback,
                    'instead'
                );
            }

            if (selector !== undefined) {
                var element = document.querySelector(selector);
            }

            function getDocumentLength() {
                if (element) {
                    return Math.max(
                        element.scrollHeight,
                        element.offsetHeight,
                        element.clientHeight
                    );
                }

                var D = document;
                return Math.max(
                    D.body.scrollHeight, D.documentElement.scrollHeight,
                    D.body.offsetHeight, D.documentElement.offsetHeight,
                    D.body.clientHeight, D.documentElement.clientHeight
                );
            }

            function getWindowLength() {
                return window.innerHeight ||
                    (document.documentElement || document.body).clientHeight;
            }

            function getScrollableLength() {
                if (getDocumentLength() > getWindowLength()) {
                    return getDocumentLength() - getWindowLength();
                } else {
                    return 0;
                }
            }

            var scrollableLength = getScrollableLength();

            window.addEventListener("resize", function () {
                scrollableLength = getScrollableLength();
            }, false);

            function getCurrentScrolledLengthPosition() {
                return (window.pageYOffset ||
                    (document.documentElement || document.body.parentNode || document.body).scrollTop) - (element ? element.offsetTop : 0);
            }

            function getPercentageScrolled() {
                if (scrollableLength === 0) {
                    return 100;
                } else {
                    return getCurrentScrolledLengthPosition() / scrollableLength * 100;
                }
            }

            var executeCallback = (function () {
                var wasExecuted = false;
                return function () {
                    if (!wasExecuted && getPercentageScrolled() > percentage) {
                        wasExecuted = true;
                        callback();
                    }
                };
            })();

            if (getDocumentLength() === 0 ||
                (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
                callback();
            } else {
                window.addEventListener('scroll', executeCallback, false);
            }
        }
    };

    window.TSP = TSP;

</script>

    <!-- Anti-flicker -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-MDH4L5X':true});
    </script>
</head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div class="top-ad" align="center">
    
<div id="div-gpt-ad-6368334055400-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-billboard","delay":0,"sizes":[[970,90],[1000,250],[728,90],[950,90],[750,200],[980,120],[1000,120],[750,100],[930,180],[980,90],[970,250],[960,90],[1000,90]],"levels":[{"name":"first","amazon":{"sizes":[[970,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241036","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":1}},{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"between","params":{"h":90,"s":2873370,"w":728}},{"bidder":"ix","params":{"size":[970,250],"siteId":210948}},{"bidder":"criteo","params":{"zoneId":1373968}},{"bidder":"otm","params":{"tid":"93"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853266}},{"bidder":"mytarget","params":{"placementId":"388379"}}],"sizes":[[1000,90],[728,90],[980,120],[750,200],[1000,120],[970,90],[1000,250],[970,250],[960,90],[950,90],[930,180],[980,90],[750,100]],"mediaTypes":{"banner":{"sizes":[[1000,250],[970,250],[750,100],[1000,90],[970,90],[1000,120],[930,180],[950,90],[750,200],[980,90],[980,120],[728,90],[960,90]]}},"code":"div-gpt-ad-6368334055400-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6368334055400-1"});
</script>
</div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144815">
                <a class="fresh-pic" href="/tvorchestvo-kino/dolgij-put-k-uspehu-lyusil-boll-aktrisy-kotoruyu-po-pravu-nazyvali-korolevoj-komedii-2144815/">
                    <img alt="Долгий путь к успеху Люсиль Болл — актрисы, которую по праву называли королевой комедии" title="Долгий путь к успеху Люсиль Болл — актрисы, которую по праву называли королевой комедии" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144815/preview-7902465-70x70-70-1565600535.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/dolgij-put-k-uspehu-lyusil-boll-aktrisy-kotoruyu-po-pravu-nazyvali-korolevoj-komedii-2144815/" data-ga-category="User behavior" data-ga-action="Article Menu">Долгий путь к успеху Люсиль Болл — актрисы, которую по праву называли королевой комедии</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144115">
                <a class="fresh-pic" href="/tvorchestvo-kino/10-prichin-polyubit-tvorchestvo-hayao-miyadzaki-2144115/">
                    <img alt="10 причин полюбить творчество Хаяо Миядзаки" title="10 причин полюбить творчество Хаяо Миядзаки" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144115/preview-7860365-70x70-70-1565423676.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/10-prichin-polyubit-tvorchestvo-hayao-miyadzaki-2144115/" data-ga-category="User behavior" data-ga-action="Article Menu">10 причин полюбить творчество Хаяо Миядзаки</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144065">
                <a class="fresh-pic" href="/tvorchestvo-kino/istoriya-mej-uest-samoj-skandalnoj-zvezdy-zolotoj-epohi-gollivuda-2144065/">
                    <img alt="История Мэй Уэст, самой скандальной звезды золотой эпохи Голливуда" title="История Мэй Уэст, самой скандальной звезды золотой эпохи Голливуда" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144065/preview-7856515-70x70-70-1565423540.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/istoriya-mej-uest-samoj-skandalnoj-zvezdy-zolotoj-epohi-gollivuda-2144065/" data-ga-category="User behavior" data-ga-action="Article Menu">История Мэй Уэст, самой скандальной звезды золотой эпохи Голливуда</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item current">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144865">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/v-chem-fishka-shvedskoj-sistemy-uborki-kotoraya-uzhe-stala-glavnym-trendom-2019-goda-2144865/">
                    <img alt="В чем фишка шведской системы уборки, которая уже стала главным трендом 2019 года" title="В чем фишка шведской системы уборки, которая уже стала главным трендом 2019 года" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144865/preview-7906815-70x70-70-1565601962.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/v-chem-fishka-shvedskoj-sistemy-uborki-kotoraya-uzhe-stala-glavnym-trendom-2019-goda-2144865/" data-ga-category="User behavior" data-ga-action="Article Menu">В чем фишка шведской системы уборки, которая уже стала главным трендом 2019 года</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144765">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/mestnye-zhiteli-raznyh-stran-rasskazali-o-tom-chto-ih-razdrazhaet-v-povedenii-turistov-2144765/">
                    <img alt="Местные жители разных стран рассказали о том, что их раздражает в поведении туристов" title="Местные жители разных стран рассказали о том, что их раздражает в поведении туристов" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144765/preview-7899415-70x70-70-1565598753.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/mestnye-zhiteli-raznyh-stran-rasskazali-o-tom-chto-ih-razdrazhaet-v-povedenii-turistov-2144765/" data-ga-category="User behavior" data-ga-action="Article Menu">Местные жители разных стран рассказали о том, что их раздражает в поведении туристов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144715">
                <a class="fresh-pic" href="/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/">
                    <img alt="Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят" title="Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144715/preview-7896315-70x70-70-1565597543.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/" data-ga-category="User behavior" data-ga-action="Article Menu">Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144715">
                <a class="fresh-pic" href="/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/">
                    <img alt="Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят" title="Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144715/preview-7896315-70x70-70-1565597543.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/" data-ga-category="User behavior" data-ga-action="Article Menu">Читатели AdMe.ru в красках рассказали, какие жизненные мелочи их невероятно бесят</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144465">
                <a class="fresh-pic" href="/zhizn-zhivotnye/20-zhivotnyh-chya-lyubov-k-hozyaevam-ne-znaet-granic-2144465/">
                    <img alt="20+ животных, чья любовь к хозяевам не знает границ" title="20+ животных, чья любовь к хозяевам не знает границ" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144465/preview-7880415-70x70-70-1565441093.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-zhivotnye/20-zhivotnyh-chya-lyubov-k-hozyaevam-ne-znaet-granic-2144465/" data-ga-category="User behavior" data-ga-action="Article Menu">20+ животных, чья любовь к хозяевам не знает границ</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="2144315">
                <a class="fresh-pic" href="/zhizn-nauka/11-uprazhnenij-dlya-rastyazhki-pri-sidyachej-rabote-kotorye-mozhno-delat-ne-othodya-ot-stula-2144315/">
                    <img alt="11 упражнений на стуле, которые моментально избавят вас от боли в шее, спине и плечах" title="11 упражнений на стуле, которые моментально избавят вас от боли в шее, спине и плечах" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_214/2144315/preview-7871415-70x70-70-1565434856.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/11-uprazhnenij-dlya-rastyazhki-pri-sidyachej-rabote-kotorye-mozhno-delat-ne-othodya-ot-stula-2144315/" data-ga-category="User behavior" data-ga-action="Article Menu">11 упражнений на стуле, которые моментально избавят вас от боли в шее, спине и плечах</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
        <li><a href="/tos/">Условия использования</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="2144715">
                <h1>20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка</h1>

                <img src="https://files.adme.ru/files/news/part_214/2144715/preview-7896515-650x341-98-1565597543.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2144715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                17            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2144715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2144715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                15            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    35                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    6k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-48643315" class="">
    <p>Не так давно мы <a href="https://www.adme.ru/svoboda-psihologiya/25-melochej-kotorye-vyvodyat-iz-sebya-milliony-lyudej-po-vsemu-miru-2133365/?fbclid=IwAR3SYQc33yCDV2PIKXNylKFQJab1mg7roN70geDIE6j1XRD1u9-vwF3hd-c" target="_blank">писали</a>, какие жизненные моменты выводят из себя пользователей Reddit. Эта статья получила неожиданно большой отклик как на сайте, так и в нашей <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172" target="_blank">группе</a> на Facebook. Читатели поспешили в свою очередь поделиться, что их раздражает больше всего.</p>
</div><div id="js-block-48643365" class="">
    <p><strong>AdMe.ru </strong>прочитал все комментарии и с удивлением обнаружил, что кого-то может бесить даже звук рвущегося бинта или капли воды на плитке в ванной. Кстати, в конце вы узнаете, что же делать, чтобы реагировать на подобные мелочи не так эмоционально.</p>
</div><div id="js-block-48643415" class="">
    <h3 style="text-align: center;">1.</h3></div><div id="js-block-48644665" class="">
    <p>
    <a name="image7896615" href="#image7896615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896615">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7896115-25721010-9d86260bc7dde9c8ff67a776928f90070fb3191f-728-1-1565113452-728-5ef261c4d4-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7896115-25721010-9d86260bc7dde9c8ff67a776928f90070fb3191f-728-1-1565113452-728-5ef261c4d4-1565597543.jpg"
                     width="728"
                     height="439"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622627900172" target="_blank">© Иван Гриценко / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643465" class="">
    <h3 style="text-align: center;">2.</h3></div><div id="js-block-48644715" class="">
    <p>
    <a name="image7896665" href="#image7896665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896665">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7896065-25723710-45770484111a11cc6f15e0316a0f34e2b3356d92-728-1-1565113624-728-d4274bd2b8-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7896065-25723710-45770484111a11cc6f15e0316a0f34e2b3356d92-728-1-1565113624-728-d4274bd2b8-1565597543.jpg"
                     width="728"
                     height="316"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156630612525172" target="_blank">© Татьяна Васильева / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643515" class="">
    <h3 style="text-align: center;">3.</h3></div><div id="js-block-48644765" class="">
    <p>
    <a name="image7896715" href="#image7896715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896715">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7896015-25722910-bd3f3967f640d333c5baf0e2795792ef4d10535f-728-1-1565113564-728-03cf1cb7b0-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7896015-25722910-bd3f3967f640d333c5baf0e2795792ef4d10535f-728-1-1565113564-728-03cf1cb7b0-1565597543.jpg"
                     width="728"
                     height="192"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156628877355172" target="_blank">© Пал Палыч / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643565" class="">
    <h3 style="text-align: center;">4.</h3></div><div id="js-block-48644815" class="">
    <p>
    <a name="image7896765" href="#image7896765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896765">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895965-26264510-62ccff6bfd3e9e083244c6405d78bd3226df4dcb-728-1-1565182861-728-2f2424db5e-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895965-26264510-62ccff6bfd3e9e083244c6405d78bd3226df4dcb-728-1-1565182861-728-2f2424db5e-1565597543.jpg"
                     width="728"
                     height="525"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622748605172" target="_blank">© Aiman Onder / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-9601792874994-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-1","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241046","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":4}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873374,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210953}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"96"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853270}},{"bidder":"mytarget","params":{"placementId":"388390"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-9601792874994-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-9601792874994-1"});
</script>
</div>

            
<div id="div-gpt-ad-4993119660676-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-1","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241132","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":19}},{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"between","params":{"h":250,"s":2873373,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210952}},{"bidder":"criteo","params":{"zoneId":1373972}},{"bidder":"otm","params":{"tid":"111"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853278}},{"bidder":"mytarget","params":{"placementId":"388388"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-4993119660676-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-4993119660676-1"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-48643615" class="">
    <h3 style="text-align: center;">5.</h3></div><div id="js-block-48644865" class="">
    <p>
    <a name="image7896815" href="#image7896815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896815">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895915-25721110-24a4364db9acf72eb7e541c1e1a348f049a002af-728-1-1565113463-728-7b8cc3c821-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895915-25721110-24a4364db9acf72eb7e541c1e1a348f049a002af-728-1-1565113463-728-7b8cc3c821-1565597543.jpg"
                     width="728"
                     height="311"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622532735172" target="_blank">© Julia Laska / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643665" class="">
    <h3 style="text-align: center;">6.</h3></div><div id="js-block-48644915" class="">
    <p>
    <a name="image7896865" href="#image7896865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896865">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895865-25724510-5ed1cbc098543ae7835a75da625c0210a6109c7b-728-1-1565113674-728-60a8f72236-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895865-25724510-5ed1cbc098543ae7835a75da625c0210a6109c7b-728-1-1565113674-728-60a8f72236-1565597543.jpg"
                     width="728"
                     height="272"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156627227555172" target="_blank">© Elena Tiemeyer / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643715" class="">
    <h3 style="text-align: center;">7.</h3></div><div id="js-block-48644965" class="">
    <p>
    <a name="image7896915" href="#image7896915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896915">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895815-26264960-12c909f24a77100ad5fdab0d427720d0d7f563fd-728-1-1565183022-728-b091ff3eb4-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895815-26264960-12c909f24a77100ad5fdab0d427720d0d7f563fd-728-1-1565183022-728-b091ff3eb4-1565597543.jpg"
                     width="728"
                     height="314"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622527355172" target="_blank">© Алена Хошабаева / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643765" class="">
    <h3 style="text-align: center;">8.</h3></div><div id="js-block-48645015" class="">
    <p>
    <a name="image7896965" href="#image7896965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7896965">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895765-25723110-6253b8e86a0a70883092be9490173559d41d3c8b-728-1-1565113587-728-24cdaefcb5-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895765-25723110-6253b8e86a0a70883092be9490173559d41d3c8b-728-1-1565113587-728-24cdaefcb5-1565597543.jpg"
                     width="728"
                     height="192"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156623785015172" target="_blank">© Алла Русу / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643815" class="">
    <h3 style="text-align: center;">9.</h3></div><div id="js-block-48645065" class="">
    <p>
    <a name="image7897015" href="#image7897015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897015">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895065-25721310-b9264115374c9e3047900811f95a21a16d0fec5f-728-1-1565113487-728-9b074e0156-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895065-25721310-b9264115374c9e3047900811f95a21a16d0fec5f-728-1-1565113487-728-9b074e0156-1565597543.jpg"
                     width="728"
                     height="480"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156628282635172" target="_blank">© Мария Втюрина / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-6476733489188-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-2","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241062","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":5}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873391,"w":300}},{"bidder":"criteo","params":{"zoneId":1373973}},{"bidder":"otm","params":{"tid":"97"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853271}},{"bidder":"mytarget","params":{"placementId":"388392"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6476733489188-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6476733489188-2"});
</script>
</div>

            
<div id="div-gpt-ad-6316049543555-2" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-2","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241138","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":20}},{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"between","params":{"h":250,"s":2873392,"w":300}},{"bidder":"criteo","params":{"zoneId":1373974}},{"bidder":"otm","params":{"tid":"112"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853274}},{"bidder":"mytarget","params":{"placementId":"388420"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6316049543555-2"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6316049543555-2"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-48643865" class="">
    <h3 style="text-align: center;">10.</h3></div><div id="js-block-48645115" class="">
    <p>
    <a name="image7897065" href="#image7897065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897065">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895715-25721410-2c0789b21f055009656285cc4bdb4a10dccdf21b-728-1-1565113502-728-f6d4eff5b4-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895715-25721410-2c0789b21f055009656285cc4bdb4a10dccdf21b-728-1-1565113502-728-f6d4eff5b4-1565597543.jpg"
                     width="728"
                     height="522"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156624445180172" target="_blank">© Белокопытова Лена / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643915" class="">
    <h3 style="text-align: center;">11.</h3></div><div id="js-block-48645165" class="">
    <p>
    <a name="image7897115" href="#image7897115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897115">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895665-25721660-05c26f3a3d02fc99306de4d662558a97e608aaf1-728-1-1565113514-728-32e26bf246-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895665-25721660-05c26f3a3d02fc99306de4d662558a97e608aaf1-728-1-1565113514-728-32e26bf246-1565597543.jpg"
                     width="728"
                     height="234"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156624445180172&amp;reply_comment_id=10156628547770172" target="_blank">© Елена Розенберг / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48643965" class="">
    <h3 style="text-align: center;">12.</h3></div><div id="js-block-48645215" class="">
    <p>
    <a name="image7897165" href="#image7897165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897165">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895615-26265210-c8da59ce32f7c1de2caa4c9276c74b51e62cbc64-728-1-1565183091-728-0c554a6939-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895615-26265210-c8da59ce32f7c1de2caa4c9276c74b51e62cbc64-728-1-1565183091-728-0c554a6939-1565597543.jpg"
                     width="728"
                     height="315"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622534805172" target="_blank">© Наталия Сергеева / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644015" class="">
    <h3 style="text-align: center;">13.</h3></div><div id="js-block-48645265" class="">
    <p>
    <a name="image7897215" href="#image7897215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897215">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895565-26265810-fdc7973e2eeeb03672f63c17100ba06675e75c0a-728-1-1565183323-728-5120db77c0-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895565-26265810-fdc7973e2eeeb03672f63c17100ba06675e75c0a-728-1-1565183323-728-5120db77c0-1565597543.jpg"
                     width="728"
                     height="233"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156622844550172" target="_blank">© Val Bogan / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644065" class="">
    <h3 style="text-align: center;">14.</h3></div><div id="js-block-48645315" class="">
    <p>
    <a name="image7897265" href="#image7897265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897265">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895515-26266410-361fc3f03d6986d99f58abe24d5273a6779d68b6-728-1-1565183398-728-19e5659450-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895515-26266410-361fc3f03d6986d99f58abe24d5273a6779d68b6-728-1-1565183398-728-19e5659450-1565597543.jpg"
                     width="728"
                     height="520"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156623710415172" target="_blank">© Olga Olennik / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container inread-desktop-container-full-width">
            
<div id="div-gpt-ad-8434640919255-3" class="dfp-ad-block-div dfp-single-inread-block">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-3","delay":0,"sizes":[[728,90],[300,250],[336,280],[320,250],[320,320],[650,300],[650,100],[640,480],[300,300],[650,200],[600,400],[650,150]],"levels":[{"name":"first","amazon":{"sizes":[[300,250],[728,90]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241066","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":6}},{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"between","params":{"h":250,"s":2874858,"w":300}},{"bidder":"criteo","params":{"zoneId":1373975}},{"bidder":"otm","params":{"tid":"98"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853265}},{"bidder":"mytarget","params":{"placementId":"388394"}}],"sizes":[[728,90],[650,200],[320,320],[650,150],[320,250],[650,100],[336,280],[300,250],[650,300],[300,300]],"mediaTypes":{"banner":{"sizes":[[650,150],[320,250],[336,280],[300,250],[300,300],[650,200],[650,300],[728,90],[650,100],[320,320]]}},"code":"div-gpt-ad-8434640919255-3"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8434640919255-3"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-48644115" class="">
    <h3 style="text-align: center;">15.</h3></div><div id="js-block-48645365" class="">
    <p>
    <a name="image7897315" href="#image7897315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897315">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895465-25723010-a13fa44e1c27e403551b6252233f7cdc3b5da90d-728-1-1565113574-728-b7ccc096cd-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895465-25723010-a13fa44e1c27e403551b6252233f7cdc3b5da90d-728-1-1565113574-728-b7ccc096cd-1565597543.jpg"
                     width="728"
                     height="188"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156627746650172" target="_blank">© Viktor Yevsyegnyeyev / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644165" class="">
    <h3 style="text-align: center;">16.</h3></div><div id="js-block-48645415" class="">
    <p>
    <a name="image7897365" href="#image7897365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897365">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895415-26266560-6748d7eab23cdcaeadfc64408cedc2dc2cde57f1-728-1-1565183459-728-bff7413ca8-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895415-26266560-6748d7eab23cdcaeadfc64408cedc2dc2cde57f1-728-1-1565183459-728-bff7413ca8-1565597543.jpg"
                     width="728"
                     height="316"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156629118410172" target="_blank">© Надежда Юмахина / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644215" class="">
    <h3 style="text-align: center;">17.</h3></div><div id="js-block-48645465" class="">
    <p>
    <a name="image7897415" href="#image7897415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897415">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895365-26268960-675fc9323026a615dfded54dcd3a4d30e40e4437-728-1-1565183522-728-90d1508e38-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895365-26268960-675fc9323026a615dfded54dcd3a4d30e40e4437-728-1-1565183522-728-90d1508e38-1565597543.jpg"
                     width="728"
                     height="234"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156623624710172&amp;reply_comment_id=10156624000905172" target="_blank">© Любарская Мария / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644265" class="">
    <h3 style="text-align: center;">18.</h3></div><div id="js-block-48645515" class="">
    <p>
    <a name="image7897465" href="#image7897465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897465">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895315-26269060-5b312654f9763c834ddf3a061485d688fabb9b4c-728-1-1565183557-728-fc6cc71002-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895315-26269060-5b312654f9763c834ddf3a061485d688fabb9b4c-728-1-1565183557-728-fc6cc71002-1565597543.jpg"
                     width="728"
                     height="154"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156625311230172" target="_blank">© Лена Семенюк / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644315" class="">
    <h3 style="text-align: center;">19.</h3></div><div id="js-block-48645565" class="">
    <p>
    <a name="image7897515" href="#image7897515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897515">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895265-26269360-f19fb0498bc8ca3aa67d8d6fdd52e463c8ea7598-728-1-1565183645-728-1a69570c6f-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895265-26269360-f19fb0498bc8ca3aa67d8d6fdd52e463c8ea7598-728-1-1565183645-728-1a69570c6f-1565597543.jpg"
                     width="728"
                     height="234"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156623854580172" target="_blank">© Galina Hamed / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-" class="">
                <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            
<div id="div-gpt-ad-6096810113666-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-l-4","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241068","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":7}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874859,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"99"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853262}},{"bidder":"mytarget","params":{"placementId":"388396"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-6096810113666-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-6096810113666-4"});
</script>
</div>

            
<div id="div-gpt-ad-5934306286258-4" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-inread-r-4","delay":500,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241160","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":21}},{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"between","params":{"h":250,"s":2874896,"w":300}},{"bidder":"criteo","params":{"zoneId":1373971}},{"bidder":"otm","params":{"tid":"113"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853293}},{"bidder":"mytarget","params":{"placementId":"388422"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5934306286258-4"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5934306286258-4"});
</script>
</div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-48644365" class="">
    <h3 style="text-align: center;">20.</h3></div><div id="js-block-48645615" class="">
    <p>
    <a name="image7897565" href="#image7897565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897565">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895215-26084210-7ed1e7757058dbbe10e9d3176b2803979613e56d-728-1-1565170308-728-9c9b4d4ff9-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895215-26084210-7ed1e7757058dbbe10e9d3176b2803979613e56d-728-1-1565170308-728-9c9b4d4ff9-1565597543.jpg"
                     width="728"
                     height="234"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.adme.ru/svoboda-psihologiya/25-melochej-kotorye-vyvodyat-iz-sebya-milliony-lyudej-po-vsemu-miru-2133365/comments/" target="_blank">© Yarasa родственница Шамана / adme</a>
                &nbsp;
    </p>
</div><div id="js-block-48644415" class="">
    <h3 style="text-align: center;">21.</h3></div><div id="js-block-48645665" class="">
    <p>
    <a name="image7897615" href="#image7897615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897615">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895165-26092760-daae107d246ed81510a39b3c6cad858c8bddfd5a-728-1-1565170865-728-803f1973d5-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895165-26092760-daae107d246ed81510a39b3c6cad858c8bddfd5a-728-1-1565170865-728-803f1973d5-1565597543.jpg"
                     width="728"
                     height="439"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.adme.ru/svoboda-psihologiya/25-melochej-kotorye-vyvodyat-iz-sebya-milliony-lyudej-po-vsemu-miru-2133365/comments/" target="_blank">© Александра / adme</a>
                &nbsp;
    </p>
</div><div id="js-block-48644465" class="">
    <h3 style="text-align: center;">Бонус</h3></div><div id="js-block-48645715" class="">
    <p>
    <a name="image7897665" href="#image7897665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897665">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895115-26269160-784fbe794ec079a78e00babc84301768753707ea-728-1-1565183599-728-86abd7320b-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895115-26269160-784fbe794ec079a78e00babc84301768753707ea-728-1-1565183599-728-86abd7320b-1565597543.jpg"
                     width="728"
                     height="356"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156623799825172" target="_blank">© Maria Troinina / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48645765" class="">
    <p>
    <a name="image7897715" href="#image7897715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="7897715">

                                    <img src="https://files.adme.ru/files/news/part_214/2144715/7895015-26264360-ce8d0a3d24f41b5a1030727bf09c73995e5de876-728-1-1565182776-728-bfcd3466fd-1565597543.jpg"
                     data-social="https://files.adme.ru/files/news/part_214/2144715/7895015-26264360-ce8d0a3d24f41b5a1030727bf09c73995e5de876-728-1-1565182776-728-bfcd3466fd-1565597543.jpg"
                     width="728"
                     height="642"
                     border="0"
                     alt="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка"
                />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.facebook.com/www.adme.ru/posts/10156620073625172?comment_id=10156626676030172" target="_blank">© Ksenia Golyatskaya / facebook</a>
                &nbsp;
    </p>
</div><div id="js-block-48644515" class="">
    <p>Лечиться, конечно же, ни от чего не нужно, а вот к подобным выводящим из себя мелочам лучше относиться с юмором, и тогда те не будут раздражать. Какие пустяковые ситуации пробуждают в вас боевого хомячка?</p>
</div><div id="js-block-48644615" class="">
    <p style="text-align: right;">
    </p>
</div>    </article>

    
<div class="article-stats-wrap article-inner">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2144715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                17            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2144715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2144715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="1">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                15            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    35                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    6k                </span>
            </span>
        </div>
    </div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
    
<div id="div-gpt-ad-8659706706192-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-l","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241392","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":34}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874927,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"126"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853296}},{"bidder":"mytarget","params":{"placementId":"388528"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-8659706706192-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-8659706706192-1"});
</script>
</div>

    
<div id="div-gpt-ad-5238376518603-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-bottom-r","delay":0,"sizes":[[300,250],[336,280],[320,250],[320,320],[300,300]],"levels":[{"name":"first","amazon":{"sizes":[[300,250]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241376","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":33}},{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"between","params":{"h":250,"s":2874926,"w":300}},{"bidder":"ix","params":{"size":[300,250],"siteId":210954}},{"bidder":"otm","params":{"tid":"125"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853297}},{"bidder":"mytarget","params":{"placementId":"388526"}}],"sizes":[[320,320],[320,250],[336,280],[300,250],[300,300]],"mediaTypes":{"banner":{"sizes":[[320,250],[336,280],[300,250],[300,300],[320,320]]}},"code":"div-gpt-ad-5238376518603-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-5238376518603-1"});
</script>
</div>
</div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        
<div id="div-gpt-ad-7919553513845-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241038","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":2}},{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"between","params":{"h":600,"s":2873371,"w":300}},{"bidder":"ix","params":{"size":[300,600],"siteId":210949}},{"bidder":"criteo","params":{"zoneId":1373969}},{"bidder":"otm","params":{"tid":"94"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853267}},{"bidder":"mytarget","params":{"placementId":"388381"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-7919553513845-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-7919553513845-1"});
</script>
</div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-ads-count="1"
    data-injector-ad-unit-prefix="/47947404/d-native-side-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2089515">
        <a href="/tvorchestvo-hudozhniki/13-multfilmov-iz-sssr-v-kotoryh-prekrasno-vse-i-kartinka-i-smysl-2089515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2089515/preview-4924165-300x158-97-1558782441.jpg" srcset="https://files.adme.ru/files/news/part_208/2089515/preview-4924165-600x316-96-1558782441.jpg 2x" width="300" height="158"
                     alt="13 утонченных мультфильмов из СССР, которые порадуют вашего внутреннего эстета">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2089515"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                120            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2089515"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2089515"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                624            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/13-multfilmov-iz-sssr-v-kotoryh-prekrasno-vse-i-kartinka-i-smysl-2089515/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    46                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/13-multfilmov-iz-sssr-v-kotoryh-prekrasno-vse-i-kartinka-i-smysl-2089515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">13 утонченных мультфильмов из СССР, которые порадуют вашего внутреннего эстета</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2097615">
        <a href="/svoboda-narodnoe-tvorchestvo/16-krutyh-mam-i-pap-kotorym-vporu-veshat-na-sheyu-medal-za-roditelstvo-2097615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_209/2097615/preview-5340815-300x158-97-1559651602.jpg" srcset="https://files.adme.ru/files/news/part_209/2097615/preview-5340815-600x316-96-1559651602.jpg 2x" width="300" height="158"
                     alt="16 крутых мам и пап, которым впору вешать на шею медаль за родительство">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2097615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                194            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2097615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2097615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                114            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/16-krutyh-mam-i-pap-kotorym-vporu-veshat-na-sheyu-medal-za-roditelstvo-2097615/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    77                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    175k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-krutyh-mam-i-pap-kotorym-vporu-veshat-na-sheyu-medal-za-roditelstvo-2097615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">16 крутых мам и пап, которым впору вешать на шею медаль за родительство</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2119265">
        <a href="/zhizn-semya/muzhchina-podelilsya-trogatelnymi-sovetami-o-brake-kotorye-on-sam-ne-poluchil-do-razvoda-s-zhenoj-2119265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2119265/preview-6508615-300x158-97-1562324983.jpg" srcset="https://files.adme.ru/files/news/part_211/2119265/preview-6508615-600x316-96-1562324983.jpg 2x" width="300" height="158"
                     alt="Мужчина поделился трогательными советами о браке, которые он сам не получил до развода с женой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2119265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                57            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2119265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                26            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2119265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                400            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/muzhchina-podelilsya-trogatelnymi-sovetami-o-brake-kotorye-on-sam-ne-poluchil-do-razvoda-s-zhenoj-2119265/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    24                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    47k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/muzhchina-podelilsya-trogatelnymi-sovetami-o-brake-kotorye-on-sam-ne-poluchil-do-razvoda-s-zhenoj-2119265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Мужчина поделился трогательными советами о браке, которые он сам не получил до развода с женой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2105265">
        <a href="/svoboda-narodnoe-tvorchestvo/20-tvitov-ot-teh-kto-znaet-o-zhizni-chut-bolshe-chem-ostalnye-2105265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2105265/preview-5774165-300x158-97-1560843513.jpg" srcset="https://files.adme.ru/files/news/part_210/2105265/preview-5774165-600x316-96-1560843513.jpg 2x" width="300" height="158"
                     alt="20 твитов от тех, кто знает о жизни чуть больше, чем остальные">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2105265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                116            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2105265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                14            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2105265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                136            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-tvitov-ot-teh-kto-znaet-o-zhizni-chut-bolshe-chem-ostalnye-2105265/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    60                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-tvitov-ot-teh-kto-znaet-o-zhizni-chut-bolshe-chem-ostalnye-2105265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">20 твитов от тех, кто знает о жизни чуть больше, чем остальные</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2113015">
        <a href="/zhizn-nostalgiya/17-primerov-togo-kak-nostalgiya-umeet-probuzhdat-schemyaschuyu-radost-gde-to-vnutri-2113015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2113015/preview-6187165-300x158-97-1561705988.jpg" srcset="https://files.adme.ru/files/news/part_211/2113015/preview-6187165-600x316-96-1561705988.jpg 2x" width="300" height="158"
                     alt="17 примеров того, как ностальгия умеет пробуждать нежную радость где-то внутри">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2113015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                87            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2113015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2113015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                85            </span>
        </a>
    </div>

    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    37k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nostalgiya/17-primerov-togo-kak-nostalgiya-umeet-probuzhdat-schemyaschuyu-radost-gde-to-vnutri-2113015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">17 примеров того, как ностальгия умеет пробуждать нежную радость где-то внутри</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2126365">
        <a href="/svoboda-puteshestviya/10-ekzoticheskih-i-nedorogih-variantov-razmescheniya-dlya-teh-komu-nadoeli-obychnye-oteli-2126365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2126365/preview-6888915-300x158-97-1563283529.jpg" srcset="https://files.adme.ru/files/news/part_212/2126365/preview-6888915-600x316-96-1563283529.jpg 2x" width="300" height="158"
                     alt="10+ экзотических и недорогих вариантов размещения для тех, кому надоели обычные отели">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2126365"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                53            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2126365"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                1            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2126365"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                220            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-puteshestviya/10-ekzoticheskih-i-nedorogih-variantov-razmescheniya-dlya-teh-komu-nadoeli-obychnye-oteli-2126365/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    11                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    25k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-puteshestviya/10-ekzoticheskih-i-nedorogih-variantov-razmescheniya-dlya-teh-komu-nadoeli-obychnye-oteli-2126365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">10+ экзотических и недорогих вариантов размещения для тех, кому надоели обычные отели</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2116865">
        <a href="/svoboda-psihologiya/7-prichin-pochemu-razvod-luchshe-plohogo-braka-2116865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2116865/preview-6401865-300x158-97-1562221890.jpg" srcset="https://files.adme.ru/files/news/part_211/2116865/preview-6401865-600x316-96-1562221890.jpg 2x" width="300" height="158"
                     alt="7 причин, почему развод лучше плохого брака">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2116865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                54            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2116865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                18            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2116865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                138            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-psihologiya/7-prichin-pochemu-razvod-luchshe-plohogo-braka-2116865/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    66                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    65k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-psihologiya/7-prichin-pochemu-razvod-luchshe-plohogo-braka-2116865/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">7 причин, почему развод лучше плохого брака</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2094215">
        <a href="/tvorchestvo-kino/18-krasavchikov-starogo-gollivuda-na-kotoryh-ravnyayutsya-nyneshnie-aktery-2094215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_209/2094215/preview-5163865-300x158-97-1559279273.jpg" srcset="https://files.adme.ru/files/news/part_209/2094215/preview-5163865-600x316-96-1559279273.jpg 2x" width="300" height="158"
                     alt="18 красавчиков старого Голливуда, на которых равняются нынешние актеры">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2094215"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                35            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2094215"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count empty">
                0            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2094215"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                67            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/18-krasavchikov-starogo-gollivuda-na-kotoryh-ravnyayutsya-nyneshnie-aktery-2094215/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    7                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    25k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/18-krasavchikov-starogo-gollivuda-na-kotoryh-ravnyayutsya-nyneshnie-aktery-2094215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">18 красавчиков старого Голливуда, на которых равняются нынешние актеры</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2124015">
        <a href="/zhizn-zhivotnye/17-dokazatelstv-togo-chto-intellekt-zhivotnyh-gorazdo-vyshe-chem-my-privykli-dumat-2124015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2124015/preview-6763715-300x158-97-1562998726.jpg" srcset="https://files.adme.ru/files/news/part_212/2124015/preview-6763715-600x316-96-1562998726.jpg 2x" width="300" height="158"
                     alt="17 доказательств того, что интеллект животных гораздо выше, чем мы привыкли думать">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2124015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                146            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2124015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                5            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2124015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                119            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-zhivotnye/17-dokazatelstv-togo-chto-intellekt-zhivotnyh-gorazdo-vyshe-chem-my-privykli-dumat-2124015/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    22                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    119k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-zhivotnye/17-dokazatelstv-togo-chto-intellekt-zhivotnyh-gorazdo-vyshe-chem-my-privykli-dumat-2124015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">17 доказательств того, что интеллект животных гораздо выше, чем мы привыкли думать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2087465">
        <a href="/tvorchestvo-hudozhniki/6-vydayuschihsya-zhenschin-chyu-slavu-prisvoil-sebe-kto-to-drugoj-2087465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2087465/preview-4824265-300x158-97-1561984025.jpg" srcset="https://files.adme.ru/files/news/part_208/2087465/preview-4824265-600x316-96-1561984025.jpg 2x" width="300" height="158"
                     alt="6 выдающихся женщин, чью славу присвоил себе кто-то другой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2087465"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                102            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2087465"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2087465"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                146            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-hudozhniki/6-vydayuschihsya-zhenschin-chyu-slavu-prisvoil-sebe-kto-to-drugoj-2087465/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    48                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    73k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-hudozhniki/6-vydayuschihsya-zhenschin-chyu-slavu-prisvoil-sebe-kto-to-drugoj-2087465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">6 выдающихся женщин, чью славу присвоил себе кто-то другой</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
                    <li><a href="/tos/">Условия использования</a></li>
        
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2019 <a href="https://thesoul-publishing.com" target="_blank">TheSoul
        Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        
<div id="div-gpt-ad-7364762641018-1" class="dfp-ad-block-div ">
<script type="text/javascript">
    var TSPADS = TSPADS || {};
    TSPADS.queue = TSPADS.queue || [];
    TSPADS.queue.push({"name":"\/47947404\/d-halfpage-floating","delay":0,"sizes":[[240,400],[160,600],[336,280],[300,600],[300,500]],"levels":[{"name":"first","amazon":{"sizes":[[300,600],[160,600]]},"prebid":{"bids":[{"bidder":"rubicon","params":{"siteId":"247800","zoneId":"1241042","accountId":"15636"}},{"bidder":"rtbhouse","params":{"region":"prebid-eu","publisherId":"bZzkw3UjosIa8loEsTQT"}},{"bidder":"sortable","params":{"tagId":3}},{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"between","params":{"h":400,"s":2873372,"w":240}},{"bidder":"ix","params":{"size":[300,600],"siteId":210951}},{"bidder":"criteo","params":{"zoneId":1373970}},{"bidder":"otm","params":{"tid":"95"}},{"bidder":"aol","params":{"network":"11461.1","placement":4853268}},{"bidder":"mytarget","params":{"placementId":"388383"}}],"sizes":[[300,500],[300,600],[240,400],[336,280],[160,600]],"mediaTypes":{"banner":{"sizes":[[300,600],[300,500],[240,400],[336,280],[160,600]]}},"code":"div-gpt-ad-7364762641018-1"},"timeout":2000}],"native":false,"divId":"div-gpt-ad-7364762641018-1"});
</script>
</div>
    </div>
</div>    </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-injector-ad-unit-prefix="/47947404/d-native-"
    data-injector-ad-unit-sizes='["fluid"]'
    data-injector-ad-unit-levels='[{"name":"last"}]'
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2114765">
        <a href="/svoboda-sdelaj-sam/10-prostyh-asan-kotorye-polezny-imenno-dlya-zhenskogo-zdorovya-2114765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2114765/preview-6288365-300x158-97-1561723938.jpg" srcset="https://files.adme.ru/files/news/part_211/2114765/preview-6288365-600x316-96-1561723938.jpg 2x" width="300" height="158"
                     alt="10 простых асан, которые полезны именно для женского здоровья">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2114765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                115            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2114765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                8            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2114765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                1472            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/10-prostyh-asan-kotorye-polezny-imenno-dlya-zhenskogo-zdorovya-2114765/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    9                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    65k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/10-prostyh-asan-kotorye-polezny-imenno-dlya-zhenskogo-zdorovya-2114765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">10 простых асан, которые полезны именно для женского здоровья</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2123865">
        <a href="/zhizn-semya/10-principov-vospitaniya-detej-v-niderlandah-kotorye-udivili-russkuyu-mamu-2123865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2123865/preview-6830165-300x158-97-1563183579.jpg" srcset="https://files.adme.ru/files/news/part_212/2123865/preview-6830165-600x316-96-1563183579.jpg 2x" width="300" height="158"
                     alt="10 принципов воспитания детей в Нидерландах, которые удивили русскую маму">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2123865"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                77            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2123865"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                18            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2123865"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                209            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/10-principov-vospitaniya-detej-v-niderlandah-kotorye-udivili-russkuyu-mamu-2123865/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    127                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    45k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/10-principov-vospitaniya-detej-v-niderlandah-kotorye-udivili-russkuyu-mamu-2123865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">10 принципов воспитания детей в Нидерландах, которые удивили русскую маму</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2108765">
        <a href="/svoboda-kultura/chto-stanet-s-bednoj-devushkoj-esli-dat-ej-absolyutnuyu-vlast-pervaya-ledi-filippin-pokazala-chto-nichego-horoshego-2108765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2108765/preview-5974915-300x158-97-1561195582.jpg" srcset="https://files.adme.ru/files/news/part_210/2108765/preview-5974915-600x316-96-1561195582.jpg 2x" width="300" height="158"
                     alt="Что станет с бедной девушкой, если дать ей абсолютную власть. Первая леди Филиппин показала, что ничего хорошего">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2108765"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                151            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2108765"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                10            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2108765"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                101            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/chto-stanet-s-bednoj-devushkoj-esli-dat-ej-absolyutnuyu-vlast-pervaya-ledi-filippin-pokazala-chto-nichego-horoshego-2108765/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    31                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    108k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/chto-stanet-s-bednoj-devushkoj-esli-dat-ej-absolyutnuyu-vlast-pervaya-ledi-filippin-pokazala-chto-nichego-horoshego-2108765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Что станет с бедной девушкой, если дать ей абсолютную власть. Первая леди Филиппин показала, что ничего хорошего</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2123915">
        <a href="/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2123915/preview-6756615-300x158-97-1562936413.jpg" srcset="https://files.adme.ru/files/news/part_212/2123915/preview-6756615-600x316-96-1562936413.jpg 2x" width="300" height="158"
                     alt="Почему традиционная модель семьи больше не делает людей счастливыми">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2123915"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                118            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2123915"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                23            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2123915"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                221            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    325                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    58k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-kultura/pochemu-lyudi-vse-chasche-otkladyvayut-rozhdenie-detej-i-sozdanie-semi-na-neopredelennyj-srok-2123915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">Почему традиционная модель семьи больше не делает людей счастливыми</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2101665">
        <a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-kotorye-nashli-syurpriz-na-rovnom-meste-2101665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2101665/preview-5571515-300x158-97-1560411605.jpg" srcset="https://files.adme.ru/files/news/part_210/2101665/preview-5571515-600x316-96-1560411605.jpg 2x" width="300" height="158"
                     alt="23 человека, которые нашли сюрприз на ровном месте">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2101665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                130            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2101665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2101665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                94            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/23-cheloveka-kotorye-nashli-syurpriz-na-rovnom-meste-2101665/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    62                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    75k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/23-cheloveka-kotorye-nashli-syurpriz-na-rovnom-meste-2101665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">23 человека, которые нашли сюрприз на ровном месте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2129065">
        <a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-strannyh-sobytiyah-iz-svoej-zhizni-ot-kotoryh-v-zhilah-stynet-krov-2129065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2129065/preview-7035065-300x158-97-1563799761.jpg" srcset="https://files.adme.ru/files/news/part_212/2129065/preview-7035065-600x316-96-1563799761.jpg 2x" width="300" height="158"
                     alt="Пользователи сети рассказали о странных событиях из своей жизни, от которых в жилах стынет кровь">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2129065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                88            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2129065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                11            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2129065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                102            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-strannyh-sobytiyah-iz-svoej-zhizni-ot-kotoryh-v-zhilah-stynet-krov-2129065/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    105                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    56k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/polzovateli-seti-rasskazali-o-strannyh-sobytiyah-iz-svoej-zhizni-ot-kotoryh-v-zhilah-stynet-krov-2129065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Пользователи сети рассказали о странных событиях из своей жизни, от которых в жилах стынет кровь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2109615">
        <a href="/tvorchestvo-kino/10-akterov-u-kotoryh-est-nominacii-kak-za-luchshuyu-tak-i-za-hudshuyu-rol-2109615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2109615/preview-6018465-300x158-97-1561379332.jpg" srcset="https://files.adme.ru/files/news/part_210/2109615/preview-6018465-600x316-96-1561379332.jpg 2x" width="300" height="158"
                     alt="10 кинозвезд, которые отличились как своей блестящей, так и абсолютно кошмарной актерской игрой">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2109615"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                54            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2109615"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2109615"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                99            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/10-akterov-u-kotoryh-est-nominacii-kak-za-luchshuyu-tak-i-za-hudshuyu-rol-2109615/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    26                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    51k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/10-akterov-u-kotoryh-est-nominacii-kak-za-luchshuyu-tak-i-za-hudshuyu-rol-2109615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">10 кинозвезд, которые отличились как своей блестящей, так и абсолютно кошмарной актерской игрой</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2132815">
        <a href="/svoboda-sdelaj-sam/13-krasochnyh-eksperimentov-i-razvlechenij-kotorymi-mozhno-zanyat-detej-2132815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2132815/preview-7232615-300x158-97-1564128576.jpg" srcset="https://files.adme.ru/files/news/part_213/2132815/preview-7232615-600x316-96-1564128576.jpg 2x" width="300" height="158"
                     alt="13 красочных экспериментов и развлечений, которыми можно занять детей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2132815"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                56            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2132815"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                7            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2132815"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                397            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/13-krasochnyh-eksperimentov-i-razvlechenij-kotorymi-mozhno-zanyat-detej-2132815/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    6                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    23k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/13-krasochnyh-eksperimentov-i-razvlechenij-kotorymi-mozhno-zanyat-detej-2132815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">13 красочных экспериментов и развлечений, которыми можно занять детей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2126315">
        <a href="/tvorchestvo-kino/11-rossijskih-aktris-kotorye-risknuli-izmenit-vneshnost-radi-roli-i-stali-lyubimicami-zritelej-2126315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_212/2126315/preview-6886515-300x158-97-1563283465.jpg" srcset="https://files.adme.ru/files/news/part_212/2126315/preview-6886515-600x316-96-1563283465.jpg 2x" width="300" height="158"
                     alt="11 российских актрис, которые рискнули изменить внешность ради роли и стали любимицами зрителей">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2126315"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                75            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2126315"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                22            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2126315"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                63            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/11-rossijskih-aktris-kotorye-risknuli-izmenit-vneshnost-radi-roli-i-stali-lyubimicami-zritelej-2126315/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    40                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    88k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/11-rossijskih-aktris-kotorye-risknuli-izmenit-vneshnost-radi-roli-i-stali-lyubimicami-zritelej-2126315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">11 российских актрис, которые рискнули изменить внешность ради роли и стали любимицами зрителей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2109665">
        <a href="/zhizn-nostalgiya/11-kosmeticheskih-sredstv-kotorye-byli-u-kazhdoj-modnicy-v-sssr-2109665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2109665/preview-6020465-300x158-97-1561379370.jpg" srcset="https://files.adme.ru/files/news/part_210/2109665/preview-6020465-600x316-96-1561379370.jpg 2x" width="300" height="158"
                     alt="11 косметических средств из СССР, за которыми охотились наши мамы и бабушки">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2109665"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                84            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2109665"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2109665"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                88            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-nostalgiya/11-kosmeticheskih-sredstv-kotorye-byli-u-kazhdoj-modnicy-v-sssr-2109665/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    46                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    34k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-nostalgiya/11-kosmeticheskih-sredstv-kotorye-byli-u-kazhdoj-modnicy-v-sssr-2109665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">11 косметических средств из СССР, за которыми охотились наши мамы и бабушки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2090565">
        <a href="/tvorchestvo-kino/12-detalej-iz-sovetskih-multfilmov-kotorye-zametili-lish-samye-vnimatelnye-2090565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_209/2090565/preview-4980515-300x158-97-1558942703.jpg" srcset="https://files.adme.ru/files/news/part_209/2090565/preview-4980515-600x316-96-1558942703.jpg 2x" width="300" height="158"
                     alt="12 деталей из советских мультфильмов, которые заметили лишь самые внимательные">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2090565"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                101            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2090565"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2090565"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                106            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/12-detalej-iz-sovetskih-multfilmov-kotorye-zametili-lish-samye-vnimatelnye-2090565/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    78                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    117k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/12-detalej-iz-sovetskih-multfilmov-kotorye-zametili-lish-samye-vnimatelnye-2090565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">12 деталей из советских мультфильмов, которые заметили лишь самые внимательные</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2108165">
        <a href="/tvorchestvo-dizajn/18-krutyh-skulptur-vospevayuschih-intriguyuschuyu-krasotu-i-vnutrennyuyu-silu-zhenschiny-2108165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_210/2108165/preview-5939465-300x158-97-1561119928.jpg" srcset="https://files.adme.ru/files/news/part_210/2108165/preview-5939465-600x316-96-1561119928.jpg 2x" width="300" height="158"
                     alt="18 крутых скульптур, воспевающих красоту и внутреннюю силу женщины">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2108165"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                91            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2108165"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                3            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2108165"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                130            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-dizajn/18-krutyh-skulptur-vospevayuschih-intriguyuschuyu-krasotu-i-vnutrennyuyu-silu-zhenschiny-2108165/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    13                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-dizajn/18-krutyh-skulptur-vospevayuschih-intriguyuschuyu-krasotu-i-vnutrennyuyu-silu-zhenschiny-2108165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">18 крутых скульптур, воспевающих красоту и внутреннюю силу женщины</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2088715">
        <a href="/svoboda-sdelaj-sam/kak-izmenitsya-vashe-telo-esli-vy-budete-est-po-3-finika-kazhdyj-den-v-techenie-nedeli-2088715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_208/2088715/preview-4882465-300x158-97-1558610913.jpg" srcset="https://files.adme.ru/files/news/part_208/2088715/preview-4882465-600x316-96-1558610913.jpg 2x" width="300" height="158"
                     alt="Как изменится ваше тело, если вы будете есть по 3 финика каждый день в течение недели">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2088715"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                46            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2088715"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                16            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2088715"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                226            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/svoboda-sdelaj-sam/kak-izmenitsya-vashe-telo-esli-vy-budete-est-po-3-finika-kazhdyj-den-v-techenie-nedeli-2088715/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    33                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    49k                </span>
            </span>
        </div>
    </div>
        <p><a href="/svoboda-sdelaj-sam/kak-izmenitsya-vashe-telo-esli-vy-budete-est-po-3-finika-kazhdyj-den-v-techenie-nedeli-2088715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">Как изменится ваше тело, если вы будете есть по 3 финика каждый день в течение недели</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2134065">
        <a href="/tvorchestvo-kino/16-akterov-kotorye-byli-vpervye-nominirovany-na-oskar-esche-detmi-2134065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2134065/preview-7306065-300x158-97-1564388183.jpg" srcset="https://files.adme.ru/files/news/part_213/2134065/preview-7306065-600x316-96-1564388183.jpg 2x" width="300" height="158"
                     alt="16 актеров, которые были впервые номинированы на «Оскар» еще детьми">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2134065"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                79            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2134065"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                4            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2134065"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                92            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/tvorchestvo-kino/16-akterov-kotorye-byli-vpervye-nominirovany-na-oskar-esche-detmi-2134065/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    19                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    37k                </span>
            </span>
        </div>
    </div>
        <p><a href="/tvorchestvo-kino/16-akterov-kotorye-byli-vpervye-nominirovany-na-oskar-esche-detmi-2134065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">16 актеров, которые были впервые номинированы на «Оскар» еще детьми</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2130265">
        <a href="/zhizn-kuhnya/20-vpechatlyayuschih-tortov-kotorye-zapominayutsya-luchshe-samogo-torzhestva-2130265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_213/2130265/preview-7103865-300x158-97-1563958513.jpg" srcset="https://files.adme.ru/files/news/part_213/2130265/preview-7103865-600x316-96-1563958513.jpg 2x" width="300" height="158"
                     alt="20+ впечатляющих тортов, которые запоминаются лучше самого торжества">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2130265"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                106            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2130265"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                6            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2130265"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                108            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-kuhnya/20-vpechatlyayuschih-tortov-kotorye-zapominayutsya-luchshe-samogo-torzhestva-2130265/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    64                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    51k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-kuhnya/20-vpechatlyayuschih-tortov-kotorye-zapominayutsya-luchshe-samogo-torzhestva-2130265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">20+ впечатляющих тортов, которые запоминаются лучше самого торжества</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="2117015">
        <a href="/zhizn-semya/priemnaya-mama-rasskazala-kakovo-eto-vzyat-v-semyu-rebenka-iz-detdoma-2117015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_211/2117015/preview-6409065-300x158-97-1562153825.jpg" srcset="https://files.adme.ru/files/news/part_211/2117015/preview-6409065-600x316-96-1562153825.jpg 2x" width="300" height="158"
                     alt="Приемная мама рассказала, каково это — взять в семью ребенка из детдома">
                    </a>

        <div class="article-stats-wrap">
    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-like js-article-vote-button"
           data-vote="1"
           data-user-vote=""
           data-articleid="2117015"
           data-ga-category="Social interaction"
           data-ga-action="Like Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-like-count article-vote-count article-rating-good">
                161            </span>
        </a>
    </div>

    <div class="article-vote-button">
        <a href="#" class="stats-item vote-btn btn-dislike js-article-vote-button"
           data-vote="-1"
           data-user-vote=""
           data-articleid="2117015"
           data-ga-category="Social interaction"
           data-ga-action="Dislike Content"
           data-allow="0"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-article-dislike-count article-vote-count article-rating-bad">
                9            </span>
        </a>
    </div>

    <div>
        <a href="#" class="stats-item article-favourites-count js-article-favourite"
           title="На склад"
           data-stored="0"
           data-allow="0"
           data-module-id="1"
           data-ref-id="2117015"
           data-ga-category="Content interaction"
           data-ga-action-add="Content added to favorites"
           data-ga-action-del="Content removed from favorites"
           data-inside="0">
            <span class="stats-icon"></span>
            <span class="stats-value js-favourites-count">
                141            </span>
        </a>
    </div>

            <div class="article-comments-count"
             title="Комментарии">
            <a href="https://www.adme.ru/zhizn-semya/priemnaya-mama-rasskazala-kakovo-eto-vzyat-v-semyu-rebenka-iz-detdoma-2117015/comments" class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    163                </span>
            </a>
        </div>
    
            <div class="article-views-count">
            <span class="stats-item">
                <span class="stats-icon"></span>
                <span class="stats-value">
                    94k                </span>
            </span>
        </div>
    </div>
        <p><a href="/zhizn-semya/priemnaya-mama-rasskazala-kakovo-eto-vzyat-v-semyu-rebenka-iz-detdoma-2117015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Приемная мама рассказала, каково это — взять в семью ребенка из детдома</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>


<script type="text/javascript">
    window.onload = function () {
        var SHARE_DATA = {
            position: {
                top: '100',
                left: '-660'
            },
            article: {
                title: '20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка',
                url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/',
                image: 'https://files.adme.ru/files/news/part_214/2144715/preview-7896515-1200x630-99-1565597543.jpg',
                description: 'Не так давно мы писали, какие жизненные моменты выводят из себя пользователей Reddit. Эта статья получила неожиданно большой отклик как на сайте, так и в нашей группе на Facebook. Читатели поспешили в свою очередь поделиться, что их раздражает больше всего.'
            },
            actions: [
                                {
                    type: 'facebook',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/?utm-source=adme_web&utm-medium=article&utm-campaign=facebook_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Facebook Float');
                    }
                },
                {
                    type: 'twitter',
                    isShow: true,
                    account: AdMeFamily.Config.get('twitterAccount'),
                    url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/?utm-source=adme_web&utm-medium=article&utm-campaign=twitter_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Twitter Float');
                    }
                },
                                {
                    type: 'vkontakte',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/?utm-source=adme_web&utm-medium=article&utm-campaign=vk_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share VK Float');
                    }
                },
                {
                    type: 'odnoklassniki',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/?utm-source=adme_web&utm-medium=article&utm-campaign=odnoklassniki_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Odnoklassniki Float');
                    }
                },
                                {
                    type: 'whatsapp',
                    isShow: true,
                    url: 'https://www.adme.ru/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715/?utm-source=adme_web&utm-medium=article&utm-campaign=whatsapp_share',
                    onClick: function () {
                        AdMeFamily.Analytics.event('Social interaction', 'Share Whatsapp Float');
                    }
                },
            ]
        };
        showShareGlobal(SHARE_DATA);
    };
</script>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="20+ жизненных мелочей, которые пробуждают в читателях AdMe.ru боевого хомяка">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>
<!-- begin Wootric code -->
<script type="text/javascript">
    window.wootricSettings = {
        email: null,
        created_at: null,
        account_token: 'NPS-d9ddf9b8' // This is your unique account token.
    };
</script>
<script type="text/javascript" src="https://cdn.wootric.com/wootric-sdk.js"></script>
<!-- end Wootric code -->        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                            <li><a href="/tos/">Условия использования</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2019 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
        ga('require', 'GTM-MDH4L5X');
        ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMeFamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog dialog-auth js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li>
        <a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Fb start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Vk start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup Ok start">
            <span></span>
        </a>
    </li>
    <li>
        <a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth" data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="Signup G+ start">
            <span></span>
        </a>
    </li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                
<input type="email"  name="email" value="" class="textinput js-auth-email" tabIndex="1" placeholder="E-mail" id="d-email" />            </div>
            <div class="d-auth-form-block form-block-pass">
                
<input type="password" name="passwrd" id="d-password" value="" tabIndex="2" placeholder="Пароль" class="textinput" />            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-psihologiya/chitateli-admeru-v-kraskah-rasskazali-kakie-zhiznennye-melochi-ih-neveroyatno-besyat-2144715" />
            <input
                    type="hidden" name="remember" value="1" />
            <input type="submit" name="submit" id="d-submit" value="Войти" class="submitinput js-auth-submit" />
            <div class="d-auth-links">
                <a href="/profile/lostpass/">Я не помню пароль</a>
                <a href="/profile/register/"
                   class="d-auth-reg-link"
                     data-ga-category="User behavior" data-ga-action="Sign up" data-ga-label="email">
                    Я хочу зарегистрироваться                </a>
            </div>
        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->


<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-20a6a485764e4d73002626e3db95b0fd61218ecc.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-20a6a485764e4d73002626e3db95b0fd61218ecc.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }

    .qc-cmp-table-header {
        line-height: 20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            } else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        };
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        } else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":168,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>