<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>7 уловок сознания, из-за которых мы принимаем неверные решения</title><meta name="description" content="Ученые давно развенчали миф, что мы используем только 10 % нашего мозга. На самом деле даже при выполнении элементарных задач он задействован более чем наполовину. При этом мозг использует 1/5 часть всей нашей энергии. Нет ничего удивительного, что в процессе анализа данных он придумывает различные уловки, чтобы собрать важные сведения и на их основе как можно быстрее принять решение. Вот только это решение далеко не всегда является лучшим." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="7 уловок сознания, из-за которых мы принимаем неверные решения" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_176/1765815/preview-16243815-1200x630-99-1525682596.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Ученые давно развенчали миф, что мы используем только 10 % нашего мозга. На самом деле даже при выполнении элементарных задач он задействован более чем наполовину. При этом мозг использует 1/5 часть всей нашей энергии. Нет ничего удивительного, что в процессе анализа данных он придумывает различные уловки, чтобы собрать важные сведения и на их основе как можно быстрее принять решение. Вот только это решение далеко не всегда является лучшим." />
<meta property="og:url" content="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-05-07T11:40:00+0300" />
<meta property="article:modified_time" content="2018-05-07T12:13:02+0300" />
<meta property="og:updated_time" content="2018-05-07T12:13:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/" />
<meta property="twitter:title" content="7 уловок сознания, из-за которых мы принимаем неверные решения" />
<meta property="twitter:description" content="Ученые давно развенчали миф, что мы используем только 10 % нашего мозга. На самом деле даже при выполнении элементарных задач он задействован более чем наполовину. При этом мозг использует 1/5 часть всей нашей энергии. Нет ничего удивительного, что в процессе анализа данных он придумывает различные уловки, чтобы собрать важные сведения и на их основе как можно быстрее принять решение. Вот только это решение далеко не всегда является лучшим." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_176/1765815/preview-16243815-1200x630-99-1525682596.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1765815" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1765815" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1765815" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-d22967ae2aca179bf1c8d58400adca449c5da85a.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-d22967ae2aca179bf1c8d58400adca449c5da85a.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":17,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":"2936260"},"1766465":{"variantCount":5,"chosenVariant":2,"suiteId":"5637510"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/AdMeCommon/Layouts/js/prebid_23_02_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag'
        }]]]
    };
</script>

<script type="text/javascript">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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-4506334189340-0' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-4506334189340-0', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-4506334189340-0","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}}]}, [[970,250],[728,90]]);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766365">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/13-fotografij-smysl-kotoryh-kroetsya-v-detalyah-1766365/">
                    <img alt="13 фотографий, смысл которых кроется в деталях" title="13 фотографий, смысл которых кроется в деталях" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766365/preview-16282665-70x70-70-1525696028.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/13-fotografij-smysl-kotoryh-kroetsya-v-detalyah-1766365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 фотографий, смысл которых кроется в деталях</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766015">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/15-fotografij-izvestnyh-mest-sdelannyh-vo-vremya-prirodnyh-kataklizmov-1766015/">
                    <img alt="15 фотографий известных мест, сделанных во время природных катаклизмов" title="15 фотографий известных мест, сделанных во время природных катаклизмов" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766015/preview-16258065-70x70-70-1525686265.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/15-fotografij-izvestnyh-mest-sdelannyh-vo-vremya-prirodnyh-kataklizmov-1766015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 фотографий известных мест, сделанных во время природных катаклизмов</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1765915">
                <a class="fresh-pic" href="/tvorchestvo-reklama/18-primerov-moschnoj-socialnoj-reklamy-kotoraya-probet-dazhe-samyh-tolstokozhih-1765915/">
                    <img alt="18 примеров мощной социальной рекламы, которая «пробьет» даже самых толстокожих" title="18 примеров мощной социальной рекламы, которая «пробьет» даже самых толстокожих" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1765915/preview-16250465-70x70-70-1525685344.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-reklama/18-primerov-moschnoj-socialnoj-reklamy-kotoraya-probet-dazhe-samyh-tolstokozhih-1765915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">18 примеров мощной социальной рекламы, которая «пробьет» даже самых толстокожих</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item current">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766515">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/8-veschej-v-dome-pochistiv-kotorye-mozhno-rasslabitsya-do-sleduyuschej-vesny-1766515/">
                    <img alt="8 вещей в доме, о чистке которых достаточно вспоминать раз в году" title="8 вещей в доме, о чистке которых достаточно вспоминать раз в году" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766515/preview-16291665-70x70-70-1525697755.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/8-veschej-v-dome-pochistiv-kotorye-mozhno-rasslabitsya-do-sleduyuschej-vesny-1766515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">8 вещей в доме, о чистке которых достаточно вспоминать раз в году</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766465">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-sovetov-kotorye-ne-dadut-stressu-na-rabote-isportit-vashi-otnosheniya-1766465/">
                    <img alt="7 советов, которые не дадут стрессу на работе испортить ваши отношения" title="7 советов, которые не дадут стрессу на работе испортить ваши отношения" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766465/preview-16288865-70x70-70-1525696879.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-sovetov-kotorye-ne-dadut-stressu-na-rabote-isportit-vashi-otnosheniya-1766465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 советов, которые не дадут стрессу на работе испортить ваши отношения</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766415">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/12-veschej-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyj-master-1766415/">
                    <img alt="12 вещей, о которых вам не расскажет ваш маникюрный мастер" title="12 вещей, о которых вам не расскажет ваш маникюрный мастер" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766415/preview-16285415-70x70-70-1525696188.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/12-veschej-o-kotoryh-vam-ne-rasskazhet-vash-manikyurnyj-master-1766415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 вещей, о которых вам не расскажет ваш маникюрный мастер</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766465">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-sovetov-kotorye-ne-dadut-stressu-na-rabote-isportit-vashi-otnosheniya-1766465/">
                    <img alt="7 советов, которые не дадут стрессу на работе испортить ваши отношения" title="7 советов, которые не дадут стрессу на работе испортить ваши отношения" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766465/preview-16288865-70x70-70-1525696879.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-sovetov-kotorye-ne-dadut-stressu-na-rabote-isportit-vashi-otnosheniya-1766465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 советов, которые не дадут стрессу на работе испортить ваши отношения</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1766165">
                <a class="fresh-pic" href="/zhizn-nauka/11-neozhidannyh-izmenenij-kotorye-proizojdut-s-vami-esli-prinimat-rybij-zhir-kazhdyj-den-1766165/">
                    <img alt="11 неожиданных изменений, которые произойдут с вами, если принимать рыбий жир каждый день" title="11 неожиданных изменений, которые произойдут с вами, если принимать рыбий жир каждый день" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1766165/preview-16269665-70x70-70-1525692271.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-nauka/11-neozhidannyh-izmenenij-kotorye-proizojdut-s-vami-esli-prinimat-rybij-zhir-kazhdyj-den-1766165/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 неожиданных изменений, которые произойдут с вами, если принимать рыбий жир каждый день</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1765815">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/">
                    <img alt="7 уловок сознания, из-за которых мы принимаем неверные решения" title="7 уловок сознания, из-за которых мы принимаем неверные решения" width="70" height="70" src="https://files.adme.ru/files/news/part_176/1765815/preview-16243765-70x70-70-1525682596.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 уловок сознания, из-за которых мы принимаем неверные решения</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">

    </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1765815">
                <h1>7 уловок сознания, из-за которых мы принимаем неверные решения</h1>

                <img src="https://files.adme.ru/files/news/part_176/1765815/preview-16243815-650x341-98-1525682596.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-33842215">
    <p>Ученые давно <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2776484/" target="_blank">развенчали</a> миф, что мы используем только 10 % нашего мозга. На самом деле даже при выполнении элементарных задач он задействован более чем наполовину. При этом мозг <a href="http://www.pnas.org/content/99/16/10237" target="_blank">использует</a> 1/5 часть всей нашей энергии. Нет ничего удивительного, что в процессе анализа данных он придумывает различные уловки, чтобы собрать важные сведения и на их основе как можно быстрее принять решение. Вот только это решение далеко не всегда является лучшим.</p>
</div><div id="js-block-33842265">
    <p>Мы в <strong>AdMe.ru</strong> собрали для вас несколько ошибок мышления, из-за которых мы порой делаем абсолютно неверные выводы и усложняем себе жизнь, а также советы, как не допустить такого поворота событий.</p>
</div><div id="js-block-33842315">
    <h3 style="text-align: center;">1. Сладкий эксперимент</h3></div><div id="js-block-33842365">
    <p>
    <a name="image16244015" href="#image16244015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244015">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243065-8980410--0-1524816862-1524816869-1500-1-1524816869-728-c5fa3542d9-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243065-8980410--0-1524816862-1524816869-1500-1-1524816869-728-c5fa3542d9-1525682596.jpg"
                     width="728" height="430" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/4518578/stock-photo-cupcakes.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/40145469/stock-photo-isolated-cupcake-with-flowers.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-33842415">
    
<p>Представьте себе ситуацию: вам подарят пирожное, если вы вспомните один из самых своих счастливых дней, или готовы вручить целых 3 пирожных, если вы вспомните самое неприятное событие из вашей жизни. Что бы вы выбрали?</p>
<p><strong>Большинство людей предпочтут второй вариант.</strong> Но удовольствие от поедания сладкого омрачается неприятными воспоминаниями, и такие люди отнюдь не становятся более счастливыми от того, что выбрали вариант с большим количеством пирожных. По этой же причине многие люди <a href="https://www.medicaldaily.com/why-are-so-many-smokers-still-smoking-248104" target="_blank">не бросают курить</a>: получить удовольствие здесь и сейчас для них важнее угрозы неприятных последствий в будущем.</p>
<ul>
<li>
<strong>Совет:</strong> принимая любое решение, старайтесь руководствоваться не только сиюминутной выгодой, но и теми бонусами, которое оно сможет в дальнейшем вам принести. Покупка платья ценой в несколько ваших зарплат принесет кратковременную эйфорию, за которой последует месяц жизни на хлебе и воде. Нужно ли вам это?</li> </ul></div><div id="js-block-33842465">
    <h3 style="text-align: center;">2. Наш мозг любит нас обманывать</h3></div><div id="js-block-33842515">
    <p>
    <a name="image16244065" href="#image16244065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244065">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243515-8959160-img-0-1524815541-1524815545-1500-1-1524815545-728-136f15dc59-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243515-8959160-img-0-1524815541-1524815545-1500-1-1524815545-728-136f15dc59-1525682596.jpg"
                     width="728" height="403" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/3319716/stock-photo-classic-bathroom-with-old-bathtub.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/4876881/stock-photo-blue-bathroom.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-1558629959471-1L' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-1558629959471-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-1558629959471-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}}]}, [[300,250]]);
    </script>
</div>
            <div id='div-gpt-ad-6065603559191-1R' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-6065603559191-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ['first', 'second', 'third', 'fourth', 'last'], 500, {"code":"div-gpt-ad-6065603559191-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}}]}, [[300,250]]);
    </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33842565">
    
<p>Наш мозг работает в <a href="https://www.brainscape.com/blog/2016/08/better-learning-focused-vs-diffuse-thinking/" target="_blank">различных режимах</a>: мы можем использовать <strong>диффузное мышление</strong> и сравнивать разные варианты, а можем <strong>фокусироваться на объекте</strong> и игнорировать всю постороннюю информацию. Представьте себе, что вы решили приобрести новую мультиварку. Есть модель со стандартным набором функций, а есть навороченная новинка, которая может самостоятельно лепить и жарить котлеты и печь пирожки с румяной корочкой. Вы покупаете вторую модель, пусть даже она стоит вдвое больше, приносите ее домой и переходите к этапу испытания.</p>
<p>Оказывается, что домашними пирожками вы балуете себя редко, а пожарить в мультиварке за 1 раз можно только 6–7 котлет. Дело в том. что в режиме сравнения мы лучше определяем количественные различия, а в режиме испытания — качественные.</p>
<ul>
<li>
<strong>Совет:</strong> перед любой серьезной покупкой защитите себя, написав<strong> </strong>список всех причин, по которым вы покупаете этот товар, и те задачи, которые он должен выполнить. Так вам будет проще выбрать именно тот оптимальный вариант, который сможет удовлетворить все ваши запросы и при этом не будет иметь функций, которые в действительности вам не нужны.</li> </ul></div><div id="js-block-33842615">
    <h3 style="text-align: center;">3. Путь наименьшего сопротивления</h3></div><div id="js-block-33842665">
    <p>
    <a name="image16244115" href="#image16244115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244115">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243465-11946110-03-0-1525681421-1525681442-720-1-1525681442-728-04f9ebaa03-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243465-11946110-03-0-1525681421-1525681442-720-1-1525681442-728-04f9ebaa03-1525682596.jpg"
                     width="728" height="467" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-33842715">
    
<p>Авторы книги <a href="https://www.amazon.com/exec/obidos/ASIN/0300122233/managementc09-20/" target="_blank">«Nudge. Архитектура выбора»</a> Ричард Талер и Касс Санстейн уверены, что <strong>люди очень часто делают выбор, который требует от них минимальных усилий</strong>, даже если для них это невыгодно, ну а компании этим активно пользуются. К примеру, раз в месяц вам приходит сообщение об автоматическом продлении подписки на какой-либо ресурс или журнал. Многие таким образом платят за издания, которых даже не открывают.</p>
<p>Представьте себе: вы устанавливаете новую программу, где есть варианты стандартной или выборочной установки. Изначально галочка стоит напротив надписи «стандартная установка», и большинство людей выбирают этот вариант автоматически, не желая лишний раз кликнуть мышкой и вникать в детали. Создатели программного обеспечения это знают и основываются на двух принципах: удобстве и выгоде. И такие значения «по умолчанию» довольно часто влияют на наш выбор.</p>
<ul>
<li>
<strong>Совет: </strong>не спешите сломя голову принимать самое простое и очевидное решение. Рассмотрите все альтернативные варианты и подумайте, какой из них в перспективе окажется наиболее полезным.</li> </ul></div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-9354582875003-2L' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-9354582875003-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-9354582875003-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}}]}, [[300,250]]);
    </script>
</div>
            <div id='div-gpt-ad-5200460247090-2R' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-5200460247090-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ['first', 'second', 'third', 'fourth', 'last'], 500, {"code":"div-gpt-ad-5200460247090-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}}]}, [[300,250]]);
    </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33842765">
    <h3 style="text-align: center;">4. Необоснованный оптимизм</h3></div><div id="js-block-33842815">
    <p>
    <a name="image16244165" href="#image16244165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244165">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243365-8934560-img-0-1524813889-1524813900-1500-1-1524813900-728-054dea0246-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243365-8934560-img-0-1524813889-1524813900-1500-1-1524813900-728-054dea0246-1525682596.jpg"
                     width="728" height="562" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/picture/id/1567587/i/102/t/104" target="_blank">© eastnews</a>
            &nbsp;
                            <a href="https://www.eastnews.ru/pictures/picture/id/9677775/i/74/t/104" target="_blank">© ASSOCIATED PRESS/FOTOLINK</a>
            &nbsp;
    </p>
</div><div id="js-block-33842865">
    
<p>Оптимизм и вера в лучшее — без сомнения, прекрасные качества, но порой они играют с людьми злые шутки. В 2017 году Бюро переписи населения США <a href="http://wjla.com/news/offbeat/us-census-bureau-a-record-number-of-adults-in-the-united-states-are-single" target="_blank">сообщило</a>, что 110 млн жителей страны были разведены или не состояли в браке, а это более 45 % всех американцев старше 18 лет. <strong>Почти половина браков заканчиваются разводом, но в момент церемонии все уверены: это навсегда.</strong> Даже те, кто идут под венец далеко не первый раз. Предприниматели, открывающие свой бизнес, тоже уверены, что уж они-то непременно поймают птицу счастья за хвост.</p>
<p>Ричард Талер и Касс Санстейн <a href="https://www.researchgate.net/file.PostFileLoader.html?id=53abe564cf57d7df1e8b45f4&amp;assetKey=AS%3A273548994646025%401442230571326" target="_blank">считают</a>, что уверенность в собственной неуязвимости и исключительности заставляет нас смотреть только в одном направлении, не замечать подводных камней, не искать альтернативных вариантов и не иметь «подушки безопасности» на случай, если все пойдет не по плану.</p>
<ul>
<li>
<strong>Совет:</strong> перед принятием важного решения возьмите паузу и реалистично посмотрите на вещи. Не исключайте возможности полного провала и постарайтесь обезопасить себя в этом случае: оформите брачный контракт, откройте небольшой депозит, инвестируйте в разные проекты.</li> </ul></div><div id="js-block-33842915">
    <h3 style="text-align: center;">5. Пакт Одиссея</h3></div><div id="js-block-33842965">
    <p>
    <a name="image16244215" href="#image16244215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244215">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243315-11947510-04-0-1525681508-1525681530-1500-1-1525681530-728-4de0557fc3-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243315-11947510-04-0-1525681508-1525681530-1500-1-1525681530-728-4de0557fc3-1525682596.jpg"
                     width="728" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/111230154/stock-photo-close-up-on-ancient-mosaic.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-9779748161776-3L' class="dfp-ad-block-div dfp-single-inread-block">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-9779748161776-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-9779748161776-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}}]}, [[300,250]]);
    </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33843015">
    
<p>Согласно древнегреческому мифу, Одиссей, проплывая на своем корабле мимо острова сирен, приказал залепить всем уши воском, а себя самого велел привязать к мачте, чтобы не погибнуть от рук жестоких морских обитательниц. И план сработал: все остались живы.</p>
<p><strong>Сейчас <a href="https://en.wikipedia.org/wiki/Ulysses_pact" target="_blank">пактом Одиссея</a> называют добровольно принятое человеком решение в чем-то себя ограничить. </strong>Хорошо, если речь идет о вредной привычке вроде курения или пирожных на ночь. Порой искушение может быть сильнее нас, и в таком случае очень здорово заручиться поддержкой со стороны. Но ведь многие люди добровольно ограничивают себя в хороших и приятных вещах. Например, покупают юбку подлиннее, считая свои ноги недостаточно красивыми.</p>
<ul>
<li>
<strong>Совет:</strong> если вы чувствуете, что вам не хватает силы воли принять верное решение, свяжите себя обязательствами. Записавшись в тренажерный зал, пообещайте отдать подруге свое лучшее платье, если забросите тренировки. Или подайте заявку на выступление, если боитесь выходить на сцену. Если вы отрежете себе пути для отступления, у вас не останется иного выхода, кроме как действовать в нужном направлении.</li> </ul></div><div id="js-block-33843065">
    <h3 style="text-align: center;">6. Искажение личной выгодой</h3></div><div id="js-block-33843115">
    <p>
    <a name="image16244265" href="#image16244265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244265">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243215-8990210-img-0-1524817912-1524817918-1500-1-1524817918-728-1ee68b5333-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243215-8990210-img-0-1524817912-1524817918-1500-1-1524817918-728-1ee68b5333-1525682596.jpg"
                     width="728" height="423" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.foxmovies.com/" target="_blank">© There's Something About Mary/20th Century Fox</a>
            &nbsp;
                            <a href="https://www.foxmovies.com/" target="_blank">© The Other Woman/20th Century Fox</a>
            &nbsp;
    </p>
</div><div id="js-block-33843165">
    
<p>Риелтор заинтересован в том, чтобы вы купили квартиру. Парикмахер — чтобы вы сделали новую стрижку. Продавец в магазине — чтобы купили продукты, у которых скоро истекает срок годности. В большинстве своем <strong>люди склоняют вас к поступкам и решениям, которые выгодны им самим</strong>.<strong> </strong>И дело здесь не только в желании побольше заработать: к примеру, ваш друг может вложить свои средства в биткоины и советовать вам сделать то же самое, чтобы если уж прогореть, то хотя бы не в одиночку.</p>
<p>Авинаш Диксит и Барри Нейлбафф в своей <a href="https://www.goodreads.com/book/show/2423424.The_Art_of_Strategy" target="_blank">книге</a> «Теория игр. Искусство стратегического мышления в бизнесе и жизни» говорят о том, что люди стремятся использовать как можно больше ресурсов, причем зачастую в ущерб остальным. Они приводят в пример глобальное потепление: если каждый будет думать только о себе, то пострадают все.</p>
<ul>
<li>
<strong>Совет: </strong>не стоит слепо доверять людям, даже если кажется, что они пришли к вам с самыми благими намерениями. Подумайте, в чем может заключаться их мотивация. Порой даже полезно раскрыть карты и честно спросить об этом, показав, что вас не так-то просто одурачить.</li> </ul></div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
            <div id='div-gpt-ad-2419045189218-4L' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-2419045189218-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-2419045189218-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}}]}, [[300,250]]);
    </script>
</div>
            <div id='div-gpt-ad-1295823651584-4R' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-1295823651584-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ['first', 'second', 'third', 'fourth', 'last'], 500, {"code":"div-gpt-ad-1295823651584-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}}]}, [[300,250]]);
    </script>
</div>        </div>
    
    <div class="inread-splitter"></div>
</div><div id="js-block-33843215">
    <h3 style="text-align: center;">7. Синдром утенка</h3></div><div id="js-block-33843265">
    <p>
    <a name="image16244315" href="#image16244315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244315">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243165-8969610-img-0-1524816183-1524816194-1500-1-1524816194-728-0f4f4bbcec-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243165-8969610-img-0-1524816183-1524816194-1500-1-1524816194-728-0f4f4bbcec-1525682596.jpg"
                     width="728" height="481" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/aww/comments/7dxf5z/cat_in_a_basket_full_of_chicks/" target="_blank">© garistroll/reddit</a>
            &nbsp;
                            <a href="https://pikabu.ru/story/moya_babushka_nedavno_kupila_sebe_ayfon_vchera_ona_prishla_v_gosti_predstavlyayu_vam_chekhol_dlya_ayfona_2700278" target="_blank">© vortex2099/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-33843315">
    
<p>Ученый Конрад Лоренц изучал поведение гусят и обнаружил, что только что вылупившийся гусенок принимает за маму первый движущийся объект, который он увидел. <a href="https://en.wikipedia.org/wiki/Imprinting_(psychology)#Baby_duck_syndrome" target="_blank">Синдромом утенка</a> (хотя правильнее было бы именовать его «синдромом гусенка») называют ситуацию, когда человек сталкивается с новой для себя областью и считает лучшим первое, что видит на своем пути.</p>
<p>Часто наша любимая книга или песня — одна из первых, прочитанных или услышанных в детстве. Все дело в том, что, <strong>когда человек делает что-то в первый раз, в мозгу формируются нейронные связи и вырабатывается гормон удовольствия дофамин</strong>. Опасность такого поведения заключается в том, что мы считаем первое лучшим. Вспомните, как тяжело давался вашим родителям переход с кнопочных телефонов на смартфоны.</p>
<ul>
<li>
<strong>Совет: </strong>будьте более открыты всему новому, не бойтесь экспериментировать и не спешите с выводами. Не ждите мгновенных удовольствий — позвольте вашему мозгу проанализировать что-то необычное и испытать радость от этого. И не ограничивайте себя слишком уж сильно: порой можно позволить себе и маленькую слабость.</li> </ul></div><div id="js-block-33843365">
    <h3 style="text-align: center;">Бонус: цените людей и события, что происходят с вами</h3></div><div id="js-block-33843415">
    <p>
    <a name="image16244365" href="#image16244365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="16244365">

                                    <img src="https://files.adme.ru/files/news/part_176/1765815/16243015-8941910-1500px-0-1524814266-1524814277-1500-1-1524814277-728-7653fac9b8-1525682596.jpg" data-social="https://files.adme.ru/files/news/part_176/1765815/16243015-8941910-1500px-0-1524814266-1524814277-1500-1-1524814277-728-7653fac9b8-1525682596.jpg"
                     width="728" height="956" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/187291136/stock-photo-beautiful-sexy-lady-elegant-burgundy.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/190636582/stock-photo-a-group-of-friends-with.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-33843465">
    
<p>Помните студенческие годы, когда радовала даже жареная на общей кухне картошка и возможность раз в сезон купить новое платье? Многие часто вспоминают это время потому, что это был тот самый базовый уровень счастья, с которого люди начинали строить свою жизнь. <strong>Такую особенность, заключающуюся в возвращении к относительно стабильному уровню счастья даже после серьезных изменений в жизни, называют <a href="https://en.wikipedia.org/wiki/Hedonic_treadmill" target="_blank">гедонистической адаптацией</a>.</strong></p>
<p>Но со временем люди привыкают ко всему стабильному: к своим родным, дому, ежедневным привычкам. И очень важно принимать такие решения, благодаря которым в жизни происходят неожиданные, приятные и положительные события. Встречи с постоянно занятыми друзьями, захватывающая поездка, рождение ребенка — к этим событиям человек привыкнуть не может, и именно они привносят в нашу жизнь более долгосрочное ощущение счастья.</p>
</div><div id="js-block-33843515">
    <p>Какая из уловок нашего мышления показалась вам самой коварной? Бывало ли так, что вы совершали поступки, о которых потом жалели?</p>
</div><div id="js-block-33843565">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.eastnews.ru/pictures/picture/id/1567587/i/102/t/104">eastnews</a>, <a href="https://www.eastnews.ru/pictures/picture/id/9677775/i/74/t/104">ASSOCIATED PRESS/FOTOLINK</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="7 уловок сознания, из-за которых мы принимаем неверные решения" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">35</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">1</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">7 мая 2018</li>
                            <li class="al-stats-comments"><a href="/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/comments/#comments">1</a></li>
                        <li class="al-stats-views"><a href="#">9941</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        trigger: function (context) {
            return context.slotTrg.cs_name[0].indexOf('article-inread') !== -1;
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script><script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script>

<div class="inread-desktop-container">
    <div id='div-gpt-ad-7933765881184-1L' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-7933765881184-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-7933765881184-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]}, [[300,250]]);
    </script>
</div>
    <div id='div-gpt-ad-9803341230570-1R' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-9803341230570-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-9803341230570-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]}, [[300,250]]);
    </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-2283732125778-0' class="special-announce" style="width:336px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce-x1', 'div-gpt-ad-2283732125778-0', [300, 77], 0, ['last'], 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-1881814064053-0' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-1881814064053-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-1881814064053-0","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}}]}, [[300,600],[160,600]]);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1730765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-istoricheskih-lichnostej-kotorye-vyglyadeli-sovsem-ne-tak-kak-my-dumali-1730765/">98 617</a></li>
            </ul>
                <a href="/svoboda-kultura/10-istoricheskih-lichnostej-kotorye-vyglyadeli-sovsem-ne-tak-kak-my-dumali-1730765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1730765/preview-13962265-300x158-97-1522397866.jpg" srcset="https://files.adme.ru/files/news/part_173/1730765/preview-13962265-600x316-96-1522397866.jpg 2x" width="300" height="158" alt="10 исторических личностей, которые выглядели совсем не так, как мы думали">
                    </a>
        <p><a href="/svoboda-kultura/10-istoricheskih-lichnostej-kotorye-vyglyadeli-sovsem-ne-tak-kak-my-dumali-1730765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">10 исторических личностей, которые выглядели совсем не так, как мы думали</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1737315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/9-idealnyh-professij-dlya-teh-komu-nadoeli-vse-eti-ofisy-1737315/">48 760</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/9-idealnyh-professij-dlya-teh-komu-nadoeli-vse-eti-ofisy-1737315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1737315/preview-14385665-300x158-97-1523010990.jpg" srcset="https://files.adme.ru/files/news/part_173/1737315/preview-14385665-600x316-96-1523010990.jpg 2x" width="300" height="158" alt="9 идеальных профессий для тех, кому надоели все эти офисы">
                    </a>
        <p><a href="/tvorchestvo-reklama/9-idealnyh-professij-dlya-teh-komu-nadoeli-vse-eti-ofisy-1737315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">9 идеальных профессий для тех, кому надоели все эти офисы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1731065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/chto-takoe-ketodieta-i-pochemu-ee-priderzhivayutsya-znamenitosti-1731065/">94 327</a></li>
            </ul>
                <a href="/zhizn-nauka/chto-takoe-ketodieta-i-pochemu-ee-priderzhivayutsya-znamenitosti-1731065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1731065/preview-13983215-300x158-97-1522408744.jpg" srcset="https://files.adme.ru/files/news/part_173/1731065/preview-13983215-600x316-96-1522408744.jpg 2x" width="300" height="158" alt="Что такое кетодиета и почему ее придерживаются знаменитости">
                    </a>
        <p><a href="/zhizn-nauka/chto-takoe-ketodieta-i-pochemu-ee-priderzhivayutsya-znamenitosti-1731065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">Что такое кетодиета и почему ее придерживаются знаменитости</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1725565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/14-faktov-iz-mira-statistiki-kotorye-zainteresuyut-dazhe-teh-kto-ne-lyubit-cifry-1725565/">97 343</a></li>
            </ul>
                <a href="/zhizn-nauka/14-faktov-iz-mira-statistiki-kotorye-zainteresuyut-dazhe-teh-kto-ne-lyubit-cifry-1725565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1725565/preview-13563415-300x158-97-1521816006.jpg" srcset="https://files.adme.ru/files/news/part_172/1725565/preview-13563415-600x316-96-1521816006.jpg 2x" width="300" height="158" alt="14 фактов из мира статистики, которые заинтересуют даже тех, кто не любит цифры">
                    </a>
        <p><a href="/zhizn-nauka/14-faktov-iz-mira-statistiki-kotorye-zainteresuyut-dazhe-teh-kto-ne-lyubit-cifry-1725565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">14 фактов из мира статистики, которые заинтересуют даже тех, кто не любит цифры</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1729215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-istorij-lyudej-chej-idealnyj-plan-dal-treschinu-1729215/">54 435</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-istorij-lyudej-chej-idealnyj-plan-dal-treschinu-1729215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1729215/preview-13843515-300x158-97-1522296950.jpg" srcset="https://files.adme.ru/files/news/part_172/1729215/preview-13843515-600x316-96-1522296950.jpg 2x" width="300" height="158" alt="20 человек, в чьи планы вкрался маленький, но коварный изъян">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-istorij-lyudej-chej-idealnyj-plan-dal-treschinu-1729215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">20 человек, в чьи планы вкрался маленький, но коварный изъян</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1717715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/18-fotografij-kotorye-vy-tochno-esche-ne-videli-1717715/">73 763</a></li>
            </ul>
                <a href="/svoboda-kultura/18-fotografij-kotorye-vy-tochno-esche-ne-videli-1717715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1717715/preview-12948865-300x158-97-1521109005.jpg" srcset="https://files.adme.ru/files/news/part_171/1717715/preview-12948865-600x316-96-1521109005.jpg 2x" width="300" height="158" alt="18 фотографий, которые стоит увидеть хоть раз в жизни">
                    </a>
        <p><a href="/svoboda-kultura/18-fotografij-kotorye-vy-tochno-esche-ne-videli-1717715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">18 фотографий, которые стоит увидеть хоть раз в жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1720565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-oshibok-vo-vneshnem-vide-iz-za-kotoryh-vy-vyglyadite-nebrezhno-1720565/">183 126</a></li>
            </ul>
                <a href="/svoboda-kultura/10-oshibok-vo-vneshnem-vide-iz-za-kotoryh-vy-vyglyadite-nebrezhno-1720565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1720565/preview-13167665-300x158-97-1521461341.jpg" srcset="https://files.adme.ru/files/news/part_172/1720565/preview-13167665-600x316-96-1521461341.jpg 2x" width="300" height="158" alt="10 ошибок во внешнем облике, которые отталкивают окружающих">
                    </a>
        <p><a href="/svoboda-kultura/10-oshibok-vo-vneshnem-vide-iz-za-kotoryh-vy-vyglyadite-nebrezhno-1720565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">10 ошибок во внешнем облике, которые отталкивают окружающих</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1732915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/my-sostavili-spisok-samyh-rasprostranennyh-familij-na-zemle-i-neslabo-udivilis-1732915/">53 808</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/my-sostavili-spisok-samyh-rasprostranennyh-familij-na-zemle-i-neslabo-udivilis-1732915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1732915/preview-14116615-300x158-97-1522657223.jpg" srcset="https://files.adme.ru/files/news/part_173/1732915/preview-14116615-600x316-96-1522657223.jpg 2x" width="300" height="158" alt="Мы составили список самых распространенных фамилий на Земле и неслабо удивились">
                    </a>
        <p><a href="/svoboda-puteshestviya/my-sostavili-spisok-samyh-rasprostranennyh-familij-na-zemle-i-neslabo-udivilis-1732915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">Мы составили список самых распространенных фамилий на Земле и неслабо удивились</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1747615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/9-sovremennyh-krasavic-kotorye-prishli-na-smenu-znamenitym-modnym-ikonam-xx-veka-1747615/">41 857</a></li>
            </ul>
                <a href="/tvorchestvo-kino/9-sovremennyh-krasavic-kotorye-prishli-na-smenu-znamenitym-modnym-ikonam-xx-veka-1747615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1747615/preview-15035565-300x158-97-1523951714.jpg" srcset="https://files.adme.ru/files/news/part_174/1747615/preview-15035565-600x316-96-1523951714.jpg 2x" width="300" height="158" alt="9 современных красавиц, которые пришли на смену знаменитым модным иконам XX века">
                    </a>
        <p><a href="/tvorchestvo-kino/9-sovremennyh-krasavic-kotorye-prishli-na-smenu-znamenitym-modnym-ikonam-xx-veka-1747615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">9 современных красавиц, которые пришли на смену знаменитым модным иконам XX века</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1734815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/25-uzorov-ot-terpelivogo-hudozhnika-kotorye-kak-balzam-na-dushu-dlya-vseh-perfekcionistov-1734815/">29 362</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/25-uzorov-ot-terpelivogo-hudozhnika-kotorye-kak-balzam-na-dushu-dlya-vseh-perfekcionistov-1734815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1734815/preview-14323615-300x158-97-1522929199.jpg" srcset="https://files.adme.ru/files/news/part_173/1734815/preview-14323615-600x316-96-1522929199.jpg 2x" width="300" height="158" alt="26 картин из обычных вещей, которые успокоят ваши нервы получше чая из ромашки">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/25-uzorov-ot-terpelivogo-hudozhnika-kotorye-kak-balzam-na-dushu-dlya-vseh-perfekcionistov-1734815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">26 картин из обычных вещей, которые успокоят ваши нервы получше чая из ромашки</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-1294433626182-0' class="dfp-ad-block-div ">
    <script type="text/javascript">
        window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-1294433626182-0', [[336,280],[300,600],[300,500],[240,400],[160,600]], '0', ['first', 'second', 'third', 'fourth', 'last'], 0, {"code":"div-gpt-ad-1294433626182-0","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}}]}, [[300,600],[160,600]]);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1693865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/15-dokazatelstv-togo-chto-kanada-eto-ne-nastoyaschaya-strana-a-kakoj-to-volshebnyj-mir-1693865/">188 302</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/15-dokazatelstv-togo-chto-kanada-eto-ne-nastoyaschaya-strana-a-kakoj-to-volshebnyj-mir-1693865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_169/1693865/preview-11273565-300x158-97-1518515608.jpg" srcset="https://files.adme.ru/files/news/part_169/1693865/preview-11273565-600x316-96-1518515608.jpg 2x" width="300" height="158" alt="15 ответов на вопрос «Почему из Канады никто не уезжает?»">
                    </a>
        <p><a href="/svoboda-puteshestviya/15-dokazatelstv-togo-chto-kanada-eto-ne-nastoyaschaya-strana-a-kakoj-to-volshebnyj-mir-1693865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">15 ответов на вопрос «Почему из Канады никто не уезжает?»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1706515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/12-samyh-strannyh-zabolevanij-kotorye-medicina-ne-v-silah-do-konca-ponyat-1706515/">181 549</a></li>
            </ul>
                <a href="/zhizn-nauka/12-samyh-strannyh-zabolevanij-kotorye-medicina-ne-v-silah-do-konca-ponyat-1706515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1706515/preview-12131065-300x158-97-1519817197.jpg" srcset="https://files.adme.ru/files/news/part_170/1706515/preview-12131065-600x316-96-1519817197.jpg 2x" width="300" height="158" alt="12 странных болезней и синдромов, при виде которых медики лишь разводят руками">
                    </a>
        <p><a href="/zhizn-nauka/12-samyh-strannyh-zabolevanij-kotorye-medicina-ne-v-silah-do-konca-ponyat-1706515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">12 странных болезней и синдромов, при виде которых медики лишь разводят руками</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1706815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/kakie-muzhchiny-nravilis-zhenschinam-v-raznye-gody-1706815/">58 765</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/kakie-muzhchiny-nravilis-zhenschinam-v-raznye-gody-1706815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1706815/preview-12156115-300x158-97-1519825150.jpg" srcset="https://files.adme.ru/files/news/part_170/1706815/preview-12156115-600x316-96-1519825150.jpg 2x" width="300" height="158" alt="Какие мужчины считались самыми сексуальными в разные годы">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/kakie-muzhchiny-nravilis-zhenschinam-v-raznye-gody-1706815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Какие мужчины считались самыми сексуальными в разные годы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1753815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-chelovek-s-kotorymi-vy-by-ne-smogli-nahoditsya-v-odnoj-komnate-bolshe-minuty-1753815/">70 694</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-chelovek-s-kotorymi-vy-by-ne-smogli-nahoditsya-v-odnoj-komnate-bolshe-minuty-1753815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1753815/preview-15444915-300x158-97-1524490610.jpg" srcset="https://files.adme.ru/files/news/part_175/1753815/preview-15444915-600x316-96-1524490610.jpg 2x" width="300" height="158" alt="26 человек, с которыми вы вряд ли нашли бы общий язык">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-chelovek-s-kotorymi-vy-by-ne-smogli-nahoditsya-v-odnoj-komnate-bolshe-minuty-1753815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">26 человек, с которыми вы вряд ли нашли бы общий язык</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1721315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/7-istorij-o-lyudyah-kotorye-razbogateli-v-samyj-neozhidannyj-dlya-nih-moment-1721315/">125 746</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/7-istorij-o-lyudyah-kotorye-razbogateli-v-samyj-neozhidannyj-dlya-nih-moment-1721315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1721315/preview-13233815-300x158-97-1521539036.jpg" srcset="https://files.adme.ru/files/news/part_172/1721315/preview-13233815-600x316-96-1521539036.jpg 2x" width="300" height="158" alt="7 случайных находок, которые сделали обычных людей миллионерами">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/7-istorij-o-lyudyah-kotorye-razbogateli-v-samyj-neozhidannyj-dlya-nih-moment-1721315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">7 случайных находок, которые сделали обычных людей миллионерами</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1728465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/10-ugolkov-mira-gde-vseh-zhitelej-obedinyaet-odin-bolshoj-sekret-1728465/">130 854</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/10-ugolkov-mira-gde-vseh-zhitelej-obedinyaet-odin-bolshoj-sekret-1728465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1728465/preview-13788365-300x158-97-1522215891.jpg" srcset="https://files.adme.ru/files/news/part_172/1728465/preview-13788365-600x316-96-1522215891.jpg 2x" width="300" height="158" alt="9 уголков мира, где всех жителей объединяет один большой секрет">
                    </a>
        <p><a href="/svoboda-puteshestviya/10-ugolkov-mira-gde-vseh-zhitelej-obedinyaet-odin-bolshoj-sekret-1728465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">9 уголков мира, где всех жителей объединяет один большой секрет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1734265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-muzyka/10-zvezd-s-neprostym-detstvom-u-kotoryh-mozhno-pouchitsya-tomu-kak-spravlyatsya-s-udarami-sudby-1734265/">44 393</a></li>
            </ul>
                <a href="/tvorchestvo-muzyka/10-zvezd-s-neprostym-detstvom-u-kotoryh-mozhno-pouchitsya-tomu-kak-spravlyatsya-s-udarami-sudby-1734265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1734265/preview-14205115-300x158-97-1522819816.jpg" srcset="https://files.adme.ru/files/news/part_173/1734265/preview-14205115-600x316-96-1522819816.jpg 2x" width="300" height="158" alt="10 звезд с непростым детством, у которых можно поучиться тому, как справляться с ударами судьбы">
                    </a>
        <p><a href="/tvorchestvo-muzyka/10-zvezd-s-neprostym-detstvom-u-kotoryh-mozhno-pouchitsya-tomu-kak-spravlyatsya-s-udarami-sudby-1734265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">10 звезд с непростым детством, у которых можно поучиться тому, как справляться с ударами судьбы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1723115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-istorij-o-tom-chto-koshki-eto-odnoznachno-gosti-s-drugoj-planety-1723115/">105 725</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-istorij-o-tom-chto-koshki-eto-odnoznachno-gosti-s-drugoj-planety-1723115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1723115/preview-13372015-300x158-97-1521641360.jpg" srcset="https://files.adme.ru/files/news/part_172/1723115/preview-13372015-600x316-96-1521641360.jpg 2x" width="300" height="158" alt="15 историй, которые доказали, что человечество недооценивает всю хитрость и мудрость кошек">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-istorij-o-tom-chto-koshki-eto-odnoznachno-gosti-s-drugoj-planety-1723115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">15 историй, которые доказали, что человечество недооценивает всю хитрость и мудрость кошек</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1701565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/kitajskaya-hudozhnica-sozdaet-nezhnye-akvarelnye-tatu-kotorye-pridutsya-po-vkusu-dazhe-kritikam-1701565/">66 945</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/kitajskaya-hudozhnica-sozdaet-nezhnye-akvarelnye-tatu-kotorye-pridutsya-po-vkusu-dazhe-kritikam-1701565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1701565/preview-11803065-300x158-97-1519297922.jpg" srcset="https://files.adme.ru/files/news/part_170/1701565/preview-11803065-600x316-96-1519297922.jpg 2x" width="300" height="158" alt="Китайская художница создает изящные татуировки, используя редкую акварельную технику">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/kitajskaya-hudozhnica-sozdaet-nezhnye-akvarelnye-tatu-kotorye-pridutsya-po-vkusu-dazhe-kritikam-1701565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Китайская художница создает изящные татуировки, используя редкую акварельную технику</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1741165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/25-zhivotnyh-kotorye-nikogda-ne-skupyatsya-na-emocii-1741165/">47 556</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/25-zhivotnyh-kotorye-nikogda-ne-skupyatsya-na-emocii-1741165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1741165/preview-14615765-300x158-97-1523351749.jpg" srcset="https://files.adme.ru/files/news/part_174/1741165/preview-14615765-600x316-96-1523351749.jpg 2x" width="300" height="158" alt="25 животных, которые никогда не скупятся на эмоции">
                    </a>
        <p><a href="/zhizn-zhivotnye/25-zhivotnyh-kotorye-nikogda-ne-skupyatsya-na-emocii-1741165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">25 животных, которые никогда не скупятся на эмоции</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1728865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/posmotrite-kak-menyalis-standarty-zhenskoj-i-muzhskoj-krasoty-za-poslednie-100-let-1728865/">68 657</a></li>
            </ul>
                <a href="/svoboda-kultura/posmotrite-kak-menyalis-standarty-zhenskoj-i-muzhskoj-krasoty-za-poslednie-100-let-1728865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_172/1728865/preview-13821715-300x158-97-1522231622.jpg" srcset="https://files.adme.ru/files/news/part_172/1728865/preview-13821715-600x316-96-1522231622.jpg 2x" width="300" height="158" alt="Посмотрите, как менялись стандарты женской и мужской красоты за последние 100 лет">
                    </a>
        <p><a href="/svoboda-kultura/posmotrite-kak-menyalis-standarty-zhenskoj-i-muzhskoj-krasoty-za-poslednie-100-let-1728865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">Посмотрите, как менялись стандарты женской и мужской красоты за последние 100 лет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1702015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-nashih-lyubimyh-papah-kotorye-starayutsya-kak-mogut-1702015/">137 599</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-nashih-lyubimyh-papah-kotorye-starayutsya-kak-mogut-1702015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1702015/preview-11832965-300x158-97-1519322665.jpg" srcset="https://files.adme.ru/files/news/part_170/1702015/preview-11832965-600x316-96-1519322665.jpg 2x" width="300" height="158" alt="10 историй, которые доказывают, что не нужны супергерои, когда есть папа">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-nashih-lyubimyh-papah-kotorye-starayutsya-kak-mogut-1702015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">10 историй, которые доказывают, что не нужны супергерои, когда есть папа</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1706715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/ne-vse-prilozheniya-odinakovo-polezny-9-programm-vrednyh-dlya-telefona-1706715/">691 159</a></li>
            </ul>
                <a href="/zhizn-nauka/ne-vse-prilozheniya-odinakovo-polezny-9-programm-vrednyh-dlya-telefona-1706715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_170/1706715/preview-12145565-300x158-97-1519820964.jpg" srcset="https://files.adme.ru/files/news/part_170/1706715/preview-12145565-600x316-96-1519820964.jpg 2x" width="300" height="158" alt="9 опасных приложений на Android, которые нужно удалить немедленно">
                    </a>
        <p><a href="/zhizn-nauka/ne-vse-prilozheniya-odinakovo-polezny-9-programm-vrednyh-dlya-telefona-1706715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">9 опасных приложений на Android, которые нужно удалить немедленно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1717165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/10-faktov-o-stivene-hokinge-kotorye-dokazyvayut-bezgranichnost-ego-mudrosti-1717165/">69 149</a></li>
            </ul>
                <a href="/zhizn-nauka/10-faktov-o-stivene-hokinge-kotorye-dokazyvayut-bezgranichnost-ego-mudrosti-1717165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_171/1717165/preview-12901365-300x158-97-1521037047.jpg" srcset="https://files.adme.ru/files/news/part_171/1717165/preview-12901365-600x316-96-1521037047.jpg 2x" width="300" height="158" alt="10 важных истин, которые открыл нам Стивен Хокинг">
                    </a>
        <p><a href="/zhizn-nauka/10-faktov-o-stivene-hokinge-kotorye-dokazyvayut-bezgranichnost-ego-mudrosti-1717165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 важных истин, которые открыл нам Стивен Хокинг</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1733565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/polzovateli-nazvali-vsego-odnu-vesch-kotoraya-v-razy-uprostila-ih-zhizn-1733565/">73 743</a></li>
            </ul>
                <a href="/svoboda-psihologiya/polzovateli-nazvali-vsego-odnu-vesch-kotoraya-v-razy-uprostila-ih-zhizn-1733565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1733565/preview-14162915-300x158-97-1522739353.jpg" srcset="https://files.adme.ru/files/news/part_173/1733565/preview-14162915-600x316-96-1522739353.jpg 2x" width="300" height="158" alt="Пользователи назвали всего одну вещь, которая в разы упростила их жизнь">
                    </a>
        <p><a href="/svoboda-psihologiya/polzovateli-nazvali-vsego-odnu-vesch-kotoraya-v-razy-uprostila-ih-zhizn-1733565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">Пользователи назвали всего одну вещь, которая в разы упростила их жизнь</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1730115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-narodnyh-umelcev-kotorye-po-chasti-izobretatelnosti-zatknut-za-poyas-dazhe-ilona-maska-1730115/">112 130</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-narodnyh-umelcev-kotorye-po-chasti-izobretatelnosti-zatknut-za-poyas-dazhe-ilona-maska-1730115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1730115/preview-13913865-300x158-97-1522323960.jpg" srcset="https://files.adme.ru/files/news/part_173/1730115/preview-13913865-600x316-96-1522323960.jpg 2x" width="300" height="158" alt="17 человек, изобретательности которых позавидовал бы даже Илон Маск">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-narodnyh-umelcev-kotorye-po-chasti-izobretatelnosti-zatknut-za-poyas-dazhe-ilona-maska-1730115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">17 человек, изобретательности которых позавидовал бы даже Илон Маск</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="7 уловок сознания, из-за которых мы принимаем неверные решения">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-psihologiya/7-ulovok-soznaniya-iz-za-kotoryh-my-prinimaem-nevernye-resheniya-1765815" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-d22967ae2aca179bf1c8d58400adca449c5da85a.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-d22967ae2aca179bf1c8d58400adca449c5da85a.js"></script>
    <!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":103,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>