<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />
<title>11 сложных вопросов для тех, кто хочет узнать о себе правду</title><meta name="description" content="Главное — не врать себе." />
<meta property="og:title" content="11 сложных вопросов для тех, кто хочет узнать о себе правду" />
<meta property="og:image" content="https://files7.adme.ru/files/news/part_152/1529815/preview-1226115-1200x630-99-1498197257.jpg" />
<meta property="og:description" content="Главное — не врать себе." />
<meta property="og:url" content="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-06-23T08:43:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/" />
<meta property="twitter:title" content="11 сложных вопросов для тех, кто хочет узнать о себе правду" />
<meta property="twitter:description" content="Главное — не врать себе." />
<meta property="twitter:image" content="https://files7.adme.ru/files/news/part_152/1529815/preview-1226115-1200x630-99-1498197257.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1529815" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1529815" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1529815" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-20d2c9a073184a72a261e002b8ccf7268e4b4bf7.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-20d2c9a073184a72a261e002b8ccf7268e4b4bf7.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":5,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            if(w.TSP.DFP.tags.yandexPageNumber == 1) {
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            }
        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer(divId, 50, {
                gid: gid, onError: function() {
                    TSP.DFP.Switch(frameId);
                },
                debug: true
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-9438692318297-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-9438692318297-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1530415">
                <a class="fresh-pic" href="/tvorchestvo-reklama/11-restorannyh-ulovok-o-kotoryh-ne-rasskazyvayut-oficianty-1530415/">
                    <img alt="11 ресторанных уловок, о которых не рассказывают официанты" title="11 ресторанных уловок, о которых не рассказывают официанты" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1530415/preview-1247315-70x70-70-1498216741.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-reklama/11-restorannyh-ulovok-o-kotoryh-ne-rasskazyvayut-oficianty-1530415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 ресторанных уловок, о которых не рассказывают официанты</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1530515">
                <a class="fresh-pic" href="/tvorchestvo-kino/12-zhiznennyh-sovetov-kotorye-podaril-nam-kinematograf-1530515/">
                    <img alt="12 жизненных советов, которые подарил нам кинематограф" title="12 жизненных советов, которые подарил нам кинематограф" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1530515/preview-1251365-70x70-70-1498217468.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/12-zhiznennyh-sovetov-kotorye-podaril-nam-kinematograf-1530515/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 жизненных советов, которые подарил нам кинематограф</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1529315">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/13-milyh-komiksov-kotorye-ponravyatsya-dazhe-zakorenelym-cinikam-1529315/">
                    <img alt="13 милых комиксов, которые понравятся даже закоренелым циникам" title="13 милых комиксов, которые понравятся даже закоренелым циникам" width="70" height="70" src="https://files7.adme.ru/files/news/part_152/1529315/preview-1207765-70x70-70-1498117045.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/13-milyh-komiksov-kotorye-ponravyatsya-dazhe-zakorenelym-cinikam-1529315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 милых комиксов, которые понравятся даже закоренелым циникам</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item current">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1531115">
                <a class="fresh-pic" href="/svoboda-puteshestviya/10-strannyh-veschej-kotorye-zaprescheny-v-raznyh-ugolkah-mira-1531115/">
                    <img alt="10 странных вещей, которые запрещены в разных уголках мира" title="10 странных вещей, которые запрещены в разных уголках мира" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1531115/preview-1272765-70x70-70-1498229100.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/10-strannyh-veschej-kotorye-zaprescheny-v-raznyh-ugolkah-mira-1531115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 странных вещей, которые запрещены в разных уголках мира</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1531065">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-dokazatelstv-chto-nashe-samochuvstvie-ne-zavisit-ot-pogody-1531065/">
                    <img alt="7 доказательств, что наше самочувствие не зависит от погоды" title="7 доказательств, что наше самочувствие не зависит от погоды" width="70" height="70" src="https://files2.adme.ru/files/news/part_153/1531065/preview-1270615-70x70-70-1498227462.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-dokazatelstv-chto-nashe-samochuvstvie-ne-zavisit-ot-pogody-1531065/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 доказательств, что наше самочувствие не зависит от погоды</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1531015">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-klassicheskih-problem-kotorye-voznikayut-v-sovremennyh-semyah-1531015/">
                    <img alt="7 классических проблем, которые возникают в современных семьях" title="7 классических проблем, которые возникают в современных семьях" width="70" height="70" src="https://files2.adme.ru/files/news/part_153/1531015/preview-1268715-70x70-70-1498227197.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-klassicheskih-problem-kotorye-voznikayut-v-sovremennyh-semyah-1531015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 классических проблем, которые возникают в современных семьях</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1531015">
                <a class="fresh-pic" href="/svoboda-psihologiya/7-klassicheskih-problem-kotorye-voznikayut-v-sovremennyh-semyah-1531015/">
                    <img alt="7 классических проблем, которые возникают в современных семьях" title="7 классических проблем, которые возникают в современных семьях" width="70" height="70" src="https://files2.adme.ru/files/news/part_153/1531015/preview-1268715-70x70-70-1498227197.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/7-klassicheskih-problem-kotorye-voznikayut-v-sovremennyh-semyah-1531015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 классических проблем, которые возникают в современных семьях</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1530715">
                <a class="fresh-pic" href="/svoboda-psihologiya/vsego-odna-fraza-kotoraya-momentalno-ostanovit-detskuyu-isteriku-1530715/">
                    <img alt="Всего одна фраза, которая моментально остановит детскую истерику" title="Всего одна фраза, которая моментально остановит детскую истерику" width="70" height="70" src="https://files8.adme.ru/files/news/part_153/1530715/preview-1257615-70x70-70-1498220567.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/vsego-odna-fraza-kotoraya-momentalno-ostanovit-detskuyu-isteriku-1530715/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Всего одна фраза, которая моментально остановит детскую истерику</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1530765">
                <a class="fresh-pic" href="/zhizn-kuhnya/10-zavtrakov-supermodelej-kotorye-pomogayut-im-podderzhivat-snogsshibatelnuyu-formu-1530765/">
                    <img alt="10 завтраков, которые помогают моделям поддерживать сногсшибательную форму" title="10 завтраков, которые помогают моделям поддерживать сногсшибательную форму" width="70" height="70" src="https://files8.adme.ru/files/news/part_153/1530765/preview-1258815-70x70-70-1498220979.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-kuhnya/10-zavtrakov-supermodelej-kotorye-pomogayut-im-podderzhivat-snogsshibatelnuyu-formu-1530765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 завтраков, которые помогают моделям поддерживать сногсшибательную форму</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1529815">
                <h1>11 сложных вопросов для тех, кто хочет узнать о себе правду</h1>

                <img src="https://files8.adme.ru/files/news/part_152/1529815/preview-1226115-650x341-98-1498197257.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-24754765">
    
<p>Ежедневно нам приходится совершать выбор: что надеть, что съесть и так далее. А если представить, что мы могли бы выбрать события, которые определят всю нашу жизнь?</p>
<p><strong>AdMe.ru</strong> предлагает вам пройти тест, результат которого многое расскажет о вашей личности.</p>
</div><div id="js-block-24754815">
    <h3 style="text-align: center;">Итак, что вы выберете?</h3></div><div id="js-block-24754865">
    <p>
    <a name="image1226265" href="#image1226265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226265">

                                    <img src="https://files6.adme.ru/files/news/part_152/1529815/1225165-28073160-1-0-1497955292-1497955298-650-1-1497955298-650-1bd775d3e1-1498197257.jpg" data-social="https://files6.adme.ru/files/news/part_152/1529815/1225165-28073160-1-0-1497955292-1497955298-650-1-1497955298-650-1bd775d3e1-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/9341271/stock-photo-earth-elements-of-this-image.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/54375135/stock-photo-nature-and-mankind.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24754915">
    <p>
    <a name="image1226315" href="#image1226315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226315">

                                    <img src="https://files7.adme.ru/files/news/part_152/1529815/1225615-28073360-2-0-1497955337-1497955352-650-1-1497955352-650-f4d69b4f82-1498197257.jpg" data-social="https://files7.adme.ru/files/news/part_152/1529815/1225615-28073360-2-0-1497955337-1497955352-650-1-1497955352-650-f4d69b4f82-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/12160309/stock-photo-guy-holding-the-girl-in.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/36658747/stock-photo-couple-kissing-in-car-at.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24754965">
    <p>
    <a name="image1226365" href="#image1226365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226365">

                                    <img src="https://files8.adme.ru/files/news/part_152/1529815/1225565-28073460-3-0-1497955393-1497955401-650-1-1497955401-650-f712ab5a21-1498197257.jpg" data-social="https://files8.adme.ru/files/news/part_152/1529815/1225565-28073460-3-0-1497955393-1497955401-650-1-1497955401-650-f712ab5a21-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pixabay.com/ru/%D0%B0%D0%BD%D0%B0%D0%BA%D0%B8%D0%BD-%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%BD%D1%8B%D0%B5-%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B-%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BE%D0%B9-1936228/" target="_blank">© pixabay</a>
            &nbsp;
                            <a href="https://pixabay.com/ru/братья-бедность-попрошайничество-787722/" target="_blank">© pixabay</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-2025630438690-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2025630438690-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1223413191375-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1223413191375-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24755015">
    <p>
    <a name="image1226415" href="#image1226415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226415">

                                    <img src="https://files1.adme.ru/files/news/part_152/1529815/1225515-28073610-4-0-1497955471-1497955479-650-1-1497955479-650-a49cf83f5a-1498197257.jpg" data-social="https://files1.adme.ru/files/news/part_152/1529815/1225515-28073610-4-0-1497955471-1497955479-650-1-1497955479-650-a49cf83f5a-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/13799065/stock-photo-couple-holding-hands.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/45062957/stock-photo-testament-in-english.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755065">
    <p>
    <a name="image1226465" href="#image1226465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226465">

                                    <img src="https://files2.adme.ru/files/news/part_152/1529815/1225465-28073760-5-0-1497955537-1497955545-650-1-1497955545-650-93f6c39278-1498197257.jpg" data-social="https://files2.adme.ru/files/news/part_152/1529815/1225465-28073760-5-0-1497955537-1497955545-650-1-1497955545-650-93f6c39278-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/13817610/stock-photo-senior-couple-dog-lovers.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/68594373/stock-photo-woman-on-the-kayak.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755115">
    <p>
    <a name="image1226515" href="#image1226515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226515">

                                    <img src="https://files3.adme.ru/files/news/part_152/1529815/1225415-28074010-6-0-1497955753-1497955790-650-1-1497955790-650-dd5047cd30-1498197257.jpg" data-social="https://files3.adme.ru/files/news/part_152/1529815/1225415-28074010-6-0-1497955753-1497955790-650-1-1497955790-650-dd5047cd30-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/8101990/stock-photo-emc2-in-chalk.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/59968389/stock-photo-group-of-elegant-golden-prizes.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4072315116753-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4072315116753-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8885086200197-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8885086200197-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24755165">
    <p>
    <a name="image1226565" href="#image1226565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226565">

                                    <img src="https://files4.adme.ru/files/news/part_152/1529815/1225365-28620010-49-0-1498150188-1498150190-650-1-1498150190-650-15b4be746a-1498197257.jpg" data-social="https://files4.adme.ru/files/news/part_152/1529815/1225365-28620010-49-0-1498150188-1498150190-650-1-1498150190-650-15b4be746a-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/27313551/stock-photo-retro-detective-man-with-mustache.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/58572909/stock-photo-oath-on-the-bible.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755215">
    <p>
    <a name="image1226615" href="#image1226615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226615">

                                    <img src="https://files5.adme.ru/files/news/part_152/1529815/1225315-28619810-47-0-1498150077-1498150080-650-1-1498150080-650-e6d965c7c9-1498197257.jpg" data-social="https://files5.adme.ru/files/news/part_152/1529815/1225315-28619810-47-0-1498150077-1498150080-650-1-1498150080-650-e6d965c7c9-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/141832928/stock-photo-surgeon-analyzing-test.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/33225409/stock-photo-sign-infinity.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755265">
    <p>
    <a name="image1226665" href="#image1226665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226665">

                                    <img src="https://files6.adme.ru/files/news/part_152/1529815/1225265-28075010-9-0-1497956089-1497956094-650-1-1497956094-650-97517a6274-1498197257.jpg" data-social="https://files6.adme.ru/files/news/part_152/1529815/1225265-28075010-9-0-1497956089-1497956094-650-1-1497956094-650-97517a6274-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.wikipedia.org/wiki/Дальневосточный_леопард#/media/File:Amur_Leopard_Pittsburgh_Zoo.jpg" target="_blank">© wikipedia</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/77210737/stock-photo-scout-ship-landing-in-a.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7165313914061-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7165313914061-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7963698197671-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7963698197671-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24755315">
    <p>
    <a name="image1226715" href="#image1226715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226715">

                                    <img src="https://files7.adme.ru/files/news/part_152/1529815/1225215-28619910-48-0-1498150129-1498150131-650-1-1498150131-650-6a6625f6a5-1498197257.jpg" data-social="https://files7.adme.ru/files/news/part_152/1529815/1225215-28619910-48-0-1498150129-1498150131-650-1-1498150131-650-6a6625f6a5-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/1852292/stock-photo-family-with-five-children.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/25081731/stock-photo-reflective-skyscrapers-business-office-buildings.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755365">
    <p>
    <a name="image1226765" href="#image1226765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1226765">

                                    <img src="https://files8.adme.ru/files/news/part_152/1529815/1225115-28619710-46-0-1498150009-1498150012-650-1-1498150012-650-c000fdc263-1498197257.jpg" data-social="https://files8.adme.ru/files/news/part_152/1529815/1225115-28619710-46-0-1498150009-1498150012-650-1-1498150012-650-c000fdc263-1498197257.jpg"
                     width="650" height="550" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.depositphotos.com/33218477/stock-photo-woman-holding-hot-cup-of.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
                            <a href="https://ru.depositphotos.com/41515867/stock-photo-man-carries-woman-at-summer.html?utm_source=Adme&amp;utm_medium=freesub&amp;utm_campaign=RU-brand" target="_blank">© depositphotos</a>
            &nbsp;
    </p>
</div><div id="js-block-24755415">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="24755415">
            Если у вас большинство ответов «А»        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-24755415">
        <p>Поздравляем, вы самодостаточный человек, который любит помогать другим. Вы умеете ставить интересы других людей выше своих. Однако иногда все-таки стоит проявить твердость и заявить о себе.</p>
    </div>
</div>
</div><div id="js-block-24755515">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="24755515">
            Если у вас большинство ответов «B»        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-24755515">
        <p>Вы целеустремленный и уверенный в себе человек. В случае необходимости вы умеете ставить свои интересы выше чужих, но при этом стараетесь не причинить вреда окружающим.</p>
    </div>
</div>
</div><div id="js-block-24755615">
    <p style="text-align: right;">
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="11 сложных вопросов для тех, кто хочет узнать о себе правду" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">46</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">12</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">23 июня 2017</li>
                            <li class="al-stats-comments"><a href="/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/comments/#comments">12</a></li>
                        <li class="al-stats-views"><a href="#">35044</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        queue: [],
        completed: false,
        getCsSlotIndex: function(n){
            n = /(\d+)(L|R)/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        trigger: function (context) {
            var ret = !this.completed && context.oldSlot.getSlotId().getName().indexOf('article-inread') != -1;

            if(ret){
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                if(cs.index > 1) {
                    this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                    this.queue[cs.index][cs.type] = true;
                    ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                } else{
                    ret = false;
                }
            }

            return ret;
        },
        action: function (context) {
            this.completed = true;
            var newDiv = document.createElement('div');
            newDiv.id = 'div-gpt-ad-' + parseInt(1000000000000 * Math.random()) + '-0';
            document.getElementById(context.divId).parentNode.appendChild(newDiv);
            window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', newDiv.id, [[600,338]], 1, 1, 2, 0);
        },
        removing: function(context){
            return this.completed;
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-7537663316014-0L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-7537663316014-0L', [[300,250]], '0L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-3746305622569-0R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-3746305622569-0R', [[300,250]], '0R', 1, 5, 0);
    </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-2578397041782-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-2578397041782-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-1969428017607-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-1969428017607-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1512265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-zvezdnyh-detej-kotorye-vyrosli-kak-to-slishkom-bystro-1512265/">164 490</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-zvezdnyh-detej-kotorye-vyrosli-kak-to-slishkom-bystro-1512265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files8.adme.ru/files/news/part_151/1512265/preview-505915-300x158-97-1494938991.jpg" width="300" height="158" alt="10 звездных детей, которые выросли как-то слишком быстро"></a>
        <p><a href="/tvorchestvo-kino/10-zvezdnyh-detej-kotorye-vyrosli-kak-to-slishkom-bystro-1512265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">10 звездных детей, которые выросли как-то слишком быстро</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1519315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/7-izvestnyh-simvolov-o-proishozhdenii-kotoryh-malo-kto-znaet-1519315/">82 603</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/7-izvestnyh-simvolov-o-proishozhdenii-kotoryh-malo-kto-znaet-1519315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files1.adme.ru/files/news/part_151/1519315/preview-802865-300x158-97-1496146819.jpg" width="300" height="158" alt="7 известных символов, о происхождении которых мало кто знает"></a>
        <p><a href="/tvorchestvo-dizajn/7-izvestnyh-simvolov-o-proishozhdenii-kotoryh-malo-kto-znaet-1519315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">7 известных символов, о происхождении которых мало кто знает</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1503215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/16-zhivotnyh-kotorye-ni-na-minutu-ne-hotyat-ostavlyat-svoego-cheloveka-1503215/">85 853</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/16-zhivotnyh-kotorye-ni-na-minutu-ne-hotyat-ostavlyat-svoego-cheloveka-1503215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1503215/preview-119165-300x158-97-1493043178.jpg" width="300" height="158" alt="16 животных, которые ни на минуту не хотят оставлять своего человека"></a>
        <p><a href="/zhizn-zhivotnye/16-zhivotnyh-kotorye-ni-na-minutu-ne-hotyat-ostavlyat-svoego-cheloveka-1503215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">16 животных, которые ни на минуту не хотят оставлять своего человека</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1492965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/">189 031</a></li>
            </ul>
                <a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files2.adme.ru/files/news/part_149/1492965/preview-31355065-300x158-97-1496817929.jpg" width="300" height="158" alt="10 моделей которые сломали мир моды"></a>
        <p><a href="/svoboda-kultura/10-modelej-kotorye-dokazyvayut-krasota-mozhet-prinyat-lyubuyu-formu-1492965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">10 моделей которые сломали мир моды</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1508265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/18-retrosnimkov-avialinij-pri-vzglyade-na-kotorye-hochetsya-vernutsya-v-proshloe-1508265/">70 979</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/18-retrosnimkov-avialinij-pri-vzglyade-na-kotorye-hochetsya-vernutsya-v-proshloe-1508265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files6.adme.ru/files/news/part_150/1508265/preview-338815-300x158-97-1493972115.jpg" width="300" height="158" alt="18 ретроснимков авиалиний, при взгляде на которые хочется вернуться в прошлое"></a>
        <p><a href="/svoboda-puteshestviya/18-retrosnimkov-avialinij-pri-vzglyade-na-kotorye-hochetsya-vernutsya-v-proshloe-1508265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">18 ретроснимков авиалиний, при взгляде на которые хочется вернуться в прошлое</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1508015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-otkrovenij-lyudej-kotorye-perezhili-holokost-1508015/">109 883</a></li>
            </ul>
                <a href="/svoboda-kultura/10-otkrovenij-lyudej-kotorye-perezhili-holokost-1508015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files4.adme.ru/files/news/part_150/1508015/preview-329515-300x158-97-1493965703.jpg" width="300" height="158" alt="10 откровений людей, которые пережили холокост"></a>
        <p><a href="/svoboda-kultura/10-otkrovenij-lyudej-kotorye-perezhili-holokost-1508015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">10 откровений людей, которые пережили холокост</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1509565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/10-kriteriev-kotorym-dolzhna-otvechat-sovremennaya-arendovannaya-kvartira-1509565/">44 743</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/10-kriteriev-kotorym-dolzhna-otvechat-sovremennaya-arendovannaya-kvartira-1509565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files7.adme.ru/files/news/part_150/1509565/preview-396465-300x158-97-1494427085.jpg" width="300" height="158" alt="10 критериев, которым должна отвечать современная арендованная квартира"></a>
        <p><a href="/tvorchestvo-reklama/10-kriteriev-kotorym-dolzhna-otvechat-sovremennaya-arendovannaya-kvartira-1509565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">10 критериев, которым должна отвечать современная арендованная квартира</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1498115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/14-sposobov-nadet-rozovoe-etoj-vesnoj-i-ne-prevratitsya-v-barbi-1498115/">53 366</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/14-sposobov-nadet-rozovoe-etoj-vesnoj-i-ne-prevratitsya-v-barbi-1498115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files2.adme.ru/files/news/part_149/1498115/preview-29759415-300x158-97-1492001101.jpg" width="300" height="158" alt="14 способов надеть розовое этой весной и не превратиться в Барби"></a>
        <p><a href="/tvorchestvo-dizajn/14-sposobov-nadet-rozovoe-etoj-vesnoj-i-ne-prevratitsya-v-barbi-1498115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">14 способов надеть розовое этой весной и не превратиться в Барби</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1519165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/chto-budet-esli-vse-lyudi-prygnut-odnovremenno-1519165/">35 815</a></li>
            </ul>
                <a href="/svoboda-kultura/chto-budet-esli-vse-lyudi-prygnut-odnovremenno-1519165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files7.adme.ru/files/news/part_151/1519165/preview-797465-300x158-97-1496144477.jpg" width="300" height="158" alt="Что будет, если все люди на планете прыгнут одновременно?"></a>
        <p><a href="/svoboda-kultura/chto-budet-esli-vse-lyudi-prygnut-odnovremenno-1519165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">Что будет, если все люди на планете прыгнут одновременно?</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1523865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/5-grubyh-oshibok-pri-lechenii-iz-za-kotoryh-lekarstva-ne-dejstvuyut-1523865/">83 659</a></li>
            </ul>
                <a href="/svoboda-kultura/5-grubyh-oshibok-pri-lechenii-iz-za-kotoryh-lekarstva-ne-dejstvuyut-1523865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files2.adme.ru/files/news/part_152/1523865/preview-988865-300x158-97-1496910088.jpg" width="300" height="158" alt="5 грубых ошибок при лечении, из-за которых лекарства не действуют"></a>
        <p><a href="/svoboda-kultura/5-grubyh-oshibok-pri-lechenii-iz-za-kotoryh-lekarstva-ne-dejstvuyut-1523865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">5 грубых ошибок при лечении, из-за которых лекарства не действуют</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-4853126080872-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-4853126080872-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Экстаз</h3>
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1520915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/9-predmetov-kotorye-vsegda-nuzhno-nosit-s-soboj-1520915/">133 196</a></li>
            </ul>
                <a href="/svoboda-kultura/9-predmetov-kotorye-vsegda-nuzhno-nosit-s-soboj-1520915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files7.adme.ru/files/news/part_152/1520915/preview-865615-300x158-97-1496324563.jpg" width="300" height="158" alt="9 предметов, которые всегда нужно носить с собой"></a>
        <p><a href="/svoboda-kultura/9-predmetov-kotorye-vsegda-nuzhno-nosit-s-soboj-1520915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">9 предметов, которые всегда нужно носить с собой</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1496515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-filmov-o-samyh-vazhnyh-otnosheniyah-v-zhizni-devochek-1496515/">41 897</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-filmov-o-samyh-vazhnyh-otnosheniyah-v-zhizni-devochek-1496515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files8.adme.ru/files/news/part_149/1496515/preview-29612815-300x158-97-1491832847.jpg" width="300" height="158" alt="10 фильмов о самых важных отношениях в жизни девочек"></a>
        <p><a href="/tvorchestvo-kino/10-filmov-o-samyh-vazhnyh-otnosheniyah-v-zhizni-devochek-1496515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">10 фильмов о самых важных отношениях в жизни девочек</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1520215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/chto-proizojdet-s-vashim-telom-esli-est-po-2-yajca-kazhdyj-den-1520215/">244 258</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/chto-proizojdet-s-vashim-telom-esli-est-po-2-yajca-kazhdyj-den-1520215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files7.adme.ru/files/news/part_152/1520215/preview-908965-300x158-97-1496648978.jpg" width="300" height="158" alt="9 вещей, которые произойдут с вашим телом, если есть по 2 яйца каждый день"></a>
        <p><a href="/svoboda-sdelaj-sam/chto-proizojdet-s-vashim-telom-esli-est-po-2-yajca-kazhdyj-den-1520215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">9 вещей, которые произойдут с вашим телом, если есть по 2 яйца каждый день</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1524565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/">138 998</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files8.adme.ru/files/news/part_152/1524565/preview-1016065-300x158-97-1497010059.jpg" width="300" height="158" alt="9 вещей, которые вы никогда не измените в мужчине"></a>
        <p><a href="/svoboda-psihologiya/9-veschej-kotorye-vy-nikogda-ne-izmenite-v-muzhchine-1524565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">9 вещей, которые вы никогда не измените в мужчине</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1504515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/14-kulinarnyh-eksperimentov-kotorye-obernulis-polnym-provalom-1504515/">204 576</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/14-kulinarnyh-eksperimentov-kotorye-obernulis-polnym-provalom-1504515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files6.adme.ru/files/news/part_150/1504515/preview-282515-300x158-97-1493714760.jpg" width="300" height="158" alt="14 кулинарных экспериментов, которые обернулись полным провалом"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/14-kulinarnyh-eksperimentov-kotorye-obernulis-polnym-provalom-1504515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">14 кулинарных экспериментов, которые обернулись полным провалом</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1500415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/nuzhno-li-na-samom-dele-udalyat-zuby-mudrosti-1500415/">207 465</a></li>
            </ul>
                <a href="/zhizn-nauka/nuzhno-li-na-samom-dele-udalyat-zuby-mudrosti-1500415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files4.adme.ru/files/news/part_150/1500415/preview-11865-300x158-97-1492437599.jpg" width="300" height="158" alt="Нужно ли на самом деле удалять зубы мудрости?"></a>
        <p><a href="/zhizn-nauka/nuzhno-li-na-samom-dele-udalyat-zuby-mudrosti-1500415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">Нужно ли на самом деле удалять зубы мудрости?</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1513165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/prostoj-sposob-zaschitit-sebya-ot-kleschej-na-otkrytom-vozduhe-1513165/">66 227</a></li>
            </ul>
                <a href="/zhizn-nauka/prostoj-sposob-zaschitit-sebya-ot-kleschej-na-otkrytom-vozduhe-1513165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files6.adme.ru/files/news/part_151/1513165/preview-544265-300x158-97-1495024787.jpg" width="300" height="158" alt="Простой способ защитить себя от клещей на открытом воздухе"></a>
        <p><a href="/zhizn-nauka/prostoj-sposob-zaschitit-sebya-ot-kleschej-na-otkrytom-vozduhe-1513165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">Простой способ защитить себя от клещей на открытом воздухе</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1505865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/20-socialnyh-reklam-kotorye-ostanovyat-dazhe-vselenskoe-zlo-1505865/">61 727</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/20-socialnyh-reklam-kotorye-ostanovyat-dazhe-vselenskoe-zlo-1505865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files8.adme.ru/files/news/part_150/1505865/preview-340215-300x158-97-1493972374.jpg" width="300" height="158" alt="20 социальных реклам, которые достучатся до каждого"></a>
        <p><a href="/tvorchestvo-reklama/20-socialnyh-reklam-kotorye-ostanovyat-dazhe-vselenskoe-zlo-1505865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">20 социальных реклам, которые достучатся до каждого</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1509065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/kak-budut-vyglyadet-znamenitosti-esli-lishit-ih-glavnoj-fishki-vo-vneshnosti-1509065/">669 452</a></li>
            </ul>
                <a href="/tvorchestvo-kino/kak-budut-vyglyadet-znamenitosti-esli-lishit-ih-glavnoj-fishki-vo-vneshnosti-1509065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files5.adme.ru/files/news/part_150/1509065/preview-370715-300x158-97-1494398641.jpg" width="300" height="158" alt="Как будут выглядеть знаменитости, если лишить их главной «фишки» во внешности"></a>
        <p><a href="/tvorchestvo-kino/kak-budut-vyglyadet-znamenitosti-esli-lishit-ih-glavnoj-fishki-vo-vneshnosti-1509065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Как будут выглядеть знаменитости, если лишить их главной «фишки» во внешности</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1522915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/8-krutejshih-komiksov-s-nepredskazuemym-finalom-1522915/">48 688</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/8-krutejshih-komiksov-s-nepredskazuemym-finalom-1522915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files7.adme.ru/files/news/part_152/1522915/preview-952915-300x158-97-1496821585.jpg" width="300" height="158" alt="8 крутейших комиксов с непредсказуемым финалом"></a>
        <p><a href="/tvorchestvo-hudozhniki/8-krutejshih-komiksov-s-nepredskazuemym-finalom-1522915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">8 крутейших комиксов с непредсказуемым финалом</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1519665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-kuhnya/posmotrite-kak-pary-rastitelnogo-masla-vliyayut-na-nash-organizm-1519665/">41 146</a></li>
            </ul>
                <a href="/zhizn-kuhnya/posmotrite-kak-pary-rastitelnogo-masla-vliyayut-na-nash-organizm-1519665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files8.adme.ru/files/news/part_151/1519665/preview-815815-300x158-97-1496671135.jpg" width="300" height="158" alt="Посмотрите, как пары растительного масла влияют на наш организм"></a>
        <p><a href="/zhizn-kuhnya/posmotrite-kak-pary-rastitelnogo-masla-vliyayut-na-nash-organizm-1519665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">Посмотрите, как пары растительного масла влияют на наш организм</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1506215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/5-mozgovynosyaschih-golovolomok-kotorye-snachala-kazhutsya-legkimi-1506215/">199 402</a></li>
            </ul>
                <a href="/zhizn-nauka/5-mozgovynosyaschih-golovolomok-kotorye-snachala-kazhutsya-legkimi-1506215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files7.adme.ru/files/news/part_150/1506215/preview-232065-300x158-97-1493368657.jpg" width="300" height="158" alt="5 головоломок, которые сломают ваше представление о логике"></a>
        <p><a href="/zhizn-nauka/5-mozgovynosyaschih-golovolomok-kotorye-snachala-kazhutsya-legkimi-1506215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">5 головоломок, которые сломают ваше представление о логике</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1493715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/uchenye-vyyasnili-v-kakom-vozraste-my-navsegda-zabyvaem-svoe-detstvo-1493715/">69 432</a></li>
            </ul>
                <a href="/zhizn-nauka/uchenye-vyyasnili-v-kakom-vozraste-my-navsegda-zabyvaem-svoe-detstvo-1493715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files8.adme.ru/files/news/part_149/1493715/preview-29474665-300x158-97-1491385028.jpg" width="300" height="158" alt="Ученые выяснили, в каком возрасте мы навсегда забываем свое детство"></a>
        <p><a href="/zhizn-nauka/uchenye-vyyasnili-v-kakom-vozraste-my-navsegda-zabyvaem-svoe-detstvo-1493715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">Ученые выяснили, в каком возрасте мы навсегда забываем свое детство</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1508715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-tom-chto-zhizn-s-pitomcami-prosto-ne-mozhet-byt-skuchnoj-1508715/">208 327</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-tom-chto-zhizn-s-pitomcami-prosto-ne-mozhet-byt-skuchnoj-1508715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files8.adme.ru/files/news/part_150/1508715/preview-364915-300x158-97-1494245601.jpg" width="300" height="158" alt="10 историй о том, что жизнь с питомцами просто не может быть скучной"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/10-istorij-o-tom-chto-zhizn-s-pitomcami-prosto-ne-mozhet-byt-skuchnoj-1508715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 историй о том, что жизнь с питомцами просто не может быть скучной</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1515315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/15-nauchnyh-veschej-v-kino-v-kotorye-my-slishkom-uzh-legko-poverili-1515315/">217 743</a></li>
            </ul>
                <a href="/tvorchestvo-kino/15-nauchnyh-veschej-v-kino-v-kotorye-my-slishkom-uzh-legko-poverili-1515315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files3.adme.ru/files/news/part_151/1515315/preview-630365-300x158-97-1495438966.jpg" width="300" height="158" alt="15 «научных» вещей в кино, в которые мы слишком уж легко поверили"></a>
        <p><a href="/tvorchestvo-kino/15-nauchnyh-veschej-v-kino-v-kotorye-my-slishkom-uzh-legko-poverili-1515315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">15 «научных» вещей в кино, в которые мы слишком уж легко поверили</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1505265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/">150 065</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1505265/preview-187615-300x158-97-1493213442.jpg" width="300" height="158" alt="13 продуктов, о которых нам все время врали"></a>
        <p><a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">13 продуктов, о которых нам все время врали</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="11 сложных вопросов для тех, кто хочет узнать о себе правду">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/adme-jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-psihologiya/11-slozhnyh-voprosov-dlya-teh-kto-hochet-uznat-o-sebe-pravdu-1529815" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-20d2c9a073184a72a261e002b8ccf7268e4b4bf7.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-20d2c9a073184a72a261e002b8ccf7268e4b4bf7.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>