<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать</title><meta name="description" content="Сделать селфи на крыле самолета, напоить изо рта колибри или бросить замерзать в сугробе дорогущий лимузин. Все это вещи, которые требуют если не железной выдержки, то как минимум полнейшего пофигизма. Правда, у простых смертных подобные выкрутасы вызывают один-единственный вопрос: зачем?" />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_181/1813415/preview-19420265-1200x630-99-1529918121.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Сделать селфи на крыле самолета, напоить изо рта колибри или бросить замерзать в сугробе дорогущий лимузин. Все это вещи, которые требуют если не железной выдержки, то как минимум полнейшего пофигизма. Правда, у простых смертных подобные выкрутасы вызывают один-единственный вопрос: зачем?" />
<meta property="og:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-06-25T12:13:00+0300" />
<meta property="article:modified_time" content="2018-06-25T13:18:02+0300" />
<meta property="og:updated_time" content="2018-06-25T13:18:02+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/" />
<meta property="twitter:title" content="У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать" />
<meta property="twitter:description" content="Сделать селфи на крыле самолета, напоить изо рта колибри или бросить замерзать в сугробе дорогущий лимузин. Все это вещи, которые требуют если не железной выдержки, то как минимум полнейшего пофигизма. Правда, у простых смертных подобные выкрутасы вызывают один-единственный вопрос: зачем?" />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_181/1813415/preview-19420265-1200x630-99-1529918121.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1813415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1813415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1813415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-2675045d03ffc7601f251266bff7579cd9278147.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-2675045d03ffc7601f251266bff7579cd9278147.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":14,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":"2936260"},"1813815":{"variantCount":3,"chosenVariant":2,"suiteId":"6245010"},"1814315":{"variantCount":2,"chosenVariant":0,"suiteId":"6203660"},"1814415":{"variantCount":6,"chosenVariant":2,"suiteId":"6217310"},"1814465":{"variantCount":9,"chosenVariant":5,"suiteId":"6172260"}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/AdMeCommon/Layouts/js/prebid_30_05_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            // consentManagement: {
            //     cmpApi: 'iab',
            //     timeout: 120000,
            //     allowAuctionWithoutConsent: true
            // }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            // gdpr: {
            //     cmpTimeout: 120000
            // }
        }]]]
    };
</script>

<script type="text/javascript">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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-2019442417963-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-2019442417963-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2019442417963-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]);
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814465">
                <a class="fresh-pic" href="/tvorchestvo-kino/kak-vyglyadyat-i-chem-zanimayutsya-mamy-znamenityh-zhenschin-mira-1814465/">
                    <img alt="Как выглядят и чем занимаются мамы знаменитых женщин мира" title="Как выглядят и чем занимаются мамы знаменитых женщин мира" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814465/preview-19486865-70x70-70-1529937098.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/kak-vyglyadyat-i-chem-zanimayutsya-mamy-znamenityh-zhenschin-mira-1814465/" data-ga-category="User behavior" data-ga-action="Article Menu">Как выглядят и чем занимаются мамы знаменитых женщин мира</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1813815">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/avtory-instagram-akkaunta-sovmeschayut-pesikov-i-edu-vyhodit-stranno-no-ochen-milo-1813815/">
                    <img alt="Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило" title="Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1813815/preview-19484915-70x70-70-1529935936.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/avtory-instagram-akkaunta-sovmeschayut-pesikov-i-edu-vyhodit-stranno-no-ochen-milo-1813815/" data-ga-category="User behavior" data-ga-action="Article Menu">Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814415">
                <a class="fresh-pic" href="/tvorchestvo-pisateli/istorii-lyudej-kotorye-polnostyu-izmenili-svoyu-zhizn-blagodarya-knigam-1814415/">
                    <img alt="Истории людей, которые полностью изменили свою жизнь благодаря книгам" title="Истории людей, которые полностью изменили свою жизнь благодаря книгам" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814415/preview-19482315-70x70-70-1529935171.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-pisateli/istorii-lyudej-kotorye-polnostyu-izmenili-svoyu-zhizn-blagodarya-knigam-1814415/" data-ga-category="User behavior" data-ga-action="Article Menu">Истории людей, которые полностью изменили свою жизнь благодаря книгам</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item current">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814415">
                <a class="fresh-pic" href="/tvorchestvo-pisateli/istorii-lyudej-kotorye-polnostyu-izmenili-svoyu-zhizn-blagodarya-knigam-1814415/">
                    <img alt="Истории людей, которые полностью изменили свою жизнь благодаря книгам" title="Истории людей, которые полностью изменили свою жизнь благодаря книгам" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814415/preview-19482315-70x70-70-1529935171.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-pisateli/istorii-lyudej-kotorye-polnostyu-izmenili-svoyu-zhizn-blagodarya-knigam-1814415/" data-ga-category="User behavior" data-ga-action="Article Menu">Истории людей, которые полностью изменили свою жизнь благодаря книгам</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814365">
                <a class="fresh-pic" href="/svoboda-kultura/samye-ostrye-eticheskie-problemy-kotorye-nikto-ne-mozhet-reshit-desyatiletiyami-1814365/">
                    <img alt="Самые острые этические проблемы, которые никто не может решить десятилетиями" title="Самые острые этические проблемы, которые никто не может решить десятилетиями" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814365/preview-19479915-70x70-70-1529933744.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/samye-ostrye-eticheskie-problemy-kotorye-nikto-ne-mozhet-reshit-desyatiletiyami-1814365/" data-ga-category="User behavior" data-ga-action="Article Menu">Самые острые этические проблемы, которые никто не может решить десятилетиями</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814315">
                <a class="fresh-pic" href="/svoboda-psihologiya/iz-za-chego-na-samom-dele-lyudi-ne-mogut-najti-sebe-paru-1814315/">
                    <img alt="Из-за чего на самом деле люди не могут найти себе пару" title="Из-за чего на самом деле люди не могут найти себе пару" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814315/preview-19478365-70x70-70-1529931582.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/iz-za-chego-na-samom-dele-lyudi-ne-mogut-najti-sebe-paru-1814315/" data-ga-category="User behavior" data-ga-action="Article Menu">Из-за чего на самом деле люди не могут найти себе пару</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1813815">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/avtory-instagram-akkaunta-sovmeschayut-pesikov-i-edu-vyhodit-stranno-no-ochen-milo-1813815/">
                    <img alt="Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило" title="Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1813815/preview-19484915-70x70-70-1529935936.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/avtory-instagram-akkaunta-sovmeschayut-pesikov-i-edu-vyhodit-stranno-no-ochen-milo-1813815/" data-ga-category="User behavior" data-ga-action="Article Menu">Авторы инстаграм-аккаунта совмещают песиков и еду. Выходит странно, но очень мило</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814365">
                <a class="fresh-pic" href="/svoboda-kultura/samye-ostrye-eticheskie-problemy-kotorye-nikto-ne-mozhet-reshit-desyatiletiyami-1814365/">
                    <img alt="Самые острые этические проблемы, которые никто не может решить десятилетиями" title="Самые острые этические проблемы, которые никто не может решить десятилетиями" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814365/preview-19479915-70x70-70-1529933744.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/samye-ostrye-eticheskie-problemy-kotorye-nikto-ne-mozhet-reshit-desyatiletiyami-1814365/" data-ga-category="User behavior" data-ga-action="Article Menu">Самые острые этические проблемы, которые никто не может решить десятилетиями</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1814165">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/odezhda-ot-dizajnerov-kotorym-luchshe-by-najti-druguyu-rabotu-1814165/">
                    <img alt="Одежда от дизайнеров, которым лучше бы найти другую работу" title="Одежда от дизайнеров, которым лучше бы найти другую работу" width="70" height="70" src="https://files.adme.ru/files/news/part_181/1814165/preview-19470215-70x70-70-1529931389.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/odezhda-ot-dizajnerov-kotorym-luchshe-by-najti-druguyu-rabotu-1814165/" data-ga-category="User behavior" data-ga-action="Article Menu">Одежда от дизайнеров, которым лучше бы найти другую работу</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">

    </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1813415">
                <h1>У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать</h1>

                <img src="https://files.adme.ru/files/news/part_181/1813415/preview-19420265-650x341-98-1529918121.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-35678415">
    <p>Сделать селфи на крыле самолета, напоить изо рта колибри или бросить замерзать в сугробе дорогущий лимузин. Все это вещи, которые требуют если не железной выдержки, то как минимум полнейшего пофигизма. Правда, у простых смертных подобные выкрутасы вызывают один-единственный вопрос: зачем?</p>
</div><div id="js-block-35678465">
    <p><strong>AdMe.ru</strong> покажет вам фотографии людей, у которых не просто нервы, а настоящие стальные канаты. По крайней мере, другое объяснение их поступкам найти просто нереально.</p>
</div><div id="js-block-35678515">
    <h3 style="text-align: center;">Отстаньте с вашим торнадо! Лужайка уже месяц не кошена</h3></div><div id="js-block-35678565">
    <p>
    <a name="image19420815" href="#image19420815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19420815">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420615-image-crop-600x591-1529563477-728-ee2839c559-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420615-image-crop-600x591-1529563477-728-ee2839c559-1529918121.jpg"
                     width="728" height="717" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pbs.twimg.com/media/DBlSc-1XgAE02Ja.jpg:large" target="_blank">© Hunter Miles/twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-35678615">
    <h3 style="text-align: center;">Вовремя раскрыть парашют — это целое искусство</h3></div><div id="js-block-35678665">
    <p>
    <a name="image19420865" href="#image19420865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19420865">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419415-1472834394190447113-1529486695-728-47d19e1604-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419415-1472834394190447113-1529486695-728-47d19e1604-1529918121.jpg"
                     width="728" height="721" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/novoe_foto_dnya_ot_gopro_4446381" target="_blank">© ktolibo/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35678715">
    <h3 style="text-align: center;">Главное — не шевелиться</h3></div><div id="js-block-35678765">
    <p>
    <a name="image19420915" href="#image19420915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19420915">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419365-Mwx2w5P-1529478789-728-aa7adb4070-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419365-Mwx2w5P-1529478789-728-aa7adb4070-1529918121.jpg"
                     width="728" height="499" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/395xdj/a_very_hungry_humming_bird_drinking_from_the/" target="_blank">© hinklefinkledinkledo/reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2908395296859-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-2908395296859-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2908395296859-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-1227821701496-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-1227821701496-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-1227821701496-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35678815">
    <h3 style="text-align: center;">Хочется верить, что крокодил плотно позавтракал</h3></div><div id="js-block-35678865">
    <p>
    <a name="image19420965" href="#image19420965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19420965">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419315-Wdp65NN-1529479358-728-6ca48c0043-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419315-Wdp65NN-1529479358-728-6ca48c0043-1529918121.jpg"
                     width="728" height="591" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/cBs6Z" target="_blank">© LeGarconR2/imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-35678915">
    <h3 style="text-align: center;">Скажи им, что ты боишься спать на верхней полке в поезде</h3></div><div id="js-block-35678965">
    <p>
    <a name="image19421015" href="#image19421015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421015">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420765-image-crop-599x573-1529499321-728-b2dd3353bf-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420765-image-crop-599x573-1529499321-728-b2dd3353bf-1529918121.jpg"
                     width="728" height="696" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/strashnyiy_son_tekh_kto_padaet_so_2y_polki_v_poezde_5225707" target="_blank">© Schastje/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679015">
    <h3>Тот случай, когда в комплекте со шлемом должен идти парашют</h3></div><div id="js-block-35679065">
    <p>
    <a name="image19421065" href="#image19421065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421065">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419165-ChyT6vY-1529479105-728-0b8841f5b8-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419165-ChyT6vY-1529479105-728-0b8841f5b8-1529918121.jpg"
                     width="728" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/ChyT6vY" target="_blank">© Joelwillans/imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-1069539796437-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-1069539796437-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1069539796437-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-2627627675663-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-2627627675663-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-2627627675663-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35679115">
    <h3>Когда ты не убегаешь при виде медведя, громящего лагерь. Потому что получатся обалденные снимки</h3></div><div id="js-block-35679165">
    <p>
    <a name="image19421115" href="#image19421115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421115">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420565-image-crop-565x270-1529569142-728-69e9385705-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420565-image-crop-565x270-1529569142-728-69e9385705-1529918121.jpg"
                     width="728" height="347" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/v_pokhode_budet_veselo_govorili_oni_4882864" target="_blank">© Prokurator1980/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679215">
    <h3 style="text-align: center;">Главное — хорошо зацепиться при взлете</h3></div><div id="js-block-35679265">
    <p>
    <a name="image19421165" href="#image19421165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421165">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420065-1482294684175931597-1529487549-728-aae603b856-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420065-1482294684175931597-1529487549-728-aae603b856-1529918121.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/vnutri_mesta_ne_khvatilo_4699883" target="_blank">© himic/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679315">
    <h3>Когда ты предпочитаешь проверять все исключительно на своем опыте</h3></div><div id="js-block-35679365">
    <p>
    <a name="image19421215" href="#image19421215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421215">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420515-image-crop-700x748-1529499899-728-0b4aa0db59-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420515-image-crop-700x748-1529499899-728-0b4aa0db59-1529918121.jpg"
                     width="728" height="777" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/vyizov_prinyat_5317664" target="_blank">© lun4r/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4958560837035-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-4958560837035-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-4958560837035-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35679415">
    <h3 style="text-align: center;">Тут не железные — тут стальные нервы иметь надо</h3></div><div id="js-block-35679465">
    <p>
    <a name="image19421265" href="#image19421265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421265">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419065-1529121061162988747-1529481873-728-6edcf4fe37-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419065-1529121061162988747-1529481873-728-6edcf4fe37-1529918121.jpg"
                     width="728" height="1092" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/tvorcheskiy_podkhod_5969107" target="_blank">© arthik/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679515">
    <h3 style="text-align: center;">Где поехали, там и дорога</h3></div><div id="js-block-35679565">
    <p>
    <a name="image19421315" href="#image19421315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421315">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419215-32509310-mghyhn-0-1529657250-1529657256-720-1-1529657256-728-c8093304f0-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419215-32509310-mghyhn-0-1529657250-1529657256-720-1-1529657256-728-c8093304f0-1529918121.jpg"
                     width="728" height="793" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/bumazhnyie_dorogi_4299082" target="_blank">© Kupnuu44e/pikabu</a>
            &nbsp;
                            <a href="https://pikabu.ru/story/bumazhnyie_dorogi_4299082" target="_blank">© Kupnuu44e/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-6371426640165-4L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-6371426640165-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-6371426640165-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-9713062392859-4R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-9713062392859-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-9713062392859-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35679615">
    <h3 style="text-align: center;">С ветерком, да и в вагоне толкаться не надо</h3></div><div id="js-block-35679665">
    <p>
    <a name="image19421365" href="#image19421365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421365">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419465-1522068445169224993-1529488354-728-c7a3819bc9-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419465-1522068445169224993-1529488354-728-c7a3819bc9-1529918121.jpg"
                     width="728" height="457" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/realnaya_istoriya_zatsepinga_po_faktam_chast_tretya_nemnogo_pro_metrozatseping_5803979" target="_blank">© risebitch/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679715">
    <h3 style="text-align: center;">Ну и что, что лимузин. Перезимует!</h3></div><div id="js-block-35679765">
    <p>
    <a name="image19421415" href="#image19421415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421415">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419615-1522226212194817969-1529482497-728-a497d63db2-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419615-1522226212194817969-1529482497-728-a497d63db2-1529918121.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/malchishnik_v_kazani_5808028" target="_blank">© RebelProducer/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679815">
    <h3 style="text-align: center;">Делать селфи из окна поезда — занятие для слабаков</h3></div><div id="js-block-35679865">
    <p>
    <a name="image19421465" href="#image19421465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421465">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419665-1522070011180266699-1529488442-728-c7a3819bc9-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419665-1522070011180266699-1529488442-728-c7a3819bc9-1529918121.jpg"
                     width="728" height="408" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/realnaya_istoriya_zatsepinga_po_faktam_chast_tretya_nemnogo_pro_metrozatseping_5803979" target="_blank">© risebitch/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35679915">
    <h3 style="text-align: center;">Пошел против системы</h3></div><div id="js-block-35679965">
    <p>
    <a name="image19421515" href="#image19421515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421515">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420665-image-crop-682x733-1529569245-728-d433f7ba87-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420665-image-crop-682x733-1529569245-728-d433f7ba87-1529918121.jpg"
                     width="728" height="782" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/quotokrashenoquot_1293774" target="_blank">© homerchick/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7534692088996-5L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-5', 'div-gpt-ad-7534692088996-5L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7534692088996-5L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1178006}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-7746432323991-5R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-5', 'div-gpt-ad-7746432323991-5R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-7746432323991-5R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1177985}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35680015">
    <h3 style="text-align: center;">Когда у хозяина с железными нервами есть кот-пофигист</h3></div><div id="js-block-35680065">
    <p>
    <a name="image19421565" href="#image19421565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421565">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19420715-image-crop-600x573-1529569275-728-756d979e6f-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19420715-image-crop-600x573-1529569275-728-756d979e6f-1529918121.jpg"
                     width="728" height="695" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/bezrazlichie_uroven_quotkotquot_2190386" target="_blank">© NikeBoston/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35680115">
    <h3 style="text-align: center;">Какие девочки? У меня енотик!</h3></div><div id="js-block-35680165">
    <p>
    <a name="image19421615" href="#image19421615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421615">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419915-1498895460149938514-1529484376-728-d27eaa083d-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419915-1498895460149938514-1529484376-728-d27eaa083d-1529918121.jpg"
                     width="728" height="544" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/kogda_u_tebya_est_enot_5162763" target="_blank">© Deathman/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35680215">
    <h3>Когда ангел-хранитель работает без выходных и перерывов на обед</h3></div><div id="js-block-35680265">
    <p>
    <a name="image19421665" href="#image19421665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421665">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19419965-1473266656196750254-1529490494-728-15d29ab89e-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19419965-1473266656196750254-1529490494-728-15d29ab89e-1529918121.jpg"
                     width="728" height="529" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/zhizn_pofigista_4458209" target="_blank">© Russ007/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4474894682108-6L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-6', 'div-gpt-ad-4474894682108-6L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-4474894682108-6L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1178007}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-4053113298317-6R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-6', 'div-gpt-ad-4053113298317-6R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-4053113298317-6R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1177986}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-35680315">
    <h3>Тоже не можете понять, что происходит? Тогда просто съешьте мороженку</h3></div><div id="js-block-35680365">
    <p>
    <a name="image19421715" href="#image19421715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="19421715">

                                    <img src="https://files.adme.ru/files/news/part_181/1813415/19418965-1454917073143725765-1529498289-728-1ed195fef7-1529918121.jpg" data-social="https://files.adme.ru/files/news/part_181/1813415/19418965-1454917073143725765-1529498289-728-1ed195fef7-1529918121.jpg"
                     width="728" height="1213" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://pikabu.ru/story/v_lyuboy_situatsii_prosto_naslazhdaysya_morozhenkoy_3980966" target="_blank">© ASer0806/pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-35680415">
    <p>Ух ты, просто мурашки по коже! Конечно, повторять такое мы крайне не рекомендуем. А вот если у вас есть знакомые, которые периодически выдают подобные фортели, можете смело рассказать о них в комментариях к этой статье.</p>
</div><div id="js-block-35680465">
    <p style="text-align: right;">
                    Фото на превью <a href="https://pikabu.ru/story/kogda_u_tebya_est_enot_5162763">Deathman/pikabu</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">9</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">4</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">25 июня 2018</li>
                            <li class="al-stats-comments"><a href="/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/comments/#comments">4</a></li>
                        <li class="al-stats-views"><a href="#">14749</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-6424404867768-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-6424404867768-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-6424404867768-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

        <div id="div-gpt-ad-9537243788780-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-9537243788780-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-9537243788780-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-7196228820642-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-7196228820642-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7196228820642-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1798415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/chto-proishodit-kogda-ponimaesh-prosby-lyudej-slishkom-bukvalno-1798415/">59 146</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/chto-proishodit-kogda-ponimaesh-prosby-lyudej-slishkom-bukvalno-1798415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1798415/preview-18416715-300x158-97-1528537198.jpg" srcset="https://files.adme.ru/files/news/part_179/1798415/preview-18416715-600x316-96-1528537198.jpg 2x" width="300" height="158" alt="Что происходит, когда понимаешь просьбы людей слишком буквально">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/chto-proishodit-kogda-ponimaesh-prosby-lyudej-slishkom-bukvalno-1798415/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Что происходит, когда понимаешь просьбы людей слишком буквально</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1739515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/22-hitrosti-kotorye-vryad-li-uprostyat-zhizn-zato-tochno-sdelayut-ee-veselee-1739515/">48 199</a></li>
            </ul>
                <a href="/zhizn-marazmy/22-hitrosti-kotorye-vryad-li-uprostyat-zhizn-zato-tochno-sdelayut-ee-veselee-1739515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1739515/preview-14520065-300x158-97-1523252440.jpg" srcset="https://files.adme.ru/files/news/part_173/1739515/preview-14520065-600x316-96-1523252440.jpg 2x" width="300" height="158" alt="22 совета, которые доказывают, что от гениальности до безумия всего один шаг">
                    </a>
        <p><a href="/zhizn-marazmy/22-hitrosti-kotorye-vryad-li-uprostyat-zhizn-zato-tochno-sdelayut-ee-veselee-1739515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">22 совета, которые доказывают, что от гениальности до безумия всего один шаг</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1777215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/luchshie-korolevskie-svadebnye-platya-ot-proshlogo-veka-do-nashih-dnej-1777215/">103 259</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/luchshie-korolevskie-svadebnye-platya-ot-proshlogo-veka-do-nashih-dnej-1777215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1777215/preview-17006665-300x158-97-1526739769.jpg" srcset="https://files.adme.ru/files/news/part_177/1777215/preview-17006665-600x316-96-1526739769.jpg 2x" width="300" height="158" alt="13 самых прекрасных королевских свадебных образов от прошлого века до наших дней">
                    </a>
        <p><a href="/tvorchestvo-dizajn/luchshie-korolevskie-svadebnye-platya-ot-proshlogo-veka-do-nashih-dnej-1777215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">13 самых прекрасных королевских свадебных образов от прошлого века до наших дней</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1747365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhniki-ustroili-fleshmob-chtoby-my-nakonec-uznali-kak-oni-vyglyadyat-1747365/">33 473</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhniki-ustroili-fleshmob-chtoby-my-nakonec-uznali-kak-oni-vyglyadyat-1747365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1747365/preview-15019565-300x158-97-1523947033.jpg" srcset="https://files.adme.ru/files/news/part_174/1747365/preview-15019565-600x316-96-1523947033.jpg 2x" width="300" height="158" alt="18 доказательств того, что художники мало чем отличаются от своих персонажей">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhniki-ustroili-fleshmob-chtoby-my-nakonec-uznali-kak-oni-vyglyadyat-1747365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">18 доказательств того, что художники мало чем отличаются от своих персонажей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1764465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/13-sovetov-s-kotorymi-zhizn-stanet-chutochku-prosche-1764465/">98 913</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/13-sovetov-s-kotorymi-zhizn-stanet-chutochku-prosche-1764465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1764465/preview-16151215-300x158-97-1525441045.jpg" srcset="https://files.adme.ru/files/news/part_176/1764465/preview-16151215-600x316-96-1525441045.jpg 2x" width="300" height="158" alt="13 советов, с которыми жизнь станет чуточку проще">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/13-sovetov-s-kotorymi-zhizn-stanet-chutochku-prosche-1764465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">13 советов, с которыми жизнь станет чуточку проще</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1741265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-okonchatelno-dostala-eta-vasha-vzroslaya-zhizn-1741265/">67 026</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-okonchatelno-dostala-eta-vasha-vzroslaya-zhizn-1741265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1741265/preview-14624015-300x158-97-1523352038.jpg" srcset="https://files.adme.ru/files/news/part_174/1741265/preview-14624015-600x316-96-1523352038.jpg 2x" width="300" height="158" alt="25 человек, которые сыты по горло этой вашей взрослой жизнью">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-okonchatelno-dostala-eta-vasha-vzroslaya-zhizn-1741265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">25 человек, которые сыты по горло этой вашей взрослой жизнью</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1797965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/sluchajnye-fotoshedevry-ot-lyudej-kotorye-okazalis-v-nuzhnoe-vremya-v-nuzhnom-meste-1797965/">75 423</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/sluchajnye-fotoshedevry-ot-lyudej-kotorye-okazalis-v-nuzhnoe-vremya-v-nuzhnom-meste-1797965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1797965/preview-18382865-300x158-97-1528464452.jpg" srcset="https://files.adme.ru/files/news/part_179/1797965/preview-18382865-600x316-96-1528464452.jpg 2x" width="300" height="158" alt="Случайные фотошедевры от людей, которые оказались в нужное время в нужном месте">
                    </a>
        <p><a href="/tvorchestvo-fotografy/sluchajnye-fotoshedevry-ot-lyudej-kotorye-okazalis-v-nuzhnoe-vremya-v-nuzhnom-meste-1797965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">Случайные фотошедевры от людей, которые оказались в нужное время в нужном месте</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1792465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/1-poleznaya-privychka-kotoraya-pomozhet-rebenku-vyrasti-uspeshnym-1792465/">93 089</a></li>
            </ul>
                <a href="/svoboda-psihologiya/1-poleznaya-privychka-kotoraya-pomozhet-rebenku-vyrasti-uspeshnym-1792465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1792465/preview-18035665-300x158-97-1528105465.jpg" srcset="https://files.adme.ru/files/news/part_179/1792465/preview-18035665-600x316-96-1528105465.jpg 2x" width="300" height="158" alt="1 полезная привычка, которая поможет ребенку вырасти успешным">
                    </a>
        <p><a href="/svoboda-psihologiya/1-poleznaya-privychka-kotoraya-pomozhet-rebenku-vyrasti-uspeshnym-1792465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">1 полезная привычка, которая поможет ребенку вырасти успешным</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1746565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/6-priznakov-kotorye-signaliziruyut-chto-vash-organizm-stareet-slishkom-bystro-1746565/">104 633</a></li>
            </ul>
                <a href="/zhizn-nauka/6-priznakov-kotorye-signaliziruyut-chto-vash-organizm-stareet-slishkom-bystro-1746565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1746565/preview-14963415-300x158-97-1523868744.jpg" srcset="https://files.adme.ru/files/news/part_174/1746565/preview-14963415-600x316-96-1523868744.jpg 2x" width="300" height="158" alt="6 сигналов тела, которые говорят, что вы стареете слишком быстро">
                    </a>
        <p><a href="/zhizn-nauka/6-priznakov-kotorye-signaliziruyut-chto-vash-organizm-stareet-slishkom-bystro-1746565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">6 сигналов тела, которые говорят, что вы стареете слишком быстро</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1746765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/18-tvitov-ot-papy-4-h-devochek-kotorye-dokazyvayut-chto-bez-detej-mir-byl-by-skuchnee-1746765/">60 528</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/18-tvitov-ot-papy-4-h-devochek-kotorye-dokazyvayut-chto-bez-detej-mir-byl-by-skuchnee-1746765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1746765/preview-14971115-300x158-97-1523872708.jpg" srcset="https://files.adme.ru/files/news/part_174/1746765/preview-14971115-600x316-96-1523872708.jpg 2x" width="300" height="158" alt="18 твитов, которые рассказывают, каково это — быть папой 4-х дочек">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-tvitov-ot-papy-4-h-devochek-kotorye-dokazyvayut-chto-bez-detej-mir-byl-by-skuchnee-1746765/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">18 твитов, которые рассказывают, каково это — быть папой 4-х дочек</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-1412839434945-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-1412839434945-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1412839434945-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>        </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-4879685677555-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-4879685677555-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]]);
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1781515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-foto-zhivotnyh-kotorye-vozrodyat-v-vas-veru-v-lyubov-s-pervogo-vzglyada-1781515/">63 833</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-foto-zhivotnyh-kotorye-vozrodyat-v-vas-veru-v-lyubov-s-pervogo-vzglyada-1781515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1781515/preview-17303115-300x158-97-1527161251.jpg" srcset="https://files.adme.ru/files/news/part_178/1781515/preview-17303115-600x316-96-1527161251.jpg 2x" width="300" height="158" alt="26 фото животных, которые возродят в вас веру в любовь с первого взгляда">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-foto-zhivotnyh-kotorye-vozrodyat-v-vas-veru-v-lyubov-s-pervogo-vzglyada-1781515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">26 фото животных, которые возродят в вас веру в любовь с первого взгляда</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1738115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/18-chelovek-kotorym-nerealno-povezlo-s-chuvstvom-yumora-1738115/">103 602</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/18-chelovek-kotorym-nerealno-povezlo-s-chuvstvom-yumora-1738115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1738115/preview-14430965-300x158-97-1523017877.jpg" srcset="https://files.adme.ru/files/news/part_173/1738115/preview-14430965-600x316-96-1523017877.jpg 2x" width="300" height="158" alt="18 человек, которым нереально повезло с чувством юмора">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/18-chelovek-kotorym-nerealno-povezlo-s-chuvstvom-yumora-1738115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">18 человек, которым нереально повезло с чувством юмора</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1789565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/13-tvitov-o-tom-chto-samoironiya-luchshee-lekarstvo-ot-handry-1789565/">53 023</a></li>
            </ul>
                <a href="/zhizn-dobro/13-tvitov-o-tom-chto-samoironiya-luchshee-lekarstvo-ot-handry-1789565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1789565/preview-17839615-300x158-97-1527774669.jpg" srcset="https://files.adme.ru/files/news/part_178/1789565/preview-17839615-600x316-96-1527774669.jpg 2x" width="300" height="158" alt="13 твитов о том, что самоирония — лучшее лекарство от хандры">
                    </a>
        <p><a href="/zhizn-dobro/13-tvitov-o-tom-chto-samoironiya-luchshee-lekarstvo-ot-handry-1789565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">13 твитов о том, что самоирония — лучшее лекарство от хандры</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1768265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/8-malenkih-ostrovov-gde-vas-nikto-ne-dostanet-1768265/">22 155</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/8-malenkih-ostrovov-gde-vas-nikto-ne-dostanet-1768265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1768265/preview-16399865-300x158-97-1525955017.jpg" srcset="https://files.adme.ru/files/news/part_176/1768265/preview-16399865-600x316-96-1525955017.jpg 2x" width="300" height="158" alt="8 маленьких островов, где вас никто не достанет">
                    </a>
        <p><a href="/svoboda-puteshestviya/8-malenkih-ostrovov-gde-vas-nikto-ne-dostanet-1768265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">8 маленьких островов, где вас никто не достанет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1784115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-chelovek-kotorye-figni-ne-posovetuyut-1784115/">50 140</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-chelovek-kotorye-figni-ne-posovetuyut-1784115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1784115/preview-17474565-300x158-97-1527492265.jpg" srcset="https://files.adme.ru/files/news/part_178/1784115/preview-17474565-600x316-96-1527492265.jpg 2x" width="300" height="158" alt="17 человек, которые фигни не посоветуют">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-chelovek-kotorye-figni-ne-posovetuyut-1784115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">17 человек, которые фигни не посоветуют</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1784965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/24-fotografii-kotorye-svoej-istoriej-rastopyat-serdce-dazhe-samogo-cherstvogo-cheloveka-1784965/">44 150</a></li>
            </ul>
                <a href="/zhizn-dobro/24-fotografii-kotorye-svoej-istoriej-rastopyat-serdce-dazhe-samogo-cherstvogo-cheloveka-1784965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1784965/preview-17529565-300x158-97-1527525259.jpg" srcset="https://files.adme.ru/files/news/part_178/1784965/preview-17529565-600x316-96-1527525259.jpg 2x" width="300" height="158" alt="24 фотографии, которые своей историей растопят сердце даже самого черствого человека">
                    </a>
        <p><a href="/zhizn-dobro/24-fotografii-kotorye-svoej-istoriej-rastopyat-serdce-dazhe-samogo-cherstvogo-cheloveka-1784965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">24 фотографии, которые своей историей растопят сердце даже самого черствого человека</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1753115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/11-neobychnyh-veschej-kotorye-zaklyucheny-v-nashej-dnk-1753115/">42 711</a></li>
            </ul>
                <a href="/zhizn-nauka/11-neobychnyh-veschej-kotorye-zaklyucheny-v-nashej-dnk-1753115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1753115/preview-15394865-300x158-97-1524469353.jpg" srcset="https://files.adme.ru/files/news/part_175/1753115/preview-15394865-600x316-96-1524469353.jpg 2x" width="300" height="158" alt="10 неожиданных вещей, о которых может рассказать ваша ДНК">
                    </a>
        <p><a href="/zhizn-nauka/11-neobychnyh-veschej-kotorye-zaklyucheny-v-nashej-dnk-1753115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">10 неожиданных вещей, о которых может рассказать ваша ДНК</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1744065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/18-primerov-krutogo-strit-arta-kotoryj-idealno-vpisalsya-v-gorodskoj-pejzazh-1744065/">33 889</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/18-primerov-krutogo-strit-arta-kotoryj-idealno-vpisalsya-v-gorodskoj-pejzazh-1744065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1744065/preview-14812315-300x158-97-1523541078.jpg" srcset="https://files.adme.ru/files/news/part_174/1744065/preview-14812315-600x316-96-1523541078.jpg 2x" width="300" height="158" alt="18 примеров крутого стрит-арта на грани искусства и вандализма">
                    </a>
        <p><a href="/tvorchestvo-dizajn/18-primerov-krutogo-strit-arta-kotoryj-idealno-vpisalsya-v-gorodskoj-pejzazh-1744065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">18 примеров крутого стрит-арта на грани искусства и вандализма</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1764015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/16-kommentariev-ot-obladatelej-samyh-ostryh-yazykov-v-internete-1764015/">73 192</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/16-kommentariev-ot-obladatelej-samyh-ostryh-yazykov-v-internete-1764015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1764015/preview-16118015-300x158-97-1525432328.jpg" srcset="https://files.adme.ru/files/news/part_176/1764015/preview-16118015-600x316-96-1525432328.jpg 2x" width="300" height="158" alt="16 комментариев от обладателей самых острых языков в интернете">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-kommentariev-ot-obladatelej-samyh-ostryh-yazykov-v-internete-1764015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">16 комментариев от обладателей самых острых языков в интернете</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1794815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/s-pomoschyu-podruchnyh-materialov-i-bez-lishnih-zatrat-paren-iz-tailanda-sposoben-prevratitsya-v-kogo-ugodno-1794815/">76 965</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/s-pomoschyu-podruchnyh-materialov-i-bez-lishnih-zatrat-paren-iz-tailanda-sposoben-prevratitsya-v-kogo-ugodno-1794815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1794815/preview-18180715-300x158-97-1528268065.jpg" srcset="https://files.adme.ru/files/news/part_179/1794815/preview-18180715-600x316-96-1528268065.jpg 2x" width="300" height="158" alt="С помощью подручных материалов и без лишних затрат парень из Таиланда способен превратиться в кого угодно">
                    </a>
        <p><a href="/tvorchestvo-dizajn/s-pomoschyu-podruchnyh-materialov-i-bez-lishnih-zatrat-paren-iz-tailanda-sposoben-prevratitsya-v-kogo-ugodno-1794815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">С помощью подручных материалов и без лишних затрат парень из Таиланда способен превратиться в кого угодно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1760315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-tvitov-kotorye-dokazyvayut-chto-my-pohozhi-drug-na-druga-bolshe-chem-dumaem-1760315/">59 428</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-tvitov-kotorye-dokazyvayut-chto-my-pohozhi-drug-na-druga-bolshe-chem-dumaem-1760315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1760315/preview-15856265-300x158-97-1525035797.jpg" srcset="https://files.adme.ru/files/news/part_176/1760315/preview-15856265-600x316-96-1525035797.jpg 2x" width="300" height="158" alt="20 твитов, которые доказывают, что мы похожи друг на друга больше, чем думаем">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-tvitov-kotorye-dokazyvayut-chto-my-pohozhi-drug-na-druga-bolshe-chem-dumaem-1760315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">20 твитов, которые доказывают, что мы похожи друг на друга больше, чем думаем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1752265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/8-bezobidnyh-s-vidu-privychek-kotorye-portyat-zhizn-i-mame-i-ee-rebenku-1752265/">297 133</a></li>
            </ul>
                <a href="/svoboda-psihologiya/8-bezobidnyh-s-vidu-privychek-kotorye-portyat-zhizn-i-mame-i-ee-rebenku-1752265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1752265/preview-15335865-300x158-97-1524298017.jpg" srcset="https://files.adme.ru/files/news/part_175/1752265/preview-15335865-600x316-96-1524298017.jpg 2x" width="300" height="158" alt="8 безобидных с виду привычек, которые портят жизнь и маме, и ее ребенку">
                    </a>
        <p><a href="/svoboda-psihologiya/8-bezobidnyh-s-vidu-privychek-kotorye-portyat-zhizn-i-mame-i-ee-rebenku-1752265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">8 безобидных с виду привычек, которые портят жизнь и маме, и ее ребенку</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1740715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/7-faktov-o-tom-kak-izmenilas-zhizn-pod-vliyaniem-socsetej-a-my-i-ne-zametili-1740715/">55 363</a></li>
            </ul>
                <a href="/svoboda-psihologiya/7-faktov-o-tom-kak-izmenilas-zhizn-pod-vliyaniem-socsetej-a-my-i-ne-zametili-1740715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_174/1740715/preview-14589365-300x158-97-1523342344.jpg" srcset="https://files.adme.ru/files/news/part_174/1740715/preview-14589365-600x316-96-1523342344.jpg 2x" width="300" height="158" alt="7 вещей, которые соцсети изменили в нашей жизни">
                    </a>
        <p><a href="/svoboda-psihologiya/7-faktov-o-tom-kak-izmenilas-zhizn-pod-vliyaniem-socsetej-a-my-i-ne-zametili-1740715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">7 вещей, которые соцсети изменили в нашей жизни</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1790565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/hotite-okazatsya-na-meste-megan-markl-vot-spisok-togo-chem-ej-prishlos-pozhertvovat-radi-svadby-s-princem-1790565/">95 854</a></li>
            </ul>
                <a href="/svoboda-kultura/hotite-okazatsya-na-meste-megan-markl-vot-spisok-togo-chem-ej-prishlos-pozhertvovat-radi-svadby-s-princem-1790565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1790565/preview-17902215-300x158-97-1527852615.jpg" srcset="https://files.adme.ru/files/news/part_179/1790565/preview-17902215-600x316-96-1527852615.jpg 2x" width="300" height="158" alt="Хотите оказаться на месте Меган Маркл? Вот список того, чем ей пришлось пожертвовать ради свадьбы с принцем">
                    </a>
        <p><a href="/svoboda-kultura/hotite-okazatsya-na-meste-megan-markl-vot-spisok-togo-chem-ej-prishlos-pozhertvovat-radi-svadby-s-princem-1790565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Хотите оказаться на месте Меган Маркл? Вот список того, чем ей пришлось пожертвовать ради свадьбы с принцем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1773965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-bez-teni-somneniya-mozhno-nazvat-neprevzojdennymi-geniyami-1773965/">96 059</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-bez-teni-somneniya-mozhno-nazvat-neprevzojdennymi-geniyami-1773965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1773965/preview-16783565-300x158-97-1526467429.jpg" srcset="https://files.adme.ru/files/news/part_177/1773965/preview-16783565-600x316-96-1526467429.jpg 2x" width="300" height="158" alt="25 человек, чья сообразительность граничит с безумием">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-chelovek-kotoryh-bez-teni-somneniya-mozhno-nazvat-neprevzojdennymi-geniyami-1773965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">25 человек, чья сообразительность граничит с безумием</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1736665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/paren-vzyal-kota-iz-priyuta-a-vzamen-poluchil-bolshe-chem-prosto-blagodarnost-1736665/">53 860</a></li>
            </ul>
                <a href="/zhizn-dobro/paren-vzyal-kota-iz-priyuta-a-vzamen-poluchil-bolshe-chem-prosto-blagodarnost-1736665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_173/1736665/preview-14350165-300x158-97-1522999745.jpg" srcset="https://files.adme.ru/files/news/part_173/1736665/preview-14350165-600x316-96-1522999745.jpg 2x" width="300" height="158" alt="Парень взял кота из приюта, а взамен получил больше чем просто благодарность">
                    </a>
        <p><a href="/zhizn-dobro/paren-vzyal-kota-iz-priyuta-a-vzamen-poluchil-bolshe-chem-prosto-blagodarnost-1736665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">Парень взял кота из приюта, а взамен получил больше чем просто благодарность</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="У некоторых людей нервы как стальные канаты. Ну или им просто на все наплевать">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventAction: 'Post Scroll',
            eventLabel: document.URL,
            eventValue: 0,
        };
        ga('send', obj);

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-narodnoe-tvorchestvo/u-nekotoryh-lyudej-nervy-kak-stalnye-kanaty-nu-ili-im-prosto-na-vse-naplevat-1813415" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-2675045d03ffc7601f251266bff7579cd9278147.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-2675045d03ffc7601f251266bff7579cd9278147.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'PageView');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">
    (function () {
        function runConsentCode() {
            document.body.style.overflowY = ''
            if (TSP && TSP.DFP && TSP.DFP.consent) {
                if (!isConsentCodeRunned) {
                    isConsentCodeRunned = true;

                    if (TSP.DFP.queue) {
                        TSP.DFP.queue.forEach(function(fn) {
                            fn()
                        })
                    }

                    console.log('consent')
                    runAnalytics();
                }
            }
        }

        function checkConsent () {
            window.__cmp('getPublisherConsents', null, function (publisherResponse, publisherSuccess) {
                window.__cmp('getVendorConsents', null, function (vendorResponse, vendorSuccess) {
                    if (vendorResponse && vendorResponse.gdprApplies && publisherResponse && publisherResponse.standardPurposeConsents) {
                        var userVendorConsent = null;
                        var userPublisherConsent = null;

                        if (vendorSuccess && vendorResponse.purposeConsents) {
                            userVendorConsent = vendorResponse.purposeConsents[1] && vendorResponse.purposeConsents[2] && vendorResponse.purposeConsents[3] && vendorResponse.purposeConsents[4] && vendorResponse.purposeConsents[5];
                        }

                        if (publisherSuccess && publisherResponse.standardPurposeConsents) {
                            userPublisherConsent = publisherResponse.standardPurposeConsents[1] && publisherResponse.standardPurposeConsents[2] && publisherResponse.standardPurposeConsents[3] && publisherResponse.standardPurposeConsents[4] && publisherResponse.standardPurposeConsents[5];
                        }

                        TSP.DFP.consent = userVendorConsent && userPublisherConsent ? 1 : 0;
                    } else {
                        TSP.DFP.consent = 1;
                    }

                    if (TSP.DFP.consent === 1) {
                        runConsentCode();
                    } else {
                        window.__cmp('displayConsentUi');
                        setTimeout(function () {
                            window.__cmp('setConsentUiCallback', consentUiCallback);
                        }, 300);
                    }
                });
            });
        }

        function consentUiCallback (event) {
            if (event) {
                switch (event.reason) {
                    case 'ui-closed':
                        if (event.uiShown) {
                            checkConsent();
                        } else {
                            window.__cmp('displayConsentUi');
                        }
                        break;
                    case 'consent-current':
                        checkConsent();
                        break;
                    case 'not-EU':
                        checkConsent();
                        break;
                    case 'unsupported-browser':
                        break;
                    default:
                        break;
                }
            }
        }

        function checkLang(lang) {
            switch (lang) {
                case 'fr':
                    return 'fr';
                case 'es':
                    return 'es';
                case 'pt':
                    return 'pt';
                default:
                    return 'en';
            }
        }

        var isConsentCodeRunned = false;

        // if (window.__cmp) {
        //     window.__cmp('init', {
        //         'Language': checkLang(cmpLang),
        //         'Initial Screen Body Text Option': 1,
        //         'Display UI': 'inEU',
        //         'Publisher Purpose IDs': [2, 3, 4, 5, 1],
        //         'Min Days Between UI Displays': 99999,
        //         'Publisher Name': 'TheSoul Publishing, Google, Facebook, and other <a href=\'https://support.google.com/admob/answer/9012903?hl=en-GB&ref_topic=2745287\' target=\'_blank\'>ads and measurement technology providers</a>',
        //         'Post Consent Page': window.location.href,
        //         'Consent Scope': 'service',
        //         'UI Layout': 'banner',
        //         'No Option': false,
        //         'Default Value for Toggles': 'off',
        //         'Non-Consent Display Frequency': 0
        //     });
        //
        //     window.__cmp('setConsentUiCallback', consentUiCallback);
        // }


        TSP.DFP.consent = 1;
        runConsentCode();
    }());
</script>
<!-- Designed by Pavel Radaev -->
</body>
</html>