<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />
<title>Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся</title><meta name="description" content="Когда оказываешься в нужном месте в нужное время." />
<meta property="og:title" content="Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся" />
<meta property="og:image" content="https://files4.adme.ru/files/news/part_151/1512665/preview-524215-1200x630-99-1495006847.jpg" />
<meta property="og:description" content="Когда оказываешься в нужном месте в нужное время." />
<meta property="og:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/" />
<meta property="twitter:title" content="Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся" />
<meta property="twitter:description" content="Когда оказываешься в нужном месте в нужное время." />
<meta property="twitter:image" content="https://files4.adme.ru/files/news/part_151/1512665/preview-524215-1200x630-99-1495006847.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1512665" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1512665" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1512665" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-12c9dca787d2614dc9aab311c6e1ab03b3b2a0b0.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-12c9dca787d2614dc9aab311c6e1ab03b3b2a0b0.css" rel="stylesheet" type="text/css" />
	<![endif]-->            <script>
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":-1,"pixel":"\/\/origin.adme.ru\/track\/p.gif"}});
    </script>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-3908340268320-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-3908340268320-0', [[1000,120],[1000,250]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/15-znamenitostej-kotoryh-vy-vryad-li-pomnite-molodymi-1513115/">
            <img alt="15 знаменитостей, которых вы вряд ли помните молодыми" title="15 знаменитостей, которых вы вряд ли помните молодыми" width="70" height="70" src="https://files8.adme.ru/files/news/part_151/1513115/preview-542165-70x70-70-1495023924.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/15-znamenitostej-kotoryh-vy-vryad-li-pomnite-molodymi-1513115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">15 знаменитостей, которых вы вряд ли помните молодыми</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-fotografy/14-ekstremalnyh-selfi-ot-prosmotra-kotoryh-snosit-kryshu-1512765/">
            <img alt="14 экстремальных селфи, от просмотра которых сносит крышу" title="14 экстремальных селфи, от просмотра которых сносит крышу" width="70" height="70" src="https://files4.adme.ru/files/news/part_151/1512765/preview-528765-70x70-70-1495009325.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-fotografy/14-ekstremalnyh-selfi-ot-prosmotra-kotoryh-snosit-kryshu-1512765/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 экстремальных селфи, от просмотра которых сносит крышу</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/tvorchestvo-kino/13-krutyh-akterov-kotorye-proslavilis-blagodarya-mylnym-operam-1512615/">
            <img alt="13 крутых актеров, которые прославились благодаря мыльным операм" title="13 крутых актеров, которые прославились благодаря мыльным операм" width="70" height="70" src="https://files6.adme.ru/files/news/part_151/1512615/preview-522515-70x70-70-1495002032.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/tvorchestvo-kino/13-krutyh-akterov-kotorye-proslavilis-blagodarya-mylnym-operam-1512615/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 крутых актеров, которые прославились благодаря мыльным операм</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item current">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-puteshestviya/5-samyh-korotkih-v-mire-aviarejsov-1513315/">
            <img alt="5 самых коротких в мире авиарейсов" title="5 самых коротких в мире авиарейсов" width="70" height="70" src="https://files4.adme.ru/files/news/part_151/1513315/preview-550065-70x70-70-1495029785.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-puteshestviya/5-samyh-korotkih-v-mire-aviarejsov-1513315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">5 самых коротких в мире авиарейсов</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/11-zapisok-ot-detej-u-kotoryh-na-vse-svoe-mnenie-1513265/">
            <img alt="11 записок от детей, у которых на все свое мнение" title="11 записок от детей, у которых на все свое мнение" width="70" height="70" src="https://files2.adme.ru/files/news/part_151/1513265/preview-547665-70x70-70-1495025308.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-narodnoe-tvorchestvo/11-zapisok-ot-detej-u-kotoryh-na-vse-svoe-mnenie-1513265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 записок от детей, у которых на все свое мнение</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/svoboda-sdelaj-sam/13-problem-so-zdorovem-o-kotoryh-preduprezhdayut-lunki-na-nogtyah-1513015/">
            <img alt="13 проблем со здоровьем, о которых предупреждают лунки на ногтях" title="13 проблем со здоровьем, о которых предупреждают лунки на ногтях" width="70" height="70" src="https://files6.adme.ru/files/news/part_151/1513015/preview-537865-70x70-70-1495019434.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-sdelaj-sam/13-problem-so-zdorovem-o-kotoryh-preduprezhdayut-lunki-na-nogtyah-1513015/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 проблем со здоровьем, о которых предупреждают лунки на ногтях</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                        <ul>
        	<li>
        <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/11-zapisok-ot-detej-u-kotoryh-na-vse-svoe-mnenie-1513265/">
            <img alt="11 записок от детей, у которых на все свое мнение" title="11 записок от детей, у которых на все свое мнение" width="70" height="70" src="https://files2.adme.ru/files/news/part_151/1513265/preview-547665-70x70-70-1495025308.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/svoboda-narodnoe-tvorchestvo/11-zapisok-ot-detej-u-kotoryh-na-vse-svoe-mnenie-1513265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 записок от детей, у которых на все свое мнение</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-nauka/8-obscheizvestnyh-faktov-kotorye-okazalis-vymyslom-1513215/">
            <img alt="8 общеизвестных фактов, которые оказались вымыслом" title="8 общеизвестных фактов, которые оказались вымыслом" width="70" height="70" src="https://files2.adme.ru/files/news/part_151/1513215/preview-545765-70x70-70-1495024974.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-nauka/8-obscheizvestnyh-faktov-kotorye-okazalis-vymyslom-1513215/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">8 общеизвестных фактов, которые оказались вымыслом</a>            </p>
		</div>
    </li>
	    	<li>
        <a class="fresh-pic" href="/zhizn-nauka/prostoj-sposob-zaschitit-sebya-ot-kleschej-na-otkrytom-vozduhe-1513165/">
            <img alt="Простой способ защитить себя от клещей на открытом воздухе" title="Простой способ защитить себя от клещей на открытом воздухе" width="70" height="70" src="https://files8.adme.ru/files/news/part_151/1513165/preview-544365-70x70-70-1495024787.jpg">
        </a>
		<div class="fresh-inner">
			<p>
                <a href="/zhizn-nauka/prostoj-sposob-zaschitit-sebya-ot-kleschej-na-otkrytom-vozduhe-1513165/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Простой способ защитить себя от клещей на открытом воздухе</a>            </p>
		</div>
    </li>
	</ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="mailto:news@adme.ru">Написать в редакцию</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor" data-id="1512665" data-disable-popups="0">
                <h1>Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся</h1>

                <img src="https://files5.adme.ru/files/news/part_151/1512665/preview-524215-650x341-98-1495006847.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-24252615">
    
<p>Наша жизнь порой подбрасывает такие курьезные моменты, что удержаться от смеха просто невозможно. Мы считаем, что и не стоит.</p>
<p><strong>AdMe.ru</strong> собрал для вас искрометные кадры, которые смогут достучаться даже до самых серьезных. На работе советуем смотреть с осторожностью.</p>
</div><div id="js-block-24252665">
    <p>
    <a name="image524365" href="#image524365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524365">

                                    <img src="https://files8.adme.ru/files/news/part_151/1512665/523615-21387710-293435-0-1494585864-1494585869-650-11-1494585869-650-ce9743ecec-1495006847.jpg" data-social="https://files8.adme.ru/files/news/part_151/1512665/523615-21387710-293435-0-1494585864-1494585869-650-11-1494585869-650-ce9743ecec-1495006847.jpg"
                     width="650" height="671" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/csydelko/status/782744526276493312" target="_blank">© Christine Sydelko/twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-24252715">
    <h3>«Думал, что торт на день рождения собаки — пустая трата денег. Но ее реакция стоила каждого цента»</h3></div><div id="js-block-24252765">
    <p>
    <a name="image524415" href="#image524415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524415">

                                    <img src="https://files1.adme.ru/files/news/part_151/1512665/523665-293131-0-1494582940-1494582944-650-1ccd0f136a-1495006847.jpg" data-social="https://files1.adme.ru/files/news/part_151/1512665/523665-293131-0-1494582940-1494582944-650-1ccd0f136a-1495006847.jpg"
                     width="650" height="867" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/5zv8df/i_thought_ordering_my_dog_a_birthday_cake_would/" target="_blank">© reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7038600381971-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7038600381971-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-6590624020131-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6590624020131-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24252815">
    <h3 style="text-align: center;">За секунду до</h3></div><div id="js-block-24252865">
    <p>
    <a name="image524465" href="#image524465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524465">

                                    <img src="https://files2.adme.ru/files/news/part_151/1512665/523715-148990229418895645-1494412019-650-e88025e408-1495006847.jpg" data-social="https://files2.adme.ru/files/news/part_151/1512665/523715-148990229418895645-1494412019-650-e88025e408-1495006847.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://cs9.pikabu.ru/post_img/2017/03/19/4/148990229418895645.jpg" target="_blank">© pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-24252915">
    <h3 style="text-align: center;">«Коллега забыла сегодня кое-что из формы дома»</h3></div><div id="js-block-24252965">
    <p>
    <a name="image524515" href="#image524515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524515">

                                    <img src="https://files3.adme.ru/files/news/part_151/1512665/523765-qiBpqY4-0-1494489407-0-1494511774-1494511778-650-08f02978fa-1495006847.jpg" data-social="https://files3.adme.ru/files/news/part_151/1512665/523765-qiBpqY4-0-1494489407-0-1494511774-1494511778-650-08f02978fa-1495006847.jpg"
                     width="650" height="743" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/qiBpqY4" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-9169693515475-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9169693515475-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-3638979175655-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3638979175655-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24253015">
    <h3>А когда вы были так же счастливы в последний раз?</h3></div><div id="js-block-24253065">
    <p>
    <a name="image524565" href="#image524565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524565">

                                    <img src="https://files4.adme.ru/files/news/part_151/1512665/523815-e5i59Bm-1494077120-650-9bfc33fa6b-1495006847.jpg" data-social="https://files4.adme.ru/files/news/part_151/1512665/523815-e5i59Bm-1494077120-650-9bfc33fa6b-1495006847.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/gallery/e5i59Bm" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-24253115">
    <h3 style="text-align: center;">Тот, кто приносит понедельники</h3></div><div id="js-block-24253165">
    <p>
    <a name="image524615" href="#image524615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524615">

                                    <img src="https://files5.adme.ru/files/news/part_151/1512665/523865-kpob36OD2us8VgDS7g_8kcTIes5_xozU2PFOR32a6qc-1494410596-650-47c244b440-1495006847.jpg" data-social="https://files5.adme.ru/files/news/part_151/1512665/523865-kpob36OD2us8VgDS7g_8kcTIes5_xozU2PFOR32a6qc-1494410596-650-47c244b440-1495006847.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/67b4nk/hes_got_a_case_of_the_mondays/" target="_blank">© reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-2406930592035-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2406930592035-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5539542882701-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5539542882701-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24253215">
    <h3>Ничего особенного, просто мужчина и его собака<br> в коляске в супермаркете</h3></div><div id="js-block-24253265">
    <p>
    <a name="image524665" href="#image524665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524665">

                                    <img src="https://files6.adme.ru/files/news/part_151/1512665/523915-J8n8OBt-1494403468-650-9e9d14d273-1495006847.jpg" data-social="https://files6.adme.ru/files/news/part_151/1512665/523915-J8n8OBt-1494403468-650-9e9d14d273-1495006847.jpg"
                     width="650" height="650" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/t/funny/TWQoX" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-24253315">
    <h3>«Нам нужно серьезно поговорить о том, как наши псы выпрашивают еду»</h3></div><div id="js-block-24253365">
    <p>
    <a name="image524715" href="#image524715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524715">

                                    <img src="https://files7.adme.ru/files/news/part_151/1512665/523965-uN7Y8gw-1494400199-650-eaa8410151-1495006847.jpg" data-social="https://files7.adme.ru/files/news/part_151/1512665/523965-uN7Y8gw-1494400199-650-eaa8410151-1495006847.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/t/funny/b0hgL" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-9277723206963-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9277723206963-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4613983140393-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4613983140393-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24253415">
    <h3 style="text-align: center;">Погулял вот</h3></div><div id="js-block-24253465">
    <p>
    <a name="image524765" href="#image524765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524765">

                                    <img src="https://files8.adme.ru/files/news/part_151/1512665/524015-1494149952132382127-1494916778-650-2977844096-1495006847.jpg" data-social="https://files8.adme.ru/files/news/part_151/1512665/524015-1494149952132382127-1494916778-650-2977844096-1495006847.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://pikabu.ru/story/pogulyal_vot_5032653" target="_blank">© pikabu</a>
            &nbsp;
    </p>
</div><div id="js-block-24253515">
    <h3 style="text-align: center;">Модник с собачкой в сумочке</h3></div><div id="js-block-24253565">
    <p>
    <a name="image524815" href="#image524815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524815">

                                    <img src="https://files1.adme.ru/files/news/part_151/1512665/524065-1-1494489514-650-ce1e8ed99e-1495006847.jpg" data-social="https://files1.adme.ru/files/news/part_151/1512665/524065-1-1494489514-650-ce1e8ed99e-1495006847.jpg"
                     width="650" height="907" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/alexromano/status/755784654402314241" target="_blank">© Alex Romano/twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-8338828488895-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8338828488895-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8994267299824-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8994267299824-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24253615">
    <h3 style="text-align: center;">Джинн уже не тот</h3></div><div id="js-block-24253665">
    <p>
    <a name="image524865" href="#image524865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524865">

                                    <img src="https://files2.adme.ru/files/news/part_151/1512665/524115-jgow485-1494427653-650-44bc98b116-1495006847.jpg" data-social="https://files2.adme.ru/files/news/part_151/1512665/524115-jgow485-1494427653-650-44bc98b116-1495006847.jpg"
                     width="650" height="866" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://imgur.com/jgow485" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-24253715">
    <h3 style="text-align: center;">«Похоже, одна из наших собак умнее другой»</h3></div><div id="js-block-24253765">
    <p>
    <a name="image524915" href="#image524915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="524915">

                                    <img src="https://files3.adme.ru/files/news/part_151/1512665/524165-v3qkzCX-0-1494511785-1494511790-650-409907fa82-1495006847.jpg" data-social="https://files3.adme.ru/files/news/part_151/1512665/524165-v3qkzCX-0-1494511785-1494511790-650-409907fa82-1495006847.jpg"
                     width="650" height="683" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://imgur.com/gallery/2a4nDUG" target="_blank">© imgur</a>
            &nbsp;
    </p>
</div><div id="js-block-24253815">
    <p style="text-align: right;">
                    Фото на превью <a href="http://imgur.com/qiBpqY4">imgur</a>, <a href="http://imgur.com/t/funny/TWQoX">imgur</a>        <br>
    </p>
</div><div id="js-block-24253865">
    <p>
    <strong>Смотрите также</strong>
    <br>
            <a href="https://www.adme.ru/tvorchestvo-fotografy/20-molodozhenov-kotorye-predpochli-yumor-zauryadnym-vanilnym-foto-1502615/">20 молодоженов, которые предпочли юмор заурядным ванильным фото</a><br>
            <a href="https://www.adme.ru/zhizn-semya/15-foto-na-kotoryh-babushki-i-dedushki-okazalis-kruche-chem-my-mogli-sebe-predstavit-1497615/">15 фото, на которых бабушки и дедушки оказались круче, чем мы могли себе представить</a><br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">62</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">2</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">17 мая 2017</li>
                            <li class="al-stats-comments"><a href="/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/comments/#comments">2</a></li>
                        <li class="al-stats-views"><a href="#">45474</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<script>
    window.TSP.DFP.triggeredSlots.csEnded.inread = {
        queue: [],
        completed: false,
        getCsSlotIndex: function(n){
            n = /(\d+)(L|R)/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        trigger: function (context) {
            var ret = !this.completed && context.oldSlot.getSlotId().getName().indexOf('article-inread') != -1;

            if(ret){
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                if(cs.index > 1) {
                    this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                    this.queue[cs.index][cs.type] = true;
                    ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                } else{
                    ret = false;
                }
            }

            return ret;
        },
        action: function (context) {
            this.completed = true;
            var newDiv = document.createElement('div');
            newDiv.id = 'div-gpt-ad-' + parseInt(1000000000000 * Math.random()) + '-0';
            document.getElementById(context.divId).parentNode.appendChild(newDiv);
            window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', newDiv.id, [[600,338]], 1, 1, 2, 0);
        },
        removing: function(context){
            return this.completed;
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-3814008885291-0L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-3814008885291-0L', [[300,250]], '0L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9112639245414-0R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-9112639245414-0R', [[300,250]], '0R', 1, 5, 0);
    </script>
</div></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-9586475081310-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-9586475081310-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-3678220697957-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-3678220697957-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item" data-id="1485265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-pisateli/ugadajte-kto-avtor-citaty-filosof-ili-geroj-multfilma-1485265/">79 944</a></li>
            </ul>
                <a href="/tvorchestvo-pisateli/ugadajte-kto-avtor-citaty-filosof-ili-geroj-multfilma-1485265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files5.adme.ru/files/news/part_148/1485265/preview-29125865-300x158-97-1490344103.jpg" width="300" height="158" alt="Угадайте, кто автор цитаты: философ или герой мультфильма?"></a>
        <p><a href="/tvorchestvo-pisateli/ugadajte-kto-avtor-citaty-filosof-ili-geroj-multfilma-1485265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Угадайте, кто автор цитаты: философ или герой мультфильма?</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1489065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/16-veskih-prichin-lyubit-avstraliyu-izdaleka-1489065/">152 800</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/16-veskih-prichin-lyubit-avstraliyu-izdaleka-1489065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files7.adme.ru/files/news/part_148/1489065/preview-29291315-300x158-97-1490806251.jpg" width="300" height="158" alt="16 веских причин любить Австралию издалека"></a>
        <p><a href="/svoboda-puteshestviya/16-veskih-prichin-lyubit-avstraliyu-izdaleka-1489065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">16 веских причин любить Австралию издалека</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1474815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-sekretov-kotorye-pomogut-vam-otlichit-nastoyaschie-banknoty-ot-falshivyh-1474815/">58 105</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-sekretov-kotorye-pomogut-vam-otlichit-nastoyaschie-banknoty-ot-falshivyh-1474815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files8.adme.ru/files/news/part_147/1474815/preview-28749215-300x158-97-1489078843.jpg" width="300" height="158" alt="10 секретов, которые помогут вам отличить настоящие банкноты от фальшивых"></a>
        <p><a href="/svoboda-sdelaj-sam/10-sekretov-kotorye-pomogut-vam-otlichit-nastoyaschie-banknoty-ot-falshivyh-1474815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">10 секретов, которые помогут вам отличить настоящие банкноты от фальшивых</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1503315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-evropejskih-akterov-ot-vzglyada-na-kotoryh-serdce-propuskaet-udar-1503315/">94 840</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-evropejskih-akterov-ot-vzglyada-na-kotoryh-serdce-propuskaet-udar-1503315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files5.adme.ru/files/news/part_150/1503315/preview-158465-300x158-97-1493192275.jpg" width="300" height="158" alt="10 европейских актеров, от взгляда на которых сердце пропускает удар"></a>
        <p><a href="/tvorchestvo-kino/10-evropejskih-akterov-ot-vzglyada-na-kotoryh-serdce-propuskaet-udar-1503315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">10 европейских актеров, от взгляда на которых сердце пропускает удар</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1505265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/">137 700</a></li>
            </ul>
                <a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1505265/preview-187615-300x158-97-1493213442.jpg" width="300" height="158" alt="13 продуктов, о которых нам все время врали"></a>
        <p><a href="/tvorchestvo-reklama/13-produktov-o-kotoryh-nam-vse-vremya-vrali-1505265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">13 продуктов, о которых нам все время врали</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1506115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/">140 495</a></li>
            </ul>
                <a href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1506115/preview-430665-300x158-97-1494556447.jpg" width="300" height="158" alt="15 безумных блюд из США, которые выносят иностранцам мозг"></a>
        <p><a href="/svoboda-kultura/14-bezumnyh-blyud-iz-ssha-kotorye-vynosyat-inostrancam-mozg-1506115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">15 безумных блюд из США, которые выносят иностранцам мозг</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1504665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/segodnya-ot-etoj-krasavicy-ne-otorvat-glaz-no-tak-bylo-ne-vsegda-1504665/">240 526</a></li>
            </ul>
                <a href="/svoboda-kultura/segodnya-ot-etoj-krasavicy-ne-otorvat-glaz-no-tak-bylo-ne-vsegda-1504665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files5.adme.ru/files/news/part_150/1504665/preview-162865-300x158-97-1493195793.jpg" width="300" height="158" alt="Сегодня от этой красавицы не оторвать глаз. Но так было не всегда"></a>
        <p><a href="/svoboda-kultura/segodnya-ot-etoj-krasavicy-ne-otorvat-glaz-no-tak-bylo-ne-vsegda-1504665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">Сегодня от этой красавицы не оторвать глаз. Но так было не всегда</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1491915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/9-veschej-kotorye-mogut-sdelat-tolko-lyudi-s-unikalnymi-sposobnostyami-1491915/">119 706</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/9-veschej-kotorye-mogut-sdelat-tolko-lyudi-s-unikalnymi-sposobnostyami-1491915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files3.adme.ru/files/news/part_149/1491915/preview-29608315-300x158-97-1491826236.jpg" width="300" height="158" alt="9 вещей, которые могут сделать только люди с уникальными способностями"></a>
        <p><a href="/svoboda-sdelaj-sam/9-veschej-kotorye-mogut-sdelat-tolko-lyudi-s-unikalnymi-sposobnostyami-1491915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">9 вещей, которые могут сделать только люди с уникальными способностями</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1503965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/5-vidov-zhivotikov-kotorye-rasskazhut-o-prichinah-ih-vozniknoveniya-1503965/">276 292</a></li>
            </ul>
                <a href="/zhizn-nauka/5-vidov-zhivotikov-kotorye-rasskazhut-o-prichinah-ih-vozniknoveniya-1503965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1503965/preview-142915-300x158-97-1493123974.jpg" width="300" height="158" alt="5 видов животиков, которые появляются вовсе не от лишнего веса"></a>
        <p><a href="/zhizn-nauka/5-vidov-zhivotikov-kotorye-rasskazhut-o-prichinah-ih-vozniknoveniya-1503965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">5 видов животиков, которые появляются вовсе не от лишнего веса</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1498765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/7-vidov-detskogo-povedeniya-kotorye-opasno-ostavlyat-bez-vnimaniya-1498765/">164 211</a></li>
            </ul>
                <a href="/svoboda-psihologiya/7-vidov-detskogo-povedeniya-kotorye-opasno-ostavlyat-bez-vnimaniya-1498765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files2.adme.ru/files/news/part_149/1498765/preview-31236615-300x158-97-1492771178.jpg" width="300" height="158" alt="7 видов детского поведения, которые опасно оставлять без внимания"></a>
        <p><a href="/svoboda-psihologiya/7-vidov-detskogo-povedeniya-kotorye-opasno-ostavlyat-bez-vnimaniya-1498765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">7 видов детского поведения, которые опасно оставлять без внимания</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-8144460599339-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-8144460599339-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Мы просто оставим это здесь. Для вас</h3>
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item" data-id="1504815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-bezumnyh-standartov-krasoty-proshlogo-v-kotorye-slozhno-poverit-1504815/">188 931</a></li>
            </ul>
                <a href="/svoboda-kultura/10-bezumnyh-standartov-krasoty-proshlogo-v-kotorye-slozhno-poverit-1504815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files7.adme.ru/files/news/part_150/1504815/preview-169965-300x158-97-1493203684.jpg" width="300" height="158" alt="10 безумных стандартов красоты прошлого, в которые сложно поверить"></a>
        <p><a href="/svoboda-kultura/10-bezumnyh-standartov-krasoty-proshlogo-v-kotorye-slozhno-poverit-1504815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">10 безумных стандартов красоты прошлого, в которые сложно поверить</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1493865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/9-znamenityh-muzhchin-u-kotoryh-svoe-predstavlenie-ob-idealnoj-zhenschine-1493865/">148 242</a></li>
            </ul>
                <a href="/tvorchestvo-kino/9-znamenityh-muzhchin-u-kotoryh-svoe-predstavlenie-ob-idealnoj-zhenschine-1493865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files8.adme.ru/files/news/part_149/1493865/preview-29484465-300x158-97-1491400412.jpg" width="300" height="158" alt="8 знаменитых мужчин, у которых свое представление об идеальной женщине"></a>
        <p><a href="/tvorchestvo-kino/9-znamenityh-muzhchin-u-kotoryh-svoe-predstavlenie-ob-idealnoj-zhenschine-1493865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">8 знаменитых мужчин, у которых свое представление об идеальной женщине</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1494315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/17-muzhchin-kotoryh-obychnaya-strizhka-prevratila-v-krasavcev-s-oblozhki-1494315/">249 193</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/17-muzhchin-kotoryh-obychnaya-strizhka-prevratila-v-krasavcev-s-oblozhki-1494315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files5.adme.ru/files/news/part_149/1494315/preview-29507565-300x158-97-1491482728.jpg" width="300" height="158" alt="17 мужчин, которых обычная стрижка превратила в красавцев с обложки"></a>
        <p><a href="/svoboda-sdelaj-sam/17-muzhchin-kotoryh-obychnaya-strizhka-prevratila-v-krasavcev-s-oblozhki-1494315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">17 мужчин, которых обычная стрижка превратила в красавцев с обложки</a></p>
    </li>
                        <li class="article-list-block js-article-list-item" data-id="1506465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/10-simvolov-kotorye-spryatany-v-izvestnyh-logotipah-1506465/">336 307</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/10-simvolov-kotorye-spryatany-v-izvestnyh-logotipah-1506465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1506465/preview-242265-300x158-97-1493373357.jpg" width="300" height="158" alt="10 символов, которые спрятаны в известных логотипах"></a>
        <p><a href="/tvorchestvo-dizajn/10-simvolov-kotorye-spryatany-v-izvestnyh-logotipah-1506465/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">10 символов, которые спрятаны в известных логотипах</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1504215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/professor-celyj-god-zhil-v-musornom-bake-no-ne-toropites-ego-zhalet-1504215/">57 748</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/professor-celyj-god-zhil-v-musornom-bake-no-ne-toropites-ego-zhalet-1504215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1504215/preview-152115-300x158-97-1493126599.jpg" width="300" height="158" alt="Профессор целый год жил в мусорном баке, но не торопитесь его жалеть"></a>
        <p><a href="/tvorchestvo-dizajn/professor-celyj-god-zhil-v-musornom-bake-no-ne-toropites-ego-zhalet-1504215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">Профессор целый год жил в мусорном баке, но не торопитесь его жалеть</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1506765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/9-stran-gde-lyudyam-platyat-dengi-prosto-tak-1506765/">175 917</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/9-stran-gde-lyudyam-platyat-dengi-prosto-tak-1506765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files6.adme.ru/files/news/part_150/1506765/preview-266865-300x158-97-1493380786.jpg" width="300" height="158" alt="9 стран, где людям платят деньги просто так"></a>
        <p><a href="/svoboda-puteshestviya/9-stran-gde-lyudyam-platyat-dengi-prosto-tak-1506765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">9 стран, где людям платят деньги просто так</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1466915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/etot-hudozhnik-prevratil-arabskie-slova-v-simpatichnye-illyustracii-1466915/">41 344</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/etot-hudozhnik-prevratil-arabskie-slova-v-simpatichnye-illyustracii-1466915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files6.adme.ru/files/news/part_146/1466915/preview-28315715-300x158-97-1487936858.jpg" width="300" height="158" alt="Художник превратил арабские слова в симпатичные иллюстрации"></a>
        <p><a href="/tvorchestvo-hudozhniki/etot-hudozhnik-prevratil-arabskie-slova-v-simpatichnye-illyustracii-1466915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">Художник превратил арабские слова в симпатичные иллюстрации</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1502515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/kak-vybrat-bezopasnoe-mesto-v-7-vidah-transporta-1502515/">135 019</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/kak-vybrat-bezopasnoe-mesto-v-7-vidah-transporta-1502515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1502515/preview-90315-300x158-97-1492774075.jpg" width="300" height="158" alt="Как выбрать безопасное место в 7 видах транспорта"></a>
        <p><a href="/svoboda-avtorskie-kolonki/kak-vybrat-bezopasnoe-mesto-v-7-vidah-transporta-1502515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">Как выбрать безопасное место в 7 видах транспорта</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1475915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/kak-vyglyadyat-zvezdy-filmov-uzhasov-v-realnoj-zhizni-1475915/">275 312</a></li>
            </ul>
                <a href="/tvorchestvo-kino/kak-vyglyadyat-zvezdy-filmov-uzhasov-v-realnoj-zhizni-1475915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files1.adme.ru/files/news/part_147/1475915/preview-28785715-300x158-97-1489232041.jpg" width="300" height="158" alt="Как выглядят звезды фильмов ужасов в реальной жизни"></a>
        <p><a href="/tvorchestvo-kino/kak-vyglyadyat-zvezdy-filmov-uzhasov-v-realnoj-zhizni-1475915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Как выглядят звезды фильмов ужасов в реальной жизни</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1475765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/zachem-nuzhna-eta-knopka-na-klaviature-1475765/">291 229</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/zachem-nuzhna-eta-knopka-na-klaviature-1475765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files4.adme.ru/files/news/part_147/1475765/preview-28777965-300x158-97-1489144235.jpg" width="300" height="158" alt="Для чего нужна кнопка Win на клавиатуре"></a>
        <p><a href="/svoboda-sdelaj-sam/zachem-nuzhna-eta-knopka-na-klaviature-1475765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">Для чего нужна кнопка Win на клавиатуре</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1502315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/chto-mozhno-kupit-na-1-v-raznyh-stranah-1502315/">136 327</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/chto-mozhno-kupit-na-1-v-raznyh-stranah-1502315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1502315/preview-459515-300x158-97-1494753435.jpg" width="300" height="158" alt="Что можно купить на $ 1 в разных странах"></a>
        <p><a href="/svoboda-puteshestviya/chto-mozhno-kupit-na-1-v-raznyh-stranah-1502315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">Что можно купить на $ 1 в разных странах</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1502565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/test-smozhete-li-vy-otvetit-na-eti-10-shkolnyh-voprosov-o-nashem-mire-1502565/">280 702</a></li>
            </ul>
                <a href="/zhizn-nauka/test-smozhete-li-vy-otvetit-na-eti-10-shkolnyh-voprosov-o-nashem-mire-1502565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files7.adme.ru/files/news/part_150/1502565/preview-92365-300x158-97-1492776244.jpg" width="300" height="158" alt="Тест: Сможете ли вы ответить на эти 10 школьных вопросов о нашем мире?"></a>
        <p><a href="/zhizn-nauka/test-smozhete-li-vy-otvetit-na-eti-10-shkolnyh-voprosov-o-nashem-mire-1502565/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Тест: Сможете ли вы ответить на эти 10 школьных вопросов о нашем мире?</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1503365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/6-prostyh-pravil-kotorye-nuzhno-znat-prezhde-chem-poletet-na-samolete-s-rebenkom-1503365/">59 039</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/6-prostyh-pravil-kotorye-nuzhno-znat-prezhde-chem-poletet-na-samolete-s-rebenkom-1503365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1503365/preview-127065-300x158-97-1493102023.jpg" width="300" height="158" alt="6 простых правил, которые нужно знать, прежде чем полететь на самолете с ребенком"></a>
        <p><a href="/svoboda-puteshestviya/6-prostyh-pravil-kotorye-nuzhno-znat-prezhde-chem-poletet-na-samolete-s-rebenkom-1503365/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">6 простых правил, которые нужно знать, прежде чем полететь на самолете с ребенком</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1489165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-dizajn/10-neudachnyh-sochetanij-v-odezhde-kotorye-isportyat-lyuboj-obraz-1489165/">164 432</a></li>
            </ul>
                <a href="/tvorchestvo-dizajn/10-neudachnyh-sochetanij-v-odezhde-kotorye-isportyat-lyuboj-obraz-1489165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files3.adme.ru/files/news/part_148/1489165/preview-29296765-300x158-97-1490854080.jpg" width="300" height="158" alt="10 неудачных сочетаний в одежде, которые испортят любой образ"></a>
        <p><a href="/tvorchestvo-dizajn/10-neudachnyh-sochetanij-v-odezhde-kotorye-isportyat-lyuboj-obraz-1489165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 неудачных сочетаний в одежде, которые испортят любой образ</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1500165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/6-zheleznyh-pravil-istinnoj-anglijskoj-vezhlivosti-1500165/">83 102</a></li>
            </ul>
                <a href="/svoboda-psihologiya/6-zheleznyh-pravil-istinnoj-anglijskoj-vezhlivosti-1500165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files5.adme.ru/files/news/part_150/1500165/preview-4965-300x158-97-1492431719.jpg" width="300" height="158" alt="6 железных правил английской вежливости, которые стоит перенять всем"></a>
        <p><a href="/svoboda-psihologiya/6-zheleznyh-pravil-istinnoj-anglijskoj-vezhlivosti-1500165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">6 железных правил английской вежливости, которые стоит перенять всем</a></p>
    </li>
                <li class="article-list-block js-article-list-item" data-id="1490215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-lichnyh-veschej-kotorye-vrachi-sovetuyut-menyat-gorazdo-chasche-chem-my-privykli-1490215/">166 886</a></li>
            </ul>
                <a href="/zhizn-nauka/8-lichnyh-veschej-kotorye-vrachi-sovetuyut-menyat-gorazdo-chasche-chem-my-privykli-1490215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files3.adme.ru/files/news/part_149/1490215/preview-29332865-300x158-97-1490879281.jpg" width="300" height="158" alt="8 личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли"></a>
        <p><a href="/zhizn-nauka/8-lichnyh-veschej-kotorye-vrachi-sovetuyut-menyat-gorazdo-chasche-chem-my-privykli-1490215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">8 личных вещей, которые врачи советуют менять гораздо чаще, чем мы привыкли</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Если эти 12 фотографий не сделают ваш день, то даже котики с этим не справятся">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/adme-jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="mailto:news@adme.ru">Редакция</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="mailto:news@adme.ru">AdMe.ru</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-narodnoe-tvorchestvo/esli-eti-12-foto-ne-sdelayut-vash-den-to-dazhe-kotiki-s-etim-ne-spravyatsya-1512665" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-12c9dca787d2614dc9aab311c6e1ab03b3b2a0b0.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-12c9dca787d2614dc9aab311c6e1ab03b3b2a0b0.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>