<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего</title><meta name="description" content="Иногда случаются вещи, которые хоть и не дотягивают до глобальной катастрофы, но происходят так часто, что успели достать каждого второго на этой планете. Мы не удивимся, если в мире существует тайное сообщество людей, которые потерпели крах при попытке открыть банку, не смогли равномерно загореть и потеряли классное место на парковке из-за другого водителя." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_183/1833215/preview-20712915-1200x630-99-1531484980.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Иногда случаются вещи, которые хоть и не дотягивают до глобальной катастрофы, но происходят так часто, что успели достать каждого второго на этой планете. Мы не удивимся, если в мире существует тайное сообщество людей, которые потерпели крах при попытке открыть банку, не смогли равномерно загореть и потеряли классное место на парковке из-за другого водителя." />
<meta property="og:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-07-13T15:29:00+0300" />
<meta property="article:modified_time" content="2018-07-13T15:30:26+0300" />
<meta property="og:updated_time" content="2018-07-13T15:30:26+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/" />
<meta property="twitter:title" content="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего" />
<meta property="twitter:description" content="Иногда случаются вещи, которые хоть и не дотягивают до глобальной катастрофы, но происходят так часто, что успели достать каждого второго на этой планете. Мы не удивимся, если в мире существует тайное сообщество людей, которые потерпели крах при попытке открыть банку, не смогли равномерно загореть и потеряли классное место на парковке из-за другого водителя." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_183/1833215/preview-20712915-1200x630-99-1531484980.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1833215" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1833215" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1833215" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-484f1ab50740e6dad5366af3a414e316718622d4.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-484f1ab50740e6dad5366af3a414e316718622d4.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":11,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_30_06_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-2978953227068-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-2978953227068-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2978953227068-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]);
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833265">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/20-primerov-zabotlivogo-obsluzhivaniya-kotorye-zastavlyayut-klientov-proslezitsya-ot-umileniya-1833265/">
                    <img alt="20 примеров заботливого обслуживания, которые заставляют клиентов прослезиться от умиления" title="20 примеров заботливого обслуживания, которые заставляют клиентов прослезиться от умиления" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833265/preview-20717115-70x70-70-1531485804.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/20-primerov-zabotlivogo-obsluzhivaniya-kotorye-zastavlyayut-klientov-proslezitsya-ot-umileniya-1833265/" data-ga-category="User behavior" data-ga-action="Article Menu">20 примеров заботливого обслуживания, которые заставляют клиентов прослезиться от умиления</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1832565">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/16-sovetov-ot-stilista-princessy-diany-kotorye-rabotayut-nezavisimo-ot-vozrasta-i-blagosostoyaniya-1832565/">
                    <img alt="Гонка за модой не обеспечит отличный стиль, а вот 16 советов от стилиста леди Ди вполне могут" title="Гонка за модой не обеспечит отличный стиль, а вот 16 советов от стилиста леди Ди вполне могут" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1832565/preview-20677165-70x70-70-1531476607.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/16-sovetov-ot-stilista-princessy-diany-kotorye-rabotayut-nezavisimo-ot-vozrasta-i-blagosostoyaniya-1832565/" data-ga-category="User behavior" data-ga-action="Article Menu">Гонка за модой не обеспечит отличный стиль, а вот 16 советов от стилиста леди Ди вполне могут</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1832315">
                <a class="fresh-pic" href="/tvorchestvo-kino/vzglyanite-kak-vyglyadeli-v-molodosti-mamy-znamenityh-krasavic-1832315/">
                    <img alt="Знаменитые красотки показали, как выглядели их мамы в молодости" title="Знаменитые красотки показали, как выглядели их мамы в молодости" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1832315/preview-20659315-70x70-70-1531474101.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/vzglyanite-kak-vyglyadeli-v-molodosti-mamy-znamenityh-krasavic-1832315/" data-ga-category="User behavior" data-ga-action="Article Menu">Знаменитые красотки показали, как выглядели их мамы в молодости</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item current">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833215">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/">
                    <img alt="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего" title="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833215/preview-20712965-70x70-70-1531484980.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/" data-ga-category="User behavior" data-ga-action="Article Menu">26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833115">
                <a class="fresh-pic" href="/svoboda-psihologiya/babushka-lyudmila-ne-smogla-usidet-doma-i-stala-samym-pozhilym-volonterom-chempionata-mira-po-futbolu-1833115/">
                    <img alt="Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу" title="Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833115/preview-20708215-70x70-70-1531483381.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/babushka-lyudmila-ne-smogla-usidet-doma-i-stala-samym-pozhilym-volonterom-chempionata-mira-po-futbolu-1833115/" data-ga-category="User behavior" data-ga-action="Article Menu">Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833165">
                <a class="fresh-pic" href="/svoboda-kultura/chem-riskuyut-hozyaeva-pozvolyayuschie-pitomcam-spat-na-svoej-posteli-1833165/">
                    <img alt="5 причин запретить питомцу спать на вашей кровати" title="5 причин запретить питомцу спать на вашей кровати" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833165/preview-20709865-70x70-70-1531483392.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/chem-riskuyut-hozyaeva-pozvolyayuschie-pitomcam-spat-na-svoej-posteli-1833165/" data-ga-category="User behavior" data-ga-action="Article Menu">5 причин запретить питомцу спать на вашей кровати</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833115">
                <a class="fresh-pic" href="/svoboda-psihologiya/babushka-lyudmila-ne-smogla-usidet-doma-i-stala-samym-pozhilym-volonterom-chempionata-mira-po-futbolu-1833115/">
                    <img alt="Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу" title="Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833115/preview-20708215-70x70-70-1531483381.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/babushka-lyudmila-ne-smogla-usidet-doma-i-stala-samym-pozhilym-volonterom-chempionata-mira-po-futbolu-1833115/" data-ga-category="User behavior" data-ga-action="Article Menu">Бабушка Людмила не смогла усидеть дома и стала самым пожилым волонтером чемпионата мира по футболу</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1833165">
                <a class="fresh-pic" href="/svoboda-kultura/chem-riskuyut-hozyaeva-pozvolyayuschie-pitomcam-spat-na-svoej-posteli-1833165/">
                    <img alt="5 причин запретить питомцу спать на вашей кровати" title="5 причин запретить питомцу спать на вашей кровати" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1833165/preview-20709865-70x70-70-1531483392.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/chem-riskuyut-hozyaeva-pozvolyayuschie-pitomcam-spat-na-svoej-posteli-1833165/" data-ga-category="User behavior" data-ga-action="Article Menu">5 причин запретить питомцу спать на вашей кровати</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1832815">
                <a class="fresh-pic" href="/svoboda-psihologiya/kak-pomoch-rebenku-opredelitsya-s-professiej-esli-my-sami-ne-znaem-chego-ozhidat-ot-buduschego-1832815/">
                    <img alt="Как помочь ребенку определиться с профессией, если мы сами не знаем, чего ожидать от будущего" title="Как помочь ребенку определиться с профессией, если мы сами не знаем, чего ожидать от будущего" width="70" height="70" src="https://files.adme.ru/files/news/part_183/1832815/preview-20692615-70x70-70-1531479979.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/kak-pomoch-rebenku-opredelitsya-s-professiej-esli-my-sami-ne-znaem-chego-ozhidat-ot-buduschego-1832815/" data-ga-category="User behavior" data-ga-action="Article Menu">Как помочь ребенку определиться с профессией, если мы сами не знаем, чего ожидать от будущего</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">

    </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1833215">
                <h1>26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего</h1>

                <img src="https://files.adme.ru/files/news/part_183/1833215/preview-20712915-650x341-98-1531484980.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-36417015" class="">
    <p>Иногда случаются вещи, которые хоть и не дотягивают до глобальной катастрофы, но происходят так часто, что успели достать каждого второго на этой планете. Мы не удивимся, если в мире существует тайное сообщество людей, которые потерпели крах при попытке открыть банку, не смогли равномерно загореть и потеряли классное место на парковке из-за другого водителя.</p>
</div><div id="js-block-36417065" class="">
    <p><strong>AdMe.ru</strong> нашел фото, посмотрев на которые вы точно скажете: «О, у меня тоже так было».</p>
</div><div id="js-block-36417115" class="">
    <h3 style="text-align: center;">Когда пытаешься открыть банку</h3></div><div id="js-block-36418665" class="">
    <p>
    <a name="image20713415" href="#image20713415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713415">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713315-image-crop-640x693-1531481853-728-873aa36238-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713315-image-crop-640x693-1531481853-728-873aa36238-1531484980.jpg"
                     width="728" height="788" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8wdxyu/every_god_damn_time_i_try_to_peel_open_one_of/" target="_blank">© pinguboii / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417165" class="">
    <h3 style="text-align: center;">Когда напрасно доверился картам Google </h3></div><div id="js-block-36418715" class="">
    <p>
    <a name="image20713465" href="#image20713465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713465">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713015-image-crop-640x627-1531481877-728-ab2cf417a4-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713015-image-crop-640x627-1531481877-728-ab2cf417a4-1531484980.jpg"
                     width="728" height="713" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/pics/comments/8wf6j7/google_is_wrong/" target="_blank">© Mnecgo / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417215" class="">
    <p style="text-align: center;">«Google ошибается! Эта дорога не идет через каньон Крик!»</p>
</div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7955366466583-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-7955366466583-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7955366466583-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-8098223405709-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-8098223405709-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-8098223405709-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36417265" class="">
    <h3 style="text-align: center;">Когда решил сделать бутерброд</h3></div><div id="js-block-36418765" class="">
    <p>
    <a name="image20713515" href="#image20713515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713515">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20712465-2Vjnz__HuNR958VFjlSYHFxr9MOc3bPu1jpCjanE1lg-1531234773-728-37113a14b3-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20712465-2Vjnz__HuNR958VFjlSYHFxr9MOc3bPu1jpCjanE1lg-1531234773-728-37113a14b3-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8xj7tv/restaurants_that_serve_cold_butter_causing_the/" target="_blank">© splatlame / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417315" class="">
    <h3>Когда слегка неравномерно загорел и пытаешься хоть как-то исправить ситуацию</h3></div><div id="js-block-36418815" class="">
    <p>
    <a name="image20713565" href="#image20713565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713565">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713365-image-crop-640x643-1531251065-728-04ee1f3139-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713365-image-crop-640x643-1531251065-728-04ee1f3139-1531484980.jpg"
                     width="728" height="731" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/funny/comments/8wel41/trying_to_even_out_my_tan_on_my_lunch_break/" target="_blank">© philfromchico / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7650287425273-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-7650287425273-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7650287425273-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-1829146444222-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-1829146444222-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-1829146444222-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36417365" class="">
    <h3>Когда носков много, но ты не можешь найти два одинаковых</h3></div><div id="js-block-36418865" class="">
    <p>
    <a name="image20713615" href="#image20713615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713615">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20712565-Mevx4tKDmBHaA0Xm8-E83H92tUs99yKL3A1zZqODPl4-1531300573-728-21a7a250e6-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20712565-Mevx4tKDmBHaA0Xm8-E83H92tUs99yKL3A1zZqODPl4-1531300573-728-21a7a250e6-1531484980.jpg"
                     width="728" height="565" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/84u4xn/30_pairs_of_my_kids_socks_not_a_single_pair_i/" target="_blank">© woja111 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417415" class="">
    <h3 style="text-align: center;">Когда шеф не подписывает заявление на отпуск</h3></div><div id="js-block-36418915" class="">
    <p>
    <a name="image20713665" href="#image20713665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713665">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20712115-1368410--0-1531384975-1531384979-1500-1-1531384979-728-0da63c8801-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20712115-1368410--0-1531384975-1531384979-1500-1-1531384979-728-0da63c8801-1531484980.jpg"
                     width="728" height="370" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/nicole___erin/status/1006367928151928832" target="_blank">© nicole___erin / twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-36417465" class="">
    <h3 style="text-align: center;">Когда очень любишь бананы, но ненавидишь их чистить</h3></div><div id="js-block-36418965" class="">
    <p>
    <a name="image20713715" href="#image20713715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713715">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713065-image-crop-640x635-1531303918-728-d8293bfeb4-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713065-image-crop-640x635-1531303918-728-d8293bfeb4-1531484980.jpg"
                     width="728" height="722" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8xu5s8/my_banana_refused_to_peel/" target="_blank">© Eitanm1999 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8440271317982-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-8440271317982-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-8440271317982-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36417515" class="">
    <h3>Когда в магазине тебе очень понравилось платье, а после примерки дома замечаешь это</h3></div><div id="js-block-36419015" class="">
    <p>
    <a name="image20713765" href="#image20713765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713765">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20712065-gMpZglWyriuteiYdD5Lo92ILT27XLuRvKQas3D7YCaA-1531304062-728-caed4f2819-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20712065-gMpZglWyriuteiYdD5Lo92ILT27XLuRvKQas3D7YCaA-1531304062-728-caed4f2819-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8s560s/the_way_the_stripes_on_the_back_of_my_dress_dont/" target="_blank">© hot_tot7 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417565" class="">
    <h3>Когда купила новый топ, но производитель перестарался с количеством бирок</h3></div><div id="js-block-36419065" class="">
    <p>
    <a name="image20713815" href="#image20713815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713815">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20712015--7nRBMx4Bz0gwc9rFso1lCWdI32Z00_p73dq8urKR4w-1531235646-728-76d426a652-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20712015--7nRBMx4Bz0gwc9rFso1lCWdI32Z00_p73dq8urKR4w-1531235646-728-76d426a652-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8xf6y6/the_tag_on_my_new_sports_bra_had_24_pages/" target="_blank">© bmangan15 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-8275373658646-4L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-8275373658646-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-8275373658646-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-7230288737060-4R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-7230288737060-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-7230288737060-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36417615" class="">
    <h3 style="text-align: center;">Когда пешеход идет посреди дороги и не дает проехать</h3></div><div id="js-block-36419115" class="">
    <p>
    <a name="image20713865" href="#image20713865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713865">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713215-image-crop-640x641-1531237530-728-49e8328f28-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713215-image-crop-640x641-1531237530-728-49e8328f28-1531484980.jpg"
                     width="728" height="729" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8tjuj3/walked_down_the_middle_of_the_aisle_for_10/" target="_blank">© Wamadeus13 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417665" class="">
    <h3 style="text-align: center;">Когда надо бы пойти в спортзал, но так лень</h3></div><div id="js-block-36419165" class="">
    <p>
    <a name="image20713915" href="#image20713915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713915">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711215-1366460--0-1531384663-1531384672-1500-1-1531384672-728-cb6fa3ac33-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711215-1366460--0-1531384663-1531384672-1500-1-1531384672-728-cb6fa3ac33-1531484980.jpg"
                     width="728" height="465" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://twitter.com/connorhannigan4/status/1016365254832517121" target="_blank">© connorhannigan4 / twitter</a>
            &nbsp;
    </p>
</div><div id="js-block-36417715" class="">
    <h3>Когда у вас всего две кастрюли, а сосед по комнате использует сразу обе</h3></div><div id="js-block-36419215" class="">
    <p>
    <a name="image20713965" href="#image20713965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20713965">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711265-ySuju9E-1531237884-728-0b36a13a87-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711265-ySuju9E-1531237884-728-0b36a13a87-1531484980.jpg"
                     width="728" height="441" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8rfh1j/my_roommate_and_i_own_only_two_pots_when_he_cooks/" target="_blank">© ihaverocketlegs / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-5276209746529-5L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-5', 'div-gpt-ad-5276209746529-5L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-5276209746529-5L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1178006}},{"bidder":"aol","params":{"placement":4853264,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-6920861549341-5R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-5', 'div-gpt-ad-6920861549341-5R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '5R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-6920861549341-5R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957626}},{"bidder":"criteo","params":{"zoneId":1177985}},{"bidder":"aol","params":{"placement":4853284,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36417765" class="">
    <h3>Когда душ в номере отеля совсем не рассчитан на твой рост</h3></div><div id="js-block-36419265" class="">
    <p>
    <a name="image20714015" href="#image20714015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714015">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711315-1360410--1-0-1531384314-1531384319-1500-1-1531384319-728-1c08b88d38-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711315-1360410--1-0-1531384314-1531384319-1500-1-1531384319-728-1c08b88d38-1531484980.jpg"
                     width="728" height="547" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8wtuh4/this_shower_head_compared_to_my_6_height_in_a/" target="_blank">© ontheknows / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417815" class="">
    <h3>Когда одолжил другу ноутбук на один день, а тебе его вернули в таком виде</h3></div><div id="js-block-36419315" class="">
    <p>
    <a name="image20714065" href="#image20714065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714065">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711365-RHkDYE7aX_dgJHnmCO8DgLznDmVOjTDfKLvnI3icDn4-1531242291-728-0653671540-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711365-RHkDYE7aX_dgJHnmCO8DgLznDmVOjTDfKLvnI3icDn4-1531242291-728-0653671540-1531484980.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8r1tyu/i_let_my_friend_borrow_my_laptop_for_a_day/" target="_blank">© bengalguy / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417865" class="">
    <h3 style="text-align: center;">Когда напрасно доверился тому, что написано на этикетке</h3></div><div id="js-block-36419365" class="">
    <p>
    <a name="image20714115" href="#image20714115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714115">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711415-Xn48j9Sd0tkp4EzEWWTW3sa4SVvVjPKTpu0X5H5uWnc-1531244226-728-dd2e9f5a60-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711415-Xn48j9Sd0tkp4EzEWWTW3sa4SVvVjPKTpu0X5H5uWnc-1531244226-728-dd2e9f5a60-1531484980.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8x4jf4/wow_look_at_all_those_cherries/" target="_blank">© TaraBURGER / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36417915" class="">
    <p style="text-align: center;">«Фруктовый микс с большим количеством вишни».</p>
</div><div id="js-block-36417965" class="">
    <h3 style="text-align: center;">Когда игра в самом разгаре и вдруг случается это</h3></div><div id="js-block-36419415" class="">
    <p>
    <a name="image20714165" href="#image20714165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714165">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713115-image-crop-640x638-1531236458-728-eb8360bb3c-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713115-image-crop-640x638-1531236458-728-eb8360bb3c-1531484980.jpg"
                     width="728" height="725" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8xntqr/this_mildly_infuriating_spot_in_foosball/" target="_blank">© MilesR15 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2525491790371-6L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-6', 'div-gpt-ad-2525491790371-6L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2525491790371-6L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1178007}},{"bidder":"aol","params":{"placement":4853269,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-3101120128985-6R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-6', 'div-gpt-ad-3101120128985-6R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '6R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-3101120128985-6R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957627}},{"bidder":"criteo","params":{"zoneId":1177986}},{"bidder":"aol","params":{"placement":4853285,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36418015" class="">
    <h3>Когда у тебя слишком много проводов и ты хранишь их вот так, пока тебе не понадобится один из них</h3></div><div id="js-block-36419465" class="">
    <p>
    <a name="image20714215" href="#image20714215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714215">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711115-z2458cs_Jz1BZ568avieG_d-NfWLJ5ifnwgxM9AF89g-1531242431-728-99c66e84ac-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711115-z2458cs_Jz1BZ568avieG_d-NfWLJ5ifnwgxM9AF89g-1531242431-728-99c66e84ac-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8umjz9/how_my_boyfriend_stores_his_cords/" target="_blank">© cripplednarwhal / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418065" class="">
    <h3>Когда мыло вышло из-под контроля и решило жить своей собственной жизнью</h3></div><div id="js-block-36419515" class="">
    <p>
    <a name="image20711615" href="#image20711615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20711615">

                                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711515-806510-ezgifcom-gif-maker-1531238685-600-1531238685-728-1531484980.jpg" data-src="https://files.adme.ru/files/news/part_183/1833215/ezgifcom-gif-maker-1531238685.gif" id="image20711615-238"
                     data-social="https://files.adme.ru/files/news/part_183/1833215/20711515-806510-ezgifcom-gif-maker-1531238685-600-1531238685-728-1531484980.jpg" data-play="0" data-preview="https://files.adme.ru/files/news/part_183/1833215/20711515-806510-ezgifcom-gif-maker-1531238685-600-1531238685-728-1531484980.jpg"
                     style="width: 728px; height:569px;"
                     class="view js-view"
                                                          />
                <span class="play js-play-button"><i class="play-button"></i></span>
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8qyg1y/i_dont_know_why_i_even_try_anymore/" target="_blank">© GotchaMcFee / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418115" class="">
    <h3 style="text-align: center;">Когда не ожидал от холодильника такого предательства</h3></div><div id="js-block-36419565" class="">
    <p>
    <a name="image20714315" href="#image20714315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714315">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711665-1363810-1500px-0-1531384486-1531384493-1500-1-1531384493-728-d982968189-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711665-1363810-1500px-0-1531384486-1531384493-1500-1-1531384493-728-d982968189-1531484980.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8rs3m1/standard_12pack/" target="_blank">© allisonmaybe / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-1923876987658-7L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-7', 'div-gpt-ad-1923876987658-7L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1923876987658-7L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"criteo","params":{"zoneId":1178008}},{"bidder":"aol","params":{"placement":4853263,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-1986049298004-7R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-7', 'div-gpt-ad-1986049298004-7R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '7R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-1986049298004-7R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957628}},{"bidder":"criteo","params":{"zoneId":1177987}},{"bidder":"aol","params":{"placement":4853287,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36418165" class="">
    <h3>Когда фуры впереди занимают все три полосы и едут с одинаковой скоростью</h3></div><div id="js-block-36419615" class="">
    <p>
    <a name="image20714365" href="#image20714365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714365">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711715-xslH9fBqMN3-rmavqcgSstndpmBgYcZ10S6V0UaTffg-1531234504-728-69ff0937ba-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711715-xslH9fBqMN3-rmavqcgSstndpmBgYcZ10S6V0UaTffg-1531234504-728-69ff0937ba-1531484980.jpg"
                     width="728" height="480" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8vzbsm/elefantenrennen_german_the_act_of_semis_passing/" target="_blank">© Imortalium / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418215" class="">
    <h3>Когда на телефоне давно пора сменить защитную пленку, но руки не доходят</h3></div><div id="js-block-36419665" class="">
    <p>
    <a name="image20714415" href="#image20714415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714415">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711765-zJZHWfiN0Zta1pulATTMNoDA9ueQYtx61Cr7-r_IyH4-1531242985-728-863b6ced94-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711765-zJZHWfiN0Zta1pulATTMNoDA9ueQYtx61Cr7-r_IyH4-1531242985-728-863b6ced94-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8u8tgw/my_mums_screen_protector/" target="_blank">© Mccobsta / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418265" class="">
    <h3 style="text-align: center;">Когда пытаешься допить коктейль</h3></div><div id="js-block-36419715" class="">
    <p>
    <a name="image20714465" href="#image20714465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714465">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711815-Px-8Vdwy1hWdUfrbJYxuJ8nxtLjAbQPwC8PLDIzCvC8-1531232678-728-6618374d8b-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711815-Px-8Vdwy1hWdUfrbJYxuJ8nxtLjAbQPwC8PLDIzCvC8-1531232678-728-6618374d8b-1531484980.jpg"
                     width="728" height="610" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8vd5cb/when_you_are_trying_to_finish_a_slushee/" target="_blank">© roster678 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-2705528903000-8L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-8', 'div-gpt-ad-2705528903000-8L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2705528903000-8L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957629}},{"bidder":"criteo","params":{"zoneId":1178009}},{"bidder":"aol","params":{"placement":4853277,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-6141736823448-8R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-8', 'div-gpt-ad-6141736823448-8R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '8R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-6141736823448-8R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957629}},{"bidder":"criteo","params":{"zoneId":1177988}},{"bidder":"aol","params":{"placement":4853288,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36418315" class="">
    <h3>Когда специально купил билет подороже, чтобы сидеть у окна</h3></div><div id="js-block-36419765" class="">
    <p>
    <a name="image20714515" href="#image20714515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714515">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713165-image-crop-640x627-1531250997-728-2e50c1940d-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713165-image-crop-640x627-1531250997-728-2e50c1940d-1531484980.jpg"
                     width="728" height="713" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8x10r2/i_paid_47_to_upgrade_to_this_window_seat/" target="_blank">© time_fo_that / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418365" class="">
    <h3>Когда все время попадаешь на тех, кто не умеет парковаться</h3></div><div id="js-block-36419815" class="">
    <p>
    <a name="image20714565" href="#image20714565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714565">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20713265-image-crop-640x624-1531236306-728-387329b88a-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20713265-image-crop-640x624-1531236306-728-387329b88a-1531484980.jpg"
                     width="728" height="709" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8x5qzg/this_fuckwad/" target="_blank">© gaudio54 / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7615714440625-9L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-9', 'div-gpt-ad-7615714440625-9L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '9L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-7615714440625-9L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957630}},{"bidder":"criteo","params":{"zoneId":1178010}},{"bidder":"aol","params":{"placement":4853282,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-9685289554911-9R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-9', 'div-gpt-ad-9685289554911-9R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '9R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-9685289554911-9R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957630}},{"bidder":"criteo","params":{"zoneId":1177989}},{"bidder":"aol","params":{"placement":4853290,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-36418415" class="">
    <h3>Когда ты высокий, а пассажир впереди решил откинуть сиденье</h3></div><div id="js-block-36419865" class="">
    <p>
    <a name="image20714615" href="#image20714615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714615">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711965--vzCfQMN97F-HcaUdkPsouModE0rcHTasbbofSAmuyY-1531234350-728-21cd2f5bdf-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711965--vzCfQMN97F-HcaUdkPsouModE0rcHTasbbofSAmuyY-1531234350-728-21cd2f5bdf-1531484980.jpg"
                     width="728" height="970" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8wjrxq/when_youre_64_and_the_person_in_front_of_you/" target="_blank">© thesmokinL / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418465" class="">
    <h3 style="text-align: center;">Когда надеваешь кофту, а она выглядит вот так</h3></div><div id="js-block-36419915" class="">
    <p>
    <a name="image20714665" href="#image20714665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="20714665">

                                    <img src="https://files.adme.ru/files/news/part_183/1833215/20711065-Q4AGlJ_mmrj1kFInp3hRospt3HWX3aJr05v-KhxnrvU-1531250923-728-e8494d4abc-1531484980.jpg" data-social="https://files.adme.ru/files/news/part_183/1833215/20711065-Q4AGlJ_mmrj1kFInp3hRospt3HWX3aJr05v-KhxnrvU-1531250923-728-e8494d4abc-1531484980.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8saoyx/this/" target="_blank">© Bulletz4Brkfst / reddit</a>
            &nbsp;
    </p>
</div><div id="js-block-36418515" class="">
    <p>А что бы вы добавили в этот список?</p>
</div><div id="js-block-36418615" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.reddit.com/r/mildlyinfuriating/comments/8saoyx/this/">Bulletz4Brkfst / reddit</a>        <br>
    </p>
</div>

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">4</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">5</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">13 июля 2018</li>
                            <li class="al-stats-comments"><a href="/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/comments/#comments">5</a></li>
                        <li class="al-stats-views"><a href="#">12072</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-4677490941772-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-4677490941772-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-4677490941772-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

        <div id="div-gpt-ad-6066066908047-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-6066066908047-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-6066066908047-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-1211124541225-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-1211124541225-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1211124541225-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"aol","params":{"placement":4853267}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1776115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-uprazhnenij-dlya-podtyanutoj-grudi-kotorye-mozhno-delat-doma-pered-televizorom-1776115/">156 344</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-uprazhnenij-dlya-podtyanutoj-grudi-kotorye-mozhno-delat-doma-pered-televizorom-1776115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1776115/preview-16929965-300x158-97-1526635003.jpg" srcset="https://files.adme.ru/files/news/part_177/1776115/preview-16929965-600x316-96-1526635003.jpg 2x" width="300" height="158"
                     alt="10 простых упражнений для красивых рук и подтянутой груди">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/10-uprazhnenij-dlya-podtyanutoj-grudi-kotorye-mozhno-delat-doma-pered-televizorom-1776115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">10 простых упражнений для красивых рук и подтянутой груди</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1795665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/my-nashli-dokazatelstva-togo-chto-kommentarii-mogut-prevratit-obychnye-posty-v-shedevry-1795665/">83 386</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/my-nashli-dokazatelstva-togo-chto-kommentarii-mogut-prevratit-obychnye-posty-v-shedevry-1795665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1795665/preview-18230515-300x158-97-1528295246.jpg" srcset="https://files.adme.ru/files/news/part_179/1795665/preview-18230515-600x316-96-1528295246.jpg 2x" width="300" height="158"
                     alt="Мы нашли комментарии интернет-пользователей, которые заставят вас рыдать от смеха">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/my-nashli-dokazatelstva-togo-chto-kommentarii-mogut-prevratit-obychnye-posty-v-shedevry-1795665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Мы нашли комментарии интернет-пользователей, которые заставят вас рыдать от смеха</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1810815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/kazhdyj-iz-nas-unikalen-no-est-veschi-kotorye-delayut-vse-bez-isklyucheniya-1810815/">33 130</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/kazhdyj-iz-nas-unikalen-no-est-veschi-kotorye-delayut-vse-bez-isklyucheniya-1810815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1810815/preview-19242765-300x158-97-1529655528.jpg" srcset="https://files.adme.ru/files/news/part_181/1810815/preview-19242765-600x316-96-1529655528.jpg 2x" width="300" height="158"
                     alt="Каждый из нас уникален, но есть вещи, которые делают все без исключения">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/kazhdyj-iz-nas-unikalen-no-est-veschi-kotorye-delayut-vse-bez-isklyucheniya-1810815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Каждый из нас уникален, но есть вещи, которые делают все без исключения</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1800065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/modeli-iz-sudana-predlozhili-osvetlit-kozhu-ee-otvet-vdohnovil-zhenschin-po-vsemu-miru-1800065/">103 367</a></li>
            </ul>
                <a href="/svoboda-kultura/modeli-iz-sudana-predlozhili-osvetlit-kozhu-ee-otvet-vdohnovil-zhenschin-po-vsemu-miru-1800065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1800065/preview-18529415-300x158-97-1528721227.jpg" srcset="https://files.adme.ru/files/news/part_180/1800065/preview-18529415-600x316-96-1528721227.jpg 2x" width="300" height="158"
                     alt="Модели из Судана предложили осветлить кожу. Ее ответ вдохновил женщин по всему миру">
                    </a>
        <p><a href="/svoboda-kultura/modeli-iz-sudana-predlozhili-osvetlit-kozhu-ee-otvet-vdohnovil-zhenschin-po-vsemu-miru-1800065/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Модели из Судана предложили осветлить кожу. Ее ответ вдохновил женщин по всему миру</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1759165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/20-neochevidnyh-pravil-etiketa-kotorye-vydayut-v-vas-vospitannogo-cheloveka-1759165/">177 224</a></li>
            </ul>
                <a href="/svoboda-psihologiya/20-neochevidnyh-pravil-etiketa-kotorye-vydayut-v-vas-vospitannogo-cheloveka-1759165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1759165/preview-15789615-300x158-97-1524904102.jpg" srcset="https://files.adme.ru/files/news/part_175/1759165/preview-15789615-600x316-96-1524904102.jpg 2x" width="300" height="158"
                     alt="20 неочевидных правил этикета, которые выдают в вас воспитанного человека">
                    </a>
        <p><a href="/svoboda-psihologiya/20-neochevidnyh-pravil-etiketa-kotorye-vydayut-v-vas-vospitannogo-cheloveka-1759165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">20 неочевидных правил этикета, которые выдают в вас воспитанного человека</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1781165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/pochemu-detstvo-sovremennyh-lyudej-dlitsya-do-30-let-i-chto-iz-etogo-vyjdet-1781165/">88 685</a></li>
            </ul>
                <a href="/svoboda-kultura/pochemu-detstvo-sovremennyh-lyudej-dlitsya-do-30-let-i-chto-iz-etogo-vyjdet-1781165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1781165/preview-17280565-300x158-97-1527149773.jpg" srcset="https://files.adme.ru/files/news/part_178/1781165/preview-17280565-600x316-96-1527149773.jpg 2x" width="300" height="158"
                     alt="Почему детство современных людей длится до 30 лет и что из этого выйдет">
                    </a>
        <p><a href="/svoboda-kultura/pochemu-detstvo-sovremennyh-lyudej-dlitsya-do-30-let-i-chto-iz-etogo-vyjdet-1781165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">Почему детство современных людей длится до 30 лет и что из этого выйдет</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1757815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/20-chelovek-kotorye-ponyali-izvestnye-filmy-kak-to-po-svoemu-1757815/">106 977</a></li>
            </ul>
                <a href="/tvorchestvo-kino/20-chelovek-kotorye-ponyali-izvestnye-filmy-kak-to-po-svoemu-1757815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1757815/preview-15707815-300x158-97-1524818654.jpg" srcset="https://files.adme.ru/files/news/part_175/1757815/preview-15707815-600x316-96-1524818654.jpg 2x" width="300" height="158"
                     alt="19 веселых твитов от циников, которые поняли всю суть известных фильмов">
                    </a>
        <p><a href="/tvorchestvo-kino/20-chelovek-kotorye-ponyali-izvestnye-filmy-kak-to-po-svoemu-1757815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">19 веселых твитов от циников, которые поняли всю суть известных фильмов</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1799815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/kakie-produkty-sposobny-sdelat-schastlivee-teh-kto-ne-ulybaetsya-dazhe-kogda-smotrit-na-kotikov-1799815/">33 815</a></li>
            </ul>
                <a href="/zhizn-nauka/kakie-produkty-sposobny-sdelat-schastlivee-teh-kto-ne-ulybaetsya-dazhe-kogda-smotrit-na-kotikov-1799815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1799815/preview-18509065-300x158-97-1528702785.jpg" srcset="https://files.adme.ru/files/news/part_179/1799815/preview-18509065-600x316-96-1528702785.jpg 2x" width="300" height="158"
                     alt="Какие продукты способны сделать счастливее тех, кто не улыбается, даже когда смотрит на котиков">
                    </a>
        <p><a href="/zhizn-nauka/kakie-produkty-sposobny-sdelat-schastlivee-teh-kto-ne-ulybaetsya-dazhe-kogda-smotrit-na-kotikov-1799815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">Какие продукты способны сделать счастливее тех, кто не улыбается, даже когда смотрит на котиков</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1759615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/etim-15-dizajneram-yavno-dayut-moloko-za-vrednost-ih-vrednost-1759615/">86 420</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/etim-15-dizajneram-yavno-dayut-moloko-za-vrednost-ih-vrednost-1759615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1759615/preview-15813315-300x158-97-1524909928.jpg" srcset="https://files.adme.ru/files/news/part_175/1759615/preview-15813315-600x316-96-1524909928.jpg 2x" width="300" height="158"
                     alt="14 дизайнеров, которым явно дают молоко за вредность. Их вредность">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/etim-15-dizajneram-yavno-dayut-moloko-za-vrednost-ih-vrednost-1759615/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">14 дизайнеров, которым явно дают молоко за вредность. Их вредность</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1804465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/neozhidannye-i-sereznye-pobochnye-effekty-ot-priema-populyarnyh-lekarstv-1804465/">36 958</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/neozhidannye-i-sereznye-pobochnye-effekty-ot-priema-populyarnyh-lekarstv-1804465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1804465/preview-18814065-300x158-97-1529137122.jpg" srcset="https://files.adme.ru/files/news/part_180/1804465/preview-18814065-600x316-96-1529137122.jpg 2x" width="300" height="158"
                     alt="Популярные лекарства и их побочные действия, о которых мало кто знает">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/neozhidannye-i-sereznye-pobochnye-effekty-ot-priema-populyarnyh-lekarstv-1804465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">Популярные лекарства и их побочные действия, о которых мало кто знает</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-9141978099310-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-9141978099310-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-9141978099310-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-9496587283153-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-9496587283153-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]]);
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1804865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/esli-smozhete-projti-test-to-u-vas-est-shans-stat-kosmonavtom-1804865/">29 893</a></li>
            </ul>
                <a href="/zhizn-nauka/esli-smozhete-projti-test-to-u-vas-est-shans-stat-kosmonavtom-1804865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1804865/preview-18837915-300x158-97-1529152286.jpg" srcset="https://files.adme.ru/files/news/part_180/1804865/preview-18837915-600x316-96-1529152286.jpg 2x" width="300" height="158"
                     alt="Если сможете пройти тест, то у вас есть шанс стать космонавтом">
                    </a>
        <p><a href="/zhizn-nauka/esli-smozhete-projti-test-to-u-vas-est-shans-stat-kosmonavtom-1804865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Если сможете пройти тест, то у вас есть шанс стать космонавтом</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1776565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-marazmy/26-situacij-vsyu-bol-kotoryh-mogut-ponyat-tolko-devushki-1776565/">85 897</a></li>
            </ul>
                <a href="/zhizn-marazmy/26-situacij-vsyu-bol-kotoryh-mogut-ponyat-tolko-devushki-1776565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1776565/preview-17073415-300x158-97-1526902273.jpg" srcset="https://files.adme.ru/files/news/part_177/1776565/preview-17073415-600x316-96-1526902273.jpg 2x" width="300" height="158"
                     alt="25 проблем, с которыми хоть раз сталкивалась каждая девушка">
                    </a>
        <p><a href="/zhizn-marazmy/26-situacij-vsyu-bol-kotoryh-mogut-ponyat-tolko-devushki-1776565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">25 проблем, с которыми хоть раз сталкивалась каждая девушка</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1804765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/kak-prodlit-zhizn-lyubimomu-byustgalteru-i-kak-ponyat-chto-vse-taki-pora-pokupat-novyj-1804765/">70 273</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/kak-prodlit-zhizn-lyubimomu-byustgalteru-i-kak-ponyat-chto-vse-taki-pora-pokupat-novyj-1804765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1804765/preview-18831715-300x158-97-1529151877.jpg" srcset="https://files.adme.ru/files/news/part_180/1804765/preview-18831715-600x316-96-1529151877.jpg 2x" width="300" height="158"
                     alt="Как определить, что бюстгальтер стал бесполезен, даже если кажется, что он все еще выглядит неплохо">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/kak-prodlit-zhizn-lyubimomu-byustgalteru-i-kak-ponyat-chto-vse-taki-pora-pokupat-novyj-1804765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Как определить, что бюстгальтер стал бесполезен, даже если кажется, что он все еще выглядит неплохо</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1791415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/26-foto-na-kotoryh-vsya-radost-i-bol-molodyh-roditelej-1791415/">48 985</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/26-foto-na-kotoryh-vsya-radost-i-bol-molodyh-roditelej-1791415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1791415/preview-17959615-300x158-97-1527937885.jpg" srcset="https://files.adme.ru/files/news/part_179/1791415/preview-17959615-600x316-96-1527937885.jpg 2x" width="300" height="158"
                     alt="26 фото, на которых вся радость и боль молодых родителей">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/26-foto-na-kotoryh-vsya-radost-i-bol-molodyh-roditelej-1791415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">26 фото, на которых вся радость и боль молодых родителей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1754565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/20-foto-dokazyvayuschih-chto-kotiki-samoe-appetitnoe-chto-est-v-nashem-mire-1754565/">40 854</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/20-foto-dokazyvayuschih-chto-kotiki-samoe-appetitnoe-chto-est-v-nashem-mire-1754565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1754565/preview-15494115-300x158-97-1524558176.jpg" srcset="https://files.adme.ru/files/news/part_175/1754565/preview-15494115-600x316-96-1524558176.jpg 2x" width="300" height="158"
                     alt="Художница соединяет в фотошопе несовместимое — еду и котиков. Получается странно, но мило">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/20-foto-dokazyvayuschih-chto-kotiki-samoe-appetitnoe-chto-est-v-nashem-mire-1754565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Художница соединяет в фотошопе несовместимое — еду и котиков. Получается странно, но мило</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1762065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/10-komiksov-o-melochah-kotorye-hotya-by-raz-delali-schastlivymi-kazhdogo-iz-nas-1762065/">49 246</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/10-komiksov-o-melochah-kotorye-hotya-by-raz-delali-schastlivymi-kazhdogo-iz-nas-1762065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1762065/preview-16081765-300x158-97-1525420570.jpg" srcset="https://files.adme.ru/files/news/part_176/1762065/preview-16081765-600x316-96-1525420570.jpg 2x" width="300" height="158"
                     alt="10 комиксов о мелочах, которые хотя бы раз делали счастливыми каждого из нас">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/10-komiksov-o-melochah-kotorye-hotya-by-raz-delali-schastlivymi-kazhdogo-iz-nas-1762065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">10 комиксов о мелочах, которые хотя бы раз делали счастливыми каждого из нас</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1802915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/devushka-prevraschaet-svoi-volosy-v-sposob-samovyrazheniya-i-dokazyvaet-chto-iskusstvo-mozhet-zhit-gde-ugodno-1802915/">12 435</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/devushka-prevraschaet-svoi-volosy-v-sposob-samovyrazheniya-i-dokazyvaet-chto-iskusstvo-mozhet-zhit-gde-ugodno-1802915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1802915/preview-18747665-300x158-97-1529059309.jpg" srcset="https://files.adme.ru/files/news/part_180/1802915/preview-18747665-600x316-96-1529059309.jpg 2x" width="300" height="158"
                     alt="Художница из Кот-д’Ивуара покорила соцсети своим необычным творчеством, и вам придется приглядеться, чтобы уловить его суть">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/devushka-prevraschaet-svoi-volosy-v-sposob-samovyrazheniya-i-dokazyvaet-chto-iskusstvo-mozhet-zhit-gde-ugodno-1802915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">Художница из Кот-д’Ивуара покорила соцсети своим необычным творчеством, и вам придется приглядеться, чтобы уловить его суть</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1781015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/10-strogih-pravil-v-zhizni-ilona-maska-kotorye-uzhe-mozhno-nazvat-receptom-uspeha-1781015/">45 704</a></li>
            </ul>
                <a href="/zhizn-nauka/10-strogih-pravil-v-zhizni-ilona-maska-kotorye-uzhe-mozhno-nazvat-receptom-uspeha-1781015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_178/1781015/preview-17263665-300x158-97-1527141257.jpg" srcset="https://files.adme.ru/files/news/part_178/1781015/preview-17263665-600x316-96-1527141257.jpg 2x" width="300" height="158"
                     alt="10+ строгих правил в жизни Илона Маска, которые уже можно назвать «рецептом успеха»">
                    </a>
        <p><a href="/zhizn-nauka/10-strogih-pravil-v-zhizni-ilona-maska-kotorye-uzhe-mozhno-nazvat-receptom-uspeha-1781015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">10+ строгих правил в жизни Илона Маска, которые уже можно назвать «рецептом успеха»</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1772615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/15-udivitelnyh-sovpadenij-kogda-muzejnyj-eksponat-i-posetitel-nashli-drug-druga-1772615/">78 281</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/15-udivitelnyh-sovpadenij-kogda-muzejnyj-eksponat-i-posetitel-nashli-drug-druga-1772615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1772615/preview-16686065-300x158-97-1526386729.jpg" srcset="https://files.adme.ru/files/news/part_177/1772615/preview-16686065-600x316-96-1526386729.jpg 2x" width="300" height="158"
                     alt="15 удивительных совпадений, когда музейный экспонат и посетитель нашли друг друга">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/15-udivitelnyh-sovpadenij-kogda-muzejnyj-eksponat-i-posetitel-nashli-drug-druga-1772615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">15 удивительных совпадений, когда музейный экспонат и посетитель нашли друг друга</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1773415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/7-veschej-kotorye-dohodyat-do-lyudej-tolko-posle-togo-kak-otnosheniya-zakanchivayutsya-1773415/">46 172</a></li>
            </ul>
                <a href="/svoboda-psihologiya/7-veschej-kotorye-dohodyat-do-lyudej-tolko-posle-togo-kak-otnosheniya-zakanchivayutsya-1773415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_177/1773415/preview-16741065-300x158-97-1526458611.jpg" srcset="https://files.adme.ru/files/news/part_177/1773415/preview-16741065-600x316-96-1526458611.jpg 2x" width="300" height="158"
                     alt="7 вещей, которые люди узнают только после расставания">
                    </a>
        <p><a href="/svoboda-psihologiya/7-veschej-kotorye-dohodyat-do-lyudej-tolko-posle-togo-kak-otnosheniya-zakanchivayutsya-1773415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">7 вещей, которые люди узнают только после расставания</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1812515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/fotografii-na-kotoryh-tvoritsya-chto-to-ochen-strannoe-1812515/">65 008</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/fotografii-na-kotoryh-tvoritsya-chto-to-ochen-strannoe-1812515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1812515/preview-19367365-300x158-97-1529743729.jpg" srcset="https://files.adme.ru/files/news/part_181/1812515/preview-19367365-600x316-96-1529743729.jpg 2x" width="300" height="158"
                     alt="Фотографии, на которых творится что-то очень странное">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/fotografii-na-kotoryh-tvoritsya-chto-to-ochen-strannoe-1812515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">Фотографии, на которых творится что-то очень странное</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1791515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-nahodchivyh-chelovek-u-kotoryh-vse-vsegda-shvacheno-1791515/">61 563</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-nahodchivyh-chelovek-u-kotoryh-vse-vsegda-shvacheno-1791515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1791515/preview-17969865-300x158-97-1527944007.jpg" srcset="https://files.adme.ru/files/news/part_179/1791515/preview-17969865-600x316-96-1527944007.jpg 2x" width="300" height="158"
                     alt="20+ человек, для которых не существует неразрешимых проблем">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-nahodchivyh-chelovek-u-kotoryh-vse-vsegda-shvacheno-1791515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">20+ человек, для которых не существует неразрешимых проблем</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1791865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-kriticheski-vazhnyh-pravil-pri-ispolzovanii-batareek-o-kotoryh-malo-kto-znaet-1791865/">17 616</a></li>
            </ul>
                <a href="/zhizn-nauka/8-kriticheski-vazhnyh-pravil-pri-ispolzovanii-batareek-o-kotoryh-malo-kto-znaet-1791865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_179/1791865/preview-17994065-300x158-97-1528096672.jpg" srcset="https://files.adme.ru/files/news/part_179/1791865/preview-17994065-600x316-96-1528096672.jpg 2x" width="300" height="158"
                     alt="8 критически важных правил при использовании батареек, о которых мало кто знает">
                    </a>
        <p><a href="/zhizn-nauka/8-kriticheski-vazhnyh-pravil-pri-ispolzovanii-batareek-o-kotoryh-malo-kto-znaet-1791865/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">8 критически важных правил при использовании батареек, о которых мало кто знает</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1761815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/kak-zaschitit-svoj-akkaunt-v-fejsbuke-ot-vseh-lyubopytnyh-1761815/">18 313</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/kak-zaschitit-svoj-akkaunt-v-fejsbuke-ot-vseh-lyubopytnyh-1761815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1761815/preview-15953915-300x158-97-1525330460.jpg" srcset="https://files.adme.ru/files/news/part_176/1761815/preview-15953915-600x316-96-1525330460.jpg 2x" width="300" height="158"
                     alt="Как спрятать информацию в фейсбуке от посторонних людей">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/kak-zaschitit-svoj-akkaunt-v-fejsbuke-ot-vseh-lyubopytnyh-1761815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Как спрятать информацию в фейсбуке от посторонних людей</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1752165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/v-internete-poyavilsya-tvitter-akkaunt-s-fotografiyami-na-kotoryh-kianu-rivz-delaet-zabavnye-veschi-i-s-takih-podborok-stoit-nachinat-den-1752165/">120 882</a></li>
            </ul>
                <a href="/tvorchestvo-kino/v-internete-poyavilsya-tvitter-akkaunt-s-fotografiyami-na-kotoryh-kianu-rivz-delaet-zabavnye-veschi-i-s-takih-podborok-stoit-nachinat-den-1752165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_175/1752165/preview-15326515-300x158-97-1524243543.jpg" srcset="https://files.adme.ru/files/news/part_175/1752165/preview-15326515-600x316-96-1524243543.jpg 2x" width="300" height="158"
                     alt="В сети выкладывают фотографии, на которых самый искренний актер Голливуда делает забавные вещи. И это лучше увидеть своими глазами">
                    </a>
        <p><a href="/tvorchestvo-kino/v-internete-poyavilsya-tvitter-akkaunt-s-fotografiyami-na-kotoryh-kianu-rivz-delaet-zabavnye-veschi-i-s-takih-podborok-stoit-nachinat-den-1752165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">В сети выкладывают фотографии, на которых самый искренний актер Голливуда делает забавные вещи. И это лучше увидеть своими глазами</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1763615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/8-tipov-muzhchin-s-kotorymi-nikogda-ne-poluchitsya-schastlivoj-semi-1763615/">86 799</a></li>
            </ul>
                <a href="/svoboda-psihologiya/8-tipov-muzhchin-s-kotorymi-nikogda-ne-poluchitsya-schastlivoj-semi-1763615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_176/1763615/preview-16090265-300x158-97-1525423073.jpg" srcset="https://files.adme.ru/files/news/part_176/1763615/preview-16090265-600x316-96-1525423073.jpg 2x" width="300" height="158"
                     alt="8 типов мужчин, с которыми никогда не получится счастливой семьи">
                    </a>
        <p><a href="/svoboda-psihologiya/8-tipov-muzhchin-s-kotorymi-nikogda-ne-poluchitsya-schastlivoj-semi-1763615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">8 типов мужчин, с которыми никогда не получится счастливой семьи</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="26 жизненных проблем, знакомых каждому. Пожалуй, парню с неравномерным загаром мы сочувствуем сильнее всего">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-narodnoe-tvorchestvo/26-vezdesuschih-problem-spravitsya-s-kotorymi-mechtal-kazhdyj-iz-nas-1833215"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-484f1ab50740e6dad5366af3a414e316718622d4.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-484f1ab50740e6dad5366af3a414e316718622d4.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'PageView');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">
    (function () {
        function runConsentCode() {
            document.body.style.overflowY = ''
            if (TSP && TSP.DFP && TSP.DFP.consent) {
                if (!isConsentCodeRunned) {
                    isConsentCodeRunned = true;

                    if (TSP.DFP.queue) {
                        TSP.DFP.queue.forEach(function(fn) {
                            fn()
                        })
                    }

                    runAnalytics();
                }
            }
        }

        function checkConsent () {
            window.__cmp('getPublisherConsents', null, function (publisherResponse, publisherSuccess) {
                window.__cmp('getVendorConsents', null, function (vendorResponse, vendorSuccess) {
                    if (vendorResponse && vendorResponse.gdprApplies && publisherResponse && publisherResponse.standardPurposeConsents) {
                        var userVendorConsent = null;
                        var userPublisherConsent = null;

                        if (vendorSuccess && vendorResponse.purposeConsents) {
                            userVendorConsent = vendorResponse.purposeConsents[1] && vendorResponse.purposeConsents[2] && vendorResponse.purposeConsents[3] && vendorResponse.purposeConsents[4] && vendorResponse.purposeConsents[5];
                        }

                        if (publisherSuccess && publisherResponse.standardPurposeConsents) {
                            userPublisherConsent = publisherResponse.standardPurposeConsents[1] && publisherResponse.standardPurposeConsents[2] && publisherResponse.standardPurposeConsents[3] && publisherResponse.standardPurposeConsents[4] && publisherResponse.standardPurposeConsents[5];
                        }

                        TSP.DFP.consent = userVendorConsent && userPublisherConsent ? 1 : 0;
                    } else {
                        TSP.DFP.consent = 1;
                    }

                    if (TSP.DFP.consent === 1) {
                        runConsentCode();
                    } else {
                        window.__cmp('displayConsentUi');
                        setTimeout(function () {
                            window.__cmp('setConsentUiCallback', consentUiCallback);
                        }, 300);
                    }
                });
            });
        }

        function consentUiCallback (event) {
            if (event) {
                switch (event.reason) {
                    case 'ui-closed':
                        if (event.uiShown) {
                            checkConsent();
                        } else {
                            window.__cmp('displayConsentUi');
                        }
                        break;
                    case 'consent-current':
                        checkConsent();
                        break;
                    case 'not-EU':
                        checkConsent();
                        break;
                    case 'unsupported-browser':
                        break;
                    default:
                        break;
                }
            }
        }

        function checkLang(lang) {
            switch (lang) {
                case 'fr':
                    return 'fr';
                case 'es':
                    return 'es';
                case 'pt':
                    return 'pt';
                default:
                    return 'en';
            }
        }

        var isConsentCodeRunned = false;
        var isPrivacyPolicy = window.location && window.location.pathname === '/privacy/';

        if (window.__cmp && !isPrivacyPolicy) {
            window.__cmp('init', {
                'Language': checkLang(cmpLang),
                'Initial Screen Body Text Option': 1,
                'Display UI': 'inEU',
                'Publisher Purpose IDs': [2, 3, 4, 5, 1],
                'Min Days Between UI Displays': 99999,
                'Publisher Name': 'TheSoul Publishing, Google, Facebook, and other <a href=\'https://support.google.com/admob/answer/9012903?hl=en-GB&ref_topic=2745287\' target=\'_blank\'>ads and measurement technology providers</a>',
                'Post Consent Page': window.location.href,
                'Consent Scope': 'service',
                'UI Layout': 'banner',
                'No Option': false,
                'Default Value for Toggles': 'off',
                'Non-Consent Display Frequency': 0
            });

            window.__cmp('setConsentUiCallback', consentUiCallback);
        }
    }());
</script>
<!-- Designed by Pavel Radaev -->
</body>
</html>