<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
    <meta name="charset" content="utf-8" >
<meta name="referrer" content="always" >
<meta name="referrer" content="unsafe-url" >
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" >
<meta property="facebook_app_id" content="217598598309697" >
<meta property="fb:app_id" content="217598598309697" >
<meta property="fb:pages" content="309669250171" >
<meta property="vk:app_id" content="2027420" >
<meta property="og:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/" >
<meta name="description" content="Время от времени всем нам хочется освежить свой образ — обновить гардероб или поменять прическу. Но, к сожалению, не все эксперименты проходят удачно и приходится сглаживать их последствия." >
<meta property="og:description" content="Время от времени всем нам хочется освежить свой образ — обновить гардероб или поменять прическу. Но, к сожалению, не все эксперименты проходят удачно и приходится сглаживать их последствия." >
<meta property="twitter:description" content="Время от времени всем нам хочется освежить свой образ — обновить гардероб или поменять прическу. Но, к сожалению, не все эксперименты проходят удачно и приходится сглаживать их последствия." >
<meta property="twitter:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/" >
<meta property="al:web:url" content="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/" >
<meta property="al:ios:url" content="adme://articles/2497615" >
<meta property="twitter:app:url:iphone" content="adme://articles/2497615" >
<meta property="twitter:app:url:ipad" content="adme://articles/2497615" >
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." >
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" >
<meta property="al:ios:app_store_id" content="991356092" >
<meta property="twitter:app:id:iphone" content="991356092" >
<meta property="twitter:app:id:ipad" content="991356092" >
<meta property="article:published_time" content="2020-10-24T18:47:00+03:00" >
<meta property="og:updated_time" content="2020-10-24T18:47:13+03:00" >
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" >
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" >
<meta property="twitter:site" content="adme_ru" >
<meta property="og:type" content="article" >
<meta property="og:title" content="20 человек, которые решили поэкспериментировать с образом, но все зашло слишком далеко" >
<meta property="og:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/42e/ab7/c2e6065ae9880da121a3bae0e8.jpg" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="630" >
<meta property="twitter:card" content="summary" >
<meta name="twitter:title" content="20 человек, которые решили поэкспериментировать с образом, но все зашло слишком далеко" >
<meta name="twitter:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/42e/ab7/c2e6065ae9880da121a3bae0e8.jpg" >
<meta name="twitter:image:width" content="1200" >
<meta name="twitter:image:height" content="630" >
    <script type='text/javascript' >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</script>
    
    <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});</script>

    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-WX9J38R" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script>  
  

    <link rel="manifest" href="/manifest.json">

    <title>20 человек, которые решили поэкспериментировать с образом, но все зашло слишком далеко</title>

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicon-48x48.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicon-48x48.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167x167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon" sizes="1024x1024" href="/apple-touch-icon-1024x1024.png">  
  

        <link rel="preconnect" href="https://wl-adme.cf.tsp.li/" />
        <link rel="preconnect" href="https://cdn-static.tsp.li/" />

    <link data-chunk="main" rel="preload" as="style" href="/dist/desktop/main-bundle-b3645e14.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/main-bundle-b3645e14.js">
<link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js">
<link href="http://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/amp/" rel="amphtml" />

    <link data-chunk="main" rel="stylesheet" href="/dist/desktop/main-bundle-b3645e14.css">
  </head>
  <body data-domain="www.adme.ru" data-locale-short="ru">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" aria-hidden="true" id="__SVG_SPRITE_NODE__"><symbol viewBox="0 0 132 132" fill="none" xmlns="http://www.w3.org/2000/svg" id="logo">
<circle cx="66" cy="66" r="66" fill="#FFC40B" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M66.673 23C65.1436 23 63.9038 24.2398 63.9038 25.7692V30.8948C63.9038 32.4242 65.1436 33.664 66.673 33.664C68.2024 33.664 69.4423 32.4242 69.4423 30.8948V25.7692C69.4423 24.2398 68.2024 23 66.673 23ZM62.5192 104.184H59.5586C57.9437 104.184 56.6346 102.875 56.6346 101.26C56.6346 99.6451 57.9437 98.336 59.5586 98.336H66.665L66.6731 98.336L66.6811 98.336H73.4414C75.0562 98.336 76.3654 99.6451 76.3654 101.26C76.3654 102.875 75.0562 104.184 73.4414 104.184H70.8269V104.846C70.8269 107.14 68.9672 109 66.6731 109C64.379 109 62.5192 107.14 62.5192 104.846V104.184ZM91.3856 34.4522C92.4428 33.4052 94.1529 33.4052 95.2101 34.4522C96.2725 35.5043 96.2725 37.2141 95.2101 38.2662L91.3722 42.0669C90.315 43.1138 88.6049 43.1138 87.5477 42.0669C86.4852 41.0148 86.4852 39.305 87.5477 38.2529L91.3856 34.4522ZM107 62.732C107 61.2121 105.768 59.98 104.248 59.98H99.0212C97.5013 59.98 96.2692 61.2121 96.2692 62.732C96.2692 64.2519 97.5013 65.484 99.0212 65.484H104.248C105.768 65.484 107 64.2519 107 62.732ZM28.752 65.484C27.2321 65.484 26 64.2519 26 62.732C26 61.2121 27.2321 59.98 28.752 59.98H33.9788C35.4987 59.98 36.7308 61.2121 36.7308 62.732C36.7308 64.2519 35.4987 65.484 33.9788 65.484H28.752ZM37.2492 91.4582C38.1068 92.6712 39.7881 92.9676 41.009 92.1211L45.4698 89.0279C46.6963 88.1774 46.9927 86.4964 46.1311 85.2777C45.2734 84.0647 43.5921 83.7683 42.3713 84.6148L37.9104 87.708C36.6839 88.5585 36.3875 90.2395 37.2492 91.4582ZM94.8616 87.708C96.0881 88.5585 96.3845 90.2395 95.5228 91.4582C94.6651 92.6712 92.9838 92.9676 91.763 92.1211L87.3021 89.0279C86.0756 88.1774 85.7792 86.4964 86.6409 85.2777C87.4986 84.0647 89.1799 83.7683 90.4007 84.6148L94.8616 87.708ZM37.6132 34.4522C36.5507 35.5043 36.5507 37.2141 37.6132 38.2662L41.4511 42.0669C42.5083 43.1138 44.2184 43.1138 45.2756 42.0669C46.338 41.0148 46.338 39.305 45.2756 38.2529L41.4376 34.4522C40.3805 33.4052 38.6704 33.4052 37.6132 34.4522ZM59.5586 96.272C57.9437 96.272 56.6346 94.9629 56.6346 93.348C56.6346 91.7331 57.9437 90.424 59.5586 90.424H73.4414C75.0562 90.424 76.3654 91.7331 76.3654 93.348C76.3654 94.9629 75.0562 96.272 73.4414 96.272H59.5586ZM66.3268 41.92C53.8548 41.92 44.8653 51.9779 44.8653 63.2552C44.8653 68.6339 46.8712 73.541 50.177 77.2904C51.7996 79.1313 54.1599 82.586 55.644 85.9643C55.8943 87.327 57.095 88.36 58.5384 88.36C60.1634 88.36 61.4808 87.0509 61.4808 85.436C61.4808 85.0928 61.4212 84.7633 61.3119 84.4573L61.3318 84.4493C60.2206 81.6813 58.1444 77.4992 54.5791 73.4549C52.0744 70.6147 50.7355 67.0119 50.7246 63.2552C50.7002 54.3284 58.0007 47.7387 66.3268 47.7387C74.9334 47.7387 81.9352 54.6993 81.9352 63.2552C81.9352 67.0095 80.5646 70.6317 78.0758 73.4549C74.52 77.4869 72.442 81.6705 71.3277 84.4421L71.3449 84.449C71.2336 84.7573 71.173 85.0896 71.173 85.436C71.173 87.0509 72.4904 88.36 74.1153 88.36C75.5569 88.36 76.7563 87.3298 77.0087 85.9698C78.4928 82.5894 80.8545 79.1324 82.4779 77.2916C85.7825 73.541 87.7884 68.6339 87.7884 63.2552C87.7884 51.4724 78.1795 41.92 66.3268 41.92ZM66.4105 50.52C59.2923 50.52 53.5216 56.2534 53.5193 63.3267V63.331C53.5193 64.8051 54.7217 66 56.2049 66C57.6882 66 58.8906 64.8051 58.8906 63.331L58.8906 63.3129C58.9004 59.194 62.2634 55.8579 66.4104 55.8579H66.4105L66.4105 55.8579C67.8938 55.8579 69.0962 54.663 69.0962 53.189C69.0962 51.7149 67.8938 50.52 66.4105 50.52H66.4105Z" fill="black" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="lump">
    <g id="lump_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="lump_lump" transform="translate(14.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M18,8.12515868 C12.5856818,8.12515868 8.18181821,12.4985254 8.18181821,17.875349 C8.18181821,18.773179 8.9140909,19.500381 9.81818183,19.500381 C10.7222727,19.500381 11.4545455,18.773179 11.4545455,17.875349 C11.4545455,14.290123 14.3918182,11.3752222 18,11.3752222 C18.9040909,11.3752222 19.6363636,10.6480205 19.6363636,9.75019037 C19.6363636,8.8523604 18.9040909,8.12515868 18,8.12515868 Z M9.82431824,46.635364 C9.82431824,46.955292 9.91943176,47.267095 10.0984091,47.533194 L12.6051136,51.27483 C12.9088636,51.727807 13.4202273,52 13.9673864,52 L22.031591,52 C22.579773,52 23.091136,51.727807 23.393864,51.27483 L25.900568,47.533194 C26.078523,47.267095 26.173636,46.954276 26.174659,46.635364 L26.179773,42.24981 L9.8202273,42.24981 L9.82431824,46.635364 Z M18,0 C7.5395455,0 0,8.42680524 0,17.875349 C0,22.381765 1.6823864,26.493096 4.455,29.634485 C6.1568182,31.563195 8.82613639,35.606477 9.81613636,38.994668 L9.81613636,39.000762 L14.7252273,39.000762 L14.7252273,38.988574 C14.7242045,38.504111 14.6515909,38.022696 14.5053409,37.559562 C13.9336364,35.750698 12.1714773,30.98123 8.14704548,26.420985 C6.0463636,24.041329 4.9234091,21.022832 4.9142045,17.875349 C4.89375,10.3961405 11.0168182,4.8750952 18,4.8750952 C25.218409,4.8750952 31.090909,10.7069279 31.090909,17.875349 C31.090909,21.020801 29.941364,24.055548 27.853977,26.420985 C23.854091,30.951776 22.08375,35.711088 21.5028409,37.538233 C21.3529178,38.008002 21.2763479,38.497808 21.2757955,38.990605 L21.2757955,39.000762 L26.184886,39.000762 L26.184886,38.995684 C27.174886,35.606477 29.844205,31.563195 31.546023,29.635501 C34.317614,26.493096 36,22.381765 36,17.875349 C36,8.0032813 27.940909,0 18,0 Z" id="lump_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="bolt">
<path fill-rule="evenodd" clip-rule="evenodd" d="M47.9888 20.7266C49.7937 20.7266 51.4235 21.6 52.3204 23.0523C53.2283 24.5047 53.2283 26.2516 52.3095 27.7039L32.2703 55.8063C31.4718 57.1063 29.8092 58 28.0262 58C26.4839 58 25.051 57.3602 24.0993 56.2328C23.1477 55.1156 22.8086 53.6734 23.1586 52.282L26.9761 36.875H16.2456C14.7251 36.875 13.2812 36.2656 12.2858 35.1992C11.2904 34.1328 10.842 32.7211 11.0498 31.3195L16.7815 9.76797C17.055 7.73672 19.188 6 21.6819 6H35.9566C37.5208 6 38.9756 6.66016 39.9382 7.80781C40.8898 8.96562 41.207 10.4383 40.8023 11.8398L37.663 20.7266H47.9888ZM33.5721 32.0001L28.5076 52.4548L47.5295 25.6017H30.4109L35.6394 10.7837L21.682 10.8751L16.1909 32.0001H33.5721Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="search">
    <g id="search_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="search_search" transform="translate(6.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M51.64201,47.620331 L39.312924,35.291246 C39.079342,35.057663 38.774669,34.935794 38.449685,34.935794 L37.109126,34.935794 C40.308188,31.228944 42.247937,26.404961 42.247937,21.123969 C42.247937,9.45500701 32.79293,0 21.1239686,0 C9.45500709,0 0,9.45500701 0,21.123969 C0,32.79293 9.45500709,42.247937 21.1239686,42.247937 C26.4049607,42.247937 31.228944,40.308188 34.935794,37.109126 L34.935794,38.449685 C34.935794,38.774669 35.067819,39.079342 35.291246,39.312924 L47.620331,51.64201 C48.097651,52.11933 48.869489,52.11933 49.346809,51.64201 L51.64201,49.346809 C52.11933,48.869489 52.11933,48.097651 51.64201,47.620331 Z M21.1239686,37.373175 C12.1462819,37.373175 4.874762,30.101655 4.874762,21.123969 C4.874762,12.146282 12.1462819,4.874762 21.1239686,4.874762 C30.101655,4.874762 37.373175,12.146282 37.373175,21.123969 C37.373175,30.101655 30.101655,37.373175 21.1239686,37.373175 Z" id="search_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" id="close">
<path d="M11.326 10.0002L15.3324 5.99382L16.1586 5.16762C16.2805 5.04574 16.2805 4.84769 16.1586 4.72581L15.2746 3.8418C15.1527 3.71992 14.9546 3.71992 14.8328 3.8418L10.0002 8.67437L5.16762 3.84141C5.04574 3.71953 4.84769 3.71953 4.72581 3.84141L3.84141 4.72542C3.71953 4.8473 3.71953 5.04535 3.84141 5.16723L8.67437 10.0002L3.84141 14.8328C3.71953 14.9546 3.71953 15.1527 3.84141 15.2746L4.72542 16.1586C4.8473 16.2805 5.04535 16.2805 5.16723 16.1586L10.0002 11.326L14.0066 15.3324L14.8328 16.1586C14.9546 16.2805 15.1527 16.2805 15.2746 16.1586L16.1586 15.2746C16.2805 15.1527 16.2805 14.9546 16.1586 14.8328L11.326 10.0002Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="notification">
    <g id="notification_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="notification_notification" transform="translate(10.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M43.15431,36.795078 C41.256816,34.686641 37.70638,31.514844 37.70638,21.125 C37.70638,13.233594 32.355682,6.916406 25.1408832,5.366563 L25.1408832,3.25 C25.1408832,1.455391 23.7344589,0 22,0 C20.2655411,0 18.8591168,1.455391 18.8591168,3.25 L18.8591168,5.366562 C11.6443177,6.916406 6.2936199,13.233594 6.2936199,21.125 C6.2936199,31.514844 2.7431844,34.686641 0.845690299,36.795078 C0.2564064,37.450156 -0.0048428,38.233203 6.79e-05,39 C0.0108714,40.665625 1.2748854,42.25 3.1527367,42.25 L40.847263,42.25 C42.725115,42.25 43.990111,40.665625 43.999932,39 C44.004843,38.233203 43.743594,37.449141 43.15431,36.795078 Z M6.6324581,37.375 C8.71655891,34.534297 10.9951233,29.825859 11.0059268,21.183906 C11.0059268,21.163594 11.000034,21.145312 11.000034,21.125 C11.000034,14.842344 15.924483,9.75 22,9.75 C28.075517,9.75 32.999966,14.842344 32.999966,21.125 C32.999966,21.145312 32.994073,21.163594 32.994073,21.183906 C33.004877,29.826875 35.283441,34.535313 37.367542,37.375 L6.6324581,37.375 Z M22,52 C25.4689179,52 28.282748,49.090234 28.282748,45.5 L15.7172515,45.5 C15.7172515,49.090234 18.5310821,52 22,52 Z" id="notification_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="user-unauthorized">
    <g id="user-unauthorized_User" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M32,16.0645161 C26.4435484,16.0645161 21.9354839,20.5725806 21.9354839,26.1290323 C21.9354839,31.6854839 26.4435484,36.1935484 32,36.1935484 C37.5564516,36.1935484 42.0645161,31.6854839 42.0645161,26.1290323 C42.0645161,20.5725806 37.5564516,16.0645161 32,16.0645161 Z M32,31.1612903 C29.2217742,31.1612903 26.9677419,28.9072581 26.9677419,26.1290323 C26.9677419,23.3508065 29.2217742,21.0967742 32,21.0967742 C34.7782258,21.0967742 37.0322581,23.3508065 37.0322581,26.1290323 C37.0322581,28.9072581 34.7782258,31.1612903 32,31.1612903 Z M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M32,52.9677419 C26.7895161,52.9677419 22.0298387,51.0491935 18.3604839,47.8935484 C19.9225806,45.4822581 22.5959677,43.8467742 25.6572581,43.7524194 C27.8379032,44.4233871 29.9137097,44.758871 32,44.758871 C34.0862903,44.758871 36.1620968,44.433871 38.3427419,43.7524194 C41.4040323,43.8572581 44.0774194,45.4822581 45.6395161,47.8935484 C41.9701613,51.0491935 37.2104839,52.9677419 32,52.9677419 Z M49.0572581,44.1508065 C46.4991935,40.858871 42.5467742,38.7096774 38.0387097,38.7096774 C36.9693548,38.7096774 35.3129032,39.716129 32,39.716129 C28.6975806,39.716129 27.0306452,38.7096774 25.9612903,38.7096774 C21.4637097,38.7096774 17.5112903,40.858871 14.9427419,44.1508065 C12.4895161,40.7225806 11.0322581,36.5290323 11.0322581,32 C11.0322581,20.4362903 20.4362903,11.0322581 32,11.0322581 C43.5637097,11.0322581 52.9677419,20.4362903 52.9677419,32 C52.9677419,36.5290323 51.5104839,40.7225806 49.0572581,44.1508065 Z" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 46 48" fill="none" xmlns="http://www.w3.org/2000/svg" id="logo-placeholder">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.5882 0C21.8085 0 21.1765 0.632068 21.1765 1.41176V4.23529C21.1765 5.01499 21.8085 5.64706 22.5882 5.64706C23.3679 5.64706 24 5.01499 24 4.23529V1.41177C24 0.632069 23.3679 0 22.5882 0ZM21.1765 46.1176H19.2941C18.2545 46.1176 17.4118 45.2749 17.4118 44.2353C17.4118 43.1957 18.2545 42.3529 19.2941 42.3529H26.8235C27.8631 42.3529 28.7059 43.1957 28.7059 44.2353C28.7059 45.2749 27.8631 46.1176 26.8235 46.1176H24.9412C24.9412 47.1572 24.0984 48 23.0588 48C22.0192 48 21.1765 47.1572 21.1765 46.1176ZM36.6538 6.51979C37.2513 5.92301 38.2193 5.92301 38.8168 6.51979C39.4152 7.11755 39.4152 8.08743 38.8168 8.68519L36.6514 10.8481C36.0539 11.4449 35.0859 11.4449 34.4884 10.8481C33.89 10.2503 33.89 9.28046 34.4884 8.6827L36.6538 6.51979ZM45.1765 22.5882C45.1765 21.8085 44.5444 21.1765 43.7647 21.1765H40.9412C40.1615 21.1765 39.5294 21.8085 39.5294 22.5882C39.5294 23.3679 40.1615 24 40.9412 24H43.7647C44.5444 24 45.1765 23.3679 45.1765 22.5882ZM1.41176 24C0.632067 24 0 23.3679 0 22.5882C0 21.8085 0.632068 21.1765 1.41176 21.1765H4.2353C5.01499 21.1765 5.64706 21.8085 5.64706 22.5882C5.64706 23.3679 5.01499 24 4.2353 24H1.41176ZM6.11012 38.9556C6.59479 39.647 7.54792 39.8151 8.23983 39.3312L10.7493 37.576C11.4423 37.0913 11.6107 36.1364 11.1253 35.444C10.6406 34.7526 9.68747 34.5845 8.99556 35.0685L6.48605 36.8236C5.79309 37.3083 5.62471 38.2632 6.11012 38.9556ZM38.6168 36.8236C39.3097 37.3083 39.4781 38.2632 38.9927 38.9556C38.508 39.647 37.5549 39.8151 36.863 39.3312L34.3535 37.576C33.6605 37.0913 33.4921 36.1364 33.9775 35.444C34.4622 34.7526 35.4153 34.5846 36.1072 35.0685L38.6168 36.8236ZM6.31492 6.51978C5.71648 7.11754 5.71648 8.08742 6.31492 8.68518L8.48032 10.8481C9.0778 11.4449 10.0458 11.4449 10.6432 10.8481C11.2417 10.2503 11.2417 9.28045 10.6432 8.6827L8.47784 6.51978C7.88036 5.923 6.91239 5.923 6.31492 6.51978ZM19.2941 41.4118C18.2545 41.4118 17.4118 40.569 17.4118 39.5294C17.4118 38.4898 18.2545 37.6471 19.2941 37.6471H26.8235C27.8631 37.6471 28.7059 38.4898 28.7059 39.5294C28.7059 40.569 27.8631 41.4118 26.8235 41.4118H19.2941ZM22.5882 9.41177C15.2044 9.41177 9.88235 15.2717 9.88235 21.8421C9.88235 24.9758 11.0699 27.8348 13.0271 30.0193C14.0491 31.1604 16.2521 35.1195 16.4256 35.4495C17.6279 37.807 20.6021 36.4909 19.631 34.1902C18.9731 32.5775 17.744 30.1409 15.6332 27.7847C14.1504 26.1299 13.3577 24.0308 13.3512 21.8421C13.3368 16.6411 17.6589 12.8019 22.5882 12.8019C27.6836 12.8019 31.8289 16.8573 31.8289 21.8421C31.8289 24.0294 31.0174 26.1398 29.544 27.7847C27.4389 30.1338 26.2086 32.5712 25.5489 34.186C24.6016 36.211 27.5119 37.983 28.7448 35.4665C29.6037 33.3775 31.1254 31.1635 32.1501 30.02C34.1066 27.8348 35.2941 24.9758 35.2941 21.8421C35.2941 14.9772 29.6053 9.41177 22.5882 9.41177ZM15 22.5C15 24.75 18.375 24.75 18.375 22.5C18.375 20.625 20.625 18.375 22.5 18.375C24.75 18.375 24.75 15 22.5 15C18.375 15 15 18.375 15 22.5Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile-positive">
    <g id="smile-positive_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M31.999999,52.96774 C20.4362899,52.96774 11.032258,43.5637084 11.032258,31.999999 C11.032258,20.4362899 20.4362899,11.032258 31.999999,11.032258 C43.5637084,11.032258 52.96774,20.4362899 52.96774,31.999999 C52.96774,43.5637084 43.5637084,52.96774 31.999999,52.96774 Z M23.6129029,30.3225808 C25.468548,30.3225808 26.9677415,28.8233873 26.9677415,26.9677422 C26.9677415,25.1120971 25.468548,23.6129036 23.6129029,23.6129036 C21.7572578,23.6129036 20.2580643,25.1120971 20.2580643,26.9677422 C20.2580643,28.8233873 21.7572578,30.3225808 23.6129029,30.3225808 Z M40.3870976,30.3225808 C42.2427428,30.3225808 43.7419364,28.8233873 43.7419364,26.9677422 C43.7419364,25.1120971 42.2427428,23.6129036 40.3870976,23.6129036 C38.5314525,23.6129036 37.032259,25.1120971 37.032259,26.9677422 C37.032259,28.8233873 38.5314525,30.3225808 40.3870976,30.3225808 Z M40.8064516,37.9338702 C38.6258066,40.554838 35.4072582,42.0645152 32.0000002,42.0645152 C28.5927422,42.0645152 25.3741939,40.5653216 23.1935488,37.9338702 C22.3024197,36.8645153 20.7088714,36.728225 19.6500004,37.6088702 C18.5806456,38.4999992 18.4443553,40.0830636 19.3250004,41.1524184 C22.4701617,44.926612 27.0935487,47.0862896 32.0000002,47.0862896 C36.9064518,47.0862896 41.5298388,44.926612 44.675,41.1524184 C45.5661292,40.0830636 45.4193548,38.4999992 44.35,37.6088702 C43.2911292,36.728225 41.6975808,36.8645153 40.8064516,37.9338702 Z" id="smile-positive_path-1" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile-negative">
    <g id="smile-negative_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M32,6 C17.6370968,6 6,17.6370968 6,32 C6,46.3629032 17.6370968,58 32,58 C46.3629032,58 58,46.3629032 58,32 C58,17.6370968 46.3629032,6 32,6 Z M31.999999,52.96774 C20.4362899,52.96774 11.032258,43.5637082 11.032258,31.999999 C11.032258,20.4362899 20.4362899,11.032258 31.999999,11.032258 C43.5637082,11.032258 52.96774,20.4362899 52.96774,31.999999 C52.96774,43.5637082 43.5637082,52.96774 31.999999,52.96774 Z M23.6129029,30.3225808 C25.468548,30.3225808 26.9677415,28.8233873 26.9677415,26.9677422 C26.9677415,25.1120971 25.468548,23.6129036 23.6129029,23.6129036 C21.7572578,23.6129036 20.2580643,25.1120971 20.2580643,26.9677422 C20.2580643,28.8233873 21.7572578,30.3225808 23.6129029,30.3225808 Z M40.3870976,23.6129036 C38.5314525,23.6129036 37.032259,25.1120971 37.032259,26.9677422 C37.032259,28.8233873 38.5314525,30.3225808 40.3870976,30.3225808 C42.2427427,30.3225808 43.7419362,28.8233873 43.7419362,26.9677422 C43.7419362,25.1120971 42.2427427,23.6129036 40.3870976,23.6129036 Z M31.9999998,37.032259 C27.7854836,37.032259 23.8225804,38.8879042 21.1177417,42.1274204 C20.2266127,43.1967753 20.3733869,44.7798398 21.4427417,45.6709689 C22.5120966,46.551614 24.0951611,46.4153236 24.9862901,45.3459689 C26.7266127,43.2596785 29.2846772,42.0540333 31.9999998,42.0540333 C34.7153223,42.0540333 37.2733868,43.2491946 39.0137094,45.3459689 C39.862903,46.3629044 41.4354836,46.5935496 42.5572578,45.6709689 C43.6266126,44.7798398 43.762903,43.1967753 42.8822578,42.1274204 C40.1774191,38.8879042 36.2145159,37.032259 31.9999998,37.032259 Z" id="smile-negative_path-1" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="star">
    <g id="star_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M55.336781,23.7472138 L41.1364324,21.6673929 L34.7895278,8.7393042 C33.6523335,6.43490168 30.3573861,6.40560843 29.2104722,8.7393042 L22.8635676,21.6673929 L8.663219,23.7472138 C6.11668146,24.1182617 5.09612253,27.2721685 6.94284822,29.0785858 L17.2164748,39.1359357 L14.7865726,53.3431631 C14.3491902,55.9112049 17.0415219,57.8347952 19.2964711,56.6337718 L32,49.925617 L44.7035289,56.6337718 C46.9584781,57.8250307 49.6508098,55.9112049 49.2134274,53.3431631 L46.7835252,39.1359357 L57.0571518,29.0785858 C58.9038775,27.2721685 57.8833185,24.1182617 55.336781,23.7472138 Z M41.7779266,37.4955136 L44.0814739,51.0094674 L32,44.6333028 L19.9185261,51.0094674 L22.2220734,37.4955136 L12.4441469,27.9263845 L25.9544033,25.9539722 L32,13.6508062 L38.0455967,25.9539722 L51.5558531,27.9263845 L41.7779266,37.4955136 Z" id="star_Shape" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="message">
    <g id="message_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M51.5,6 L12.5,6 C8.91484375,6 6,8.91484375 6,12.5 L6,41.75 C6,45.3351563 8.91484375,48.25 12.5,48.25 L22.25,48.25 L22.25,56.78125 C22.25,57.5023438 22.8390625,58 23.46875,58 C23.7125,58 23.9664063,57.9289063 24.1898437,57.75625 L36.875,48.25 L51.5,48.25 C55.0851563,48.25 58,45.3351563 58,41.75 L58,12.5 C58,8.91484375 55.0851563,6 51.5,6 Z M53.125,41.75 C53.125,42.64375 52.39375,43.375 51.5,43.375 L35.25,43.375 L33.95,44.35 L27.125,49.46875 L27.125,43.375 L12.5,43.375 C11.60625,43.375 10.875,42.64375 10.875,41.75 L10.875,12.5 C10.875,11.60625 11.60625,10.875 12.5,10.875 L51.5,10.875 C52.39375,10.875 53.125,11.60625 53.125,12.5 L53.125,41.75 Z" id="message_path-1" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="eye">
    <g id="eye_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="eye_eye" transform="translate(6.000000, 15.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M51.39997,14.748516 C46.309756,5.908332 36.816161,0 25.999999,0 C15.179323,0 5.687894,5.912489 0.600028,14.748516 C-0.200009,16.137882 -0.200009,17.862211 0.600028,19.251576 C5.690332,28.091668 15.183837,34 25.999999,34 C36.820675,34 46.312103,28.087511 51.39997,19.251484 C52.20001,17.862152 52.20001,16.137848 51.39997,14.748516 Z M25.999999,29.565217 C16.741487,29.565217 8.65847897,24.511321 4.333369,17 C8.31975804,10.076842 15.498635,5.241359 23.847961,4.526527 C24.73232,5.458293 25.277778,6.728859 25.277778,8.13043498 C25.277778,10.987913 23.014337,13.304348 20.222231,13.304348 C17.430124,13.304348 15.166684,10.987913 15.166684,8.13043498 L15.166774,8.12655399 C14.24531,9.88984198 13.722242,11.904065 13.722242,14.043478 C13.722242,20.983082 19.219156,26.608696 25.999999,26.608696 C32.780841,26.608696 38.277756,20.983082 38.277756,14.043478 C38.277756,11.176484 37.338869,8.53427697 35.759461,6.41981 C40.778807,8.55894601 44.959113,12.297837 47.666629,17 C43.341608,24.511321 35.258511,29.565217 25.999999,29.565217 Z" id="eye_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="fb">
    <g id="fb_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="fb_fb" transform="translate(19.000000, 6.000000)" fill="currentColor">
            <path d="M19.370008,9.89955992 L26.0715781,9.89955992 L26.0715781,0 L18.193699,0 L18.193699,0.0356998194 C8.64828124,0.373777109 6.69193115,5.73945998 6.51950102,11.3750335 L6.49986614,11.3750335 L6.49986614,16.3183875 L0,16.3183875 L0,26.0130304 L6.49986614,26.0130304 L6.49986614,52 L16.2955396,52 L16.2955396,26.0130304 L24.319788,26.0130304 L25.8698741,16.3183875 L16.2987526,16.3183875 L16.2987526,13.3317406 C16.2987526,11.4271552 17.5660962,9.89955992 19.370008,9.89955992 Z" id="fb_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="tw">
    <g id="tw_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="tw_tw" transform="translate(6.000000, 11.000000)" fill="currentColor">
            <path d="M46.6549479,10.4908844 C46.6879558,10.9512791 46.6879558,11.411775 46.6879558,11.8721697 C46.6879558,25.9148148 35.9646405,42.0952381 16.3655405,42.0952381 C10.3274232,42.0952381 4.71830749,40.3521563 0,37.3266911 C0.857901785,37.4252892 1.68269407,37.458189 2.5736038,37.458189 C7.55577171,37.458189 12.142149,35.7810081 15.8046086,32.9198394 C11.1193091,32.82114 7.19288747,29.7626737 5.84006969,25.5531196 C6.50002539,25.6517177 7.15987953,25.7175173 7.85284317,25.7175173 C8.80966726,25.7175173 9.76659288,25.5859181 10.657401,25.355822 C5.77415537,24.3691318 2.11159418,20.0938792 2.11159418,14.9306359 L2.11159418,14.799138 C3.53032629,15.5884294 5.18021554,16.0817239 6.92882394,16.1474222 C4.05825023,14.2399427 2.17761007,10.9841789 2.17761007,7.30081901 C2.17761007,5.32764107 2.70543245,3.51886096 3.62935012,1.94027811 C8.87558157,8.38610736 16.7614327,12.5955602 25.6040063,13.0560562 C25.4390681,12.2667648 25.3400443,11.4446748 25.3400443,10.6224836 C25.3400443,4.76854698 30.0913598,0 35.9974453,0 C39.0659651,0 41.837515,1.28258588 43.7842726,3.35446321 C46.1928367,2.89406853 48.5024785,2.0060777 50.5482599,0.789291409 C49.7562725,3.25586503 48.0735784,5.32774231 45.8629604,6.64312675 C48.0076641,6.41303065 50.0863519,5.82093558 52,4.99884556 C50.5484631,7.10352142 48.7336357,8.97799996 46.6549479,10.4908844 Z" id="tw_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="vk">
    <g id="vk_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="vk_001-vk-social-network-logo" transform="translate(0.000000, 27.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M127.172546,66.0512641 C127.017734,65.7176248 126.873413,65.4408743 126.739352,65.2191475 C124.521151,61.224102 120.28223,56.3204663 114.025151,50.5068415 L113.892954,50.3737122 L113.82674,50.3084299 L113.759825,50.2415155 L113.692678,50.2415155 C110.852896,47.5343971 109.054601,45.7141858 108.301523,44.7822805 C106.923599,43.0070674 106.614907,41.2101712 107.367985,39.3894936 C107.900036,38.0139016 109.898608,35.1088379 113.359038,30.6703388 C115.17925,28.3180765 116.620823,26.432816 117.685392,25.012459 C125.363293,14.8051002 128.691993,8.28246266 127.670791,5.44198179 L127.2742,4.77820036 C127.007709,4.37857923 126.319913,4.01299818 125.211745,3.67959199 C124.101013,3.34688525 122.681355,3.29186157 120.950208,3.51358834 L101.779585,3.64601821 C101.469027,3.53597086 101.025574,3.54622951 100.447825,3.67959199 C99.870776,3.81295446 99.5821348,3.87986885 99.5821348,3.87986885 L99.2484954,4.04657195 L98.9836357,4.24684882 C98.7616758,4.37927869 98.5175665,4.61219672 98.2510747,4.94513661 C97.9859818,5.27691075 97.764255,5.66627322 97.5870601,6.10995993 C95.4998907,11.4796648 93.126878,16.4721311 90.463592,21.0871257 C88.8215082,23.8390091 87.3134863,26.2239126 85.9362623,28.243235 C84.5609035,30.2618579 83.4070383,31.7491293 82.4758324,32.7024845 C81.5432277,33.6567723 80.7015519,34.421275 79.9456758,34.9987905 C79.1909654,35.5765392 78.6148488,35.8206485 78.2159271,35.7313515 C77.8160729,35.6420546 77.4395337,35.5534572 77.0830455,35.4648597 C76.4621639,35.0652386 75.9627541,34.5217632 75.5862149,33.8339672 C75.2080437,33.1461712 74.9534426,32.2804809 74.8203133,31.2375956 C74.6878834,30.1940109 74.6095446,29.2963789 74.5871621,28.5416685 C74.5664117,27.7878907 74.5759709,26.7216903 74.620969,25.3460984 C74.667133,23.9698069 74.6878834,23.0386011 74.6878834,22.5503825 C74.6878834,20.8637668 74.7207577,19.0332969 74.7867395,17.0585064 C74.8538871,15.0837158 74.9082113,13.5190383 74.9536758,12.3663388 C74.9989071,11.2124736 75.0198907,9.99169399 75.0198907,8.70469945 C75.0198907,7.41770492 74.9415519,6.40839344 74.7867395,5.67583242 C74.6337923,4.94420401 74.3990091,4.2340255 74.0896175,3.54553005 C73.7783607,2.85773406 73.3227832,2.32568306 72.7249836,1.94797814 C72.1260182,1.57073953 71.3813333,1.27137341 70.4951257,1.04894718 C68.1428634,0.516663024 65.1475701,0.228721311 61.507847,0.183956284 C53.2540619,0.0953588342 47.9505719,0.628342441 45.5985428,1.78220765 C44.6666375,2.26972678 43.8233297,2.93583971 43.0693188,3.77844809 C42.2703097,4.7551184 42.1588634,5.288102 42.7356794,5.37576685 C45.3987322,5.77468852 47.2839927,6.72897632 48.3935592,8.23769763 L48.7934135,9.03717304 C49.1044372,9.61398907 49.4149945,10.6351913 49.7257851,12.0993807 C50.0361093,13.5635701 50.2363862,15.1832714 50.3245173,16.9575519 C50.5460109,20.1976539 50.5460109,22.9712204 50.3245173,25.2784845 C50.1023242,27.5866812 49.8924882,29.3835774 49.6922113,30.6705719 C49.4919344,31.9575665 49.1925683,33.0004517 48.7934135,33.7989945 C48.3935592,34.5977705 48.1275337,35.0859891 47.9941712,35.263184 C47.8610419,35.4403789 47.7500619,35.5520583 47.6619308,35.5958907 C47.0851148,35.816918 46.4852168,35.9295301 45.8643352,35.9295301 C45.2425209,35.9295301 44.48851,35.6185064 43.6011366,34.9969253 C42.7139964,34.3753443 41.7932823,33.5215446 40.8389945,32.4341275 C39.8847067,31.3464772 38.8084809,29.8265647 37.6098506,27.8741566 C36.412153,25.9217486 35.1694572,23.6142514 33.8824627,20.9516648 L32.8176612,19.0207067 C32.1520146,17.7784772 31.242725,15.9696903 30.0888597,13.5959781 C28.9342951,11.2213333 27.9137923,8.92432787 27.0266521,6.70542805 C26.6720291,5.77352277 26.1392787,5.06404372 25.4293333,4.57582514 L25.0961603,4.37554827 C24.8746667,4.19835337 24.5191111,4.01020036 24.0313588,3.80969035 C23.5429071,3.60941348 23.0332386,3.46579235 22.500255,3.37742805 L4.26107104,3.50985792 C2.39726047,3.50985792 1.13264845,3.93209472 0.46676867,4.77540255 L0.200276867,5.17432423 C0.067147541,5.3965173 0,5.75137341 0,6.23982514 C0,6.72804372 0.133129326,7.32724226 0.399621129,8.03672131 C3.06220765,14.2944991 5.9577122,20.3296175 9.08613479,26.1430091 C12.2145574,31.9564007 14.9331002,36.6392423 17.2401311,40.187337 C19.5476284,43.7379964 21.8996576,47.0890783 24.2962186,50.2389508 C26.6927796,53.3899891 28.2791403,55.4093115 29.0553005,56.2964517 C29.8323934,57.185224 30.4427832,57.8497049 30.8864699,58.2933916 L32.5509362,59.8907104 C33.6159709,60.9559781 35.179949,62.2317814 37.2435701,63.7181202 C39.3076576,65.2053916 41.5927723,66.6695811 44.1000801,68.11302 C46.6078543,69.5541275 49.525275,70.7301421 52.8539745,71.6396648 C56.1822077,72.5501202 59.4216102,72.9154681 62.5726485,72.7392058 L70.2279344,72.7392058 C71.7804882,72.6051439 72.9567359,72.1169253 73.7562113,71.2743169 L74.021071,70.9406776 C74.1991985,70.6758179 74.3659016,70.264306 74.5197814,69.7105719 C74.6755264,69.1559053 74.7529326,68.544816 74.7529326,67.880102 C74.7074681,65.9722259 74.8527213,64.2527359 75.1847286,62.7218652 C75.5165027,61.1914608 75.894674,60.0375956 76.3176102,59.2605027 C76.7403133,58.4841093 77.2173406,57.8289545 77.7482259,57.2978361 C78.2802769,56.7655519 78.6593807,56.4431038 78.8818069,56.3321239 C79.1028342,56.2204444 79.2793297,56.1446703 79.412459,56.0992058 C80.4774936,55.7443497 81.7309144,56.0880146 83.1745865,57.1318324 C84.6170929,58.1747177 85.9700692,59.4624117 87.2356138,60.992816 C88.500459,62.5246193 90.0201384,64.2431767 91.7948852,66.1510528 C93.5707978,68.0596284 95.1235847,69.4783534 96.4544117,70.4116576 L97.7852386,71.2104335 C98.6740109,71.7434171 99.8278761,72.2316357 101.248233,72.6753224 C102.666026,73.118776 103.908255,73.2297559 104.974922,73.0080291 L122.015242,72.7422368 C123.700692,72.7422368 125.012168,72.4631548 125.942441,71.9094208 C126.874579,71.3547541 127.428313,70.7436648 127.606907,70.0789508 C127.785035,69.4135373 127.794594,68.6585938 127.640714,67.8145865 C127.482871,66.9726776 127.327359,66.3839709 127.172546,66.0512641 Z" id="vk_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="ok">
    <g id="ok_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M96.8642342,32.4292072 C96.8642342,23.47498 93.6983972,15.8348738 87.3695676,9.50035542 C81.0378936,3.16868142 73.3977874,0 64.4520934,0 C55.5007106,0 47.8634489,3.16868142 41.5317749,9.50035542 C35.2029453,15.8348738 32.0371083,23.47498 32.0371083,32.4292072 C32.0371083,41.3350794 35.2029453,48.9524302 41.5317749,55.2869486 C47.8634489,61.6186226 55.5007106,64.7844596 64.4520934,64.7844596 C73.3977874,64.7844596 81.0378936,61.6186226 87.3695676,55.2869486 C93.6983972,48.9524302 96.8642342,41.3350794 96.8642342,32.4292072 Z M80.3722998,32.4292072 C80.3722998,36.8096106 78.8135589,40.5613977 75.696077,43.6788796 C72.5785951,46.7992059 68.8296524,48.3579469 64.4520934,48.3579469 C60.07169,48.3579469 56.3227474,46.7992059 53.2052655,43.6788796 C50.0877836,40.5613977 48.5290426,36.8096106 48.5290426,32.4292072 C48.5290426,28.0004487 50.0877836,24.2259063 53.2052655,21.1084244 C56.3227474,17.9880981 60.07169,16.4265127 64.4520934,16.4265127 C68.8296524,16.4265127 72.5785951,17.9880981 75.696077,21.1084244 C78.8135589,24.2259063 80.3722998,28.0004487 80.3722998,32.4292072 Z M99.7939845,66.2123574 C98.912699,65.4876102 97.8909986,64.9530333 96.7931237,64.6422387 C95.6525122,64.3094419 94.3184802,64.357797 92.7967167,64.7844596 C91.2721088,65.2139667 89.7247455,66.0473811 88.1546269,67.2847029 L85.4410523,69.0709972 C83.6803577,70.2628083 80.8245622,71.4631526 76.8736659,72.677719 C72.847594,73.9028204 68.6603938,74.5164701 64.4520934,74.4981464 C61.7385189,74.4981464 59.0476996,74.2393044 56.3824802,73.7159315 C53.7172607,73.1925586 51.527059,72.6179862 49.8147195,72.0007476 C48.1234818,71.3908959 46.4772411,70.6628241 44.8881879,69.8219235 C43.3180692,68.9885091 42.2940788,68.4054035 41.8190611,68.0697622 C41.452355,67.8209615 41.0946772,67.5591073 40.7467156,67.2847029 C39.1765969,66.0473811 37.6292337,65.2139667 36.1074701,64.7844596 C34.5828622,64.357797 33.2516747,64.3094419 32.1082187,64.6422387 C31.0109496,64.9523957 29.9900537,65.4870585 29.1102024,66.2123574 C28.2777035,66.8982981 27.5967763,67.7496993 27.1105767,68.7126006 C26.4904936,69.9982774 26.1349414,71.1787108 26.0382311,72.2482119 C25.9339476,73.225306 26.0436268,74.2133901 26.3596504,75.1438292 C26.6696919,75.999999 27.3011526,76.9159015 28.2540326,77.8915368 C29.2040682,78.8700165 30.2166809,79.7489416 31.286182,80.5340009 C32.3585275,81.3219047 33.8205582,82.3117621 35.677963,83.5007287 C41.1051122,86.9766072 48.6485082,89.2123196 58.3109954,90.2135547 L53.1711325,95.3562621 L34.1078444,114.428083 C32.6719119,115.808464 31.8709364,117.721334 31.8948874,119.713012 C31.8948874,121.760992 32.6315916,123.498932 34.1078444,124.926829 L34.9640142,125.856954 C36.330872,127.259618 38.216807,128.034787 40.1749876,127.998801 C42.2229684,127.998801 43.983663,127.284852 45.4599158,125.856954 L64.5232039,106.714022 C74.0406258,116.237133 80.3950552,122.617162 83.5864919,125.856954 C84.9861395,127.254252 86.8910321,128.026672 88.8685758,127.998801 C90.9137121,127.998801 92.6772512,127.284852 94.1506596,125.856954 L95.0096738,124.926829 C96.4127776,123.559096 97.1879551,121.67211 97.1515204,119.713012 C97.1515204,117.665031 96.4375715,115.904336 95.0096738,114.428083 L75.9463857,95.3562621 L70.7354123,90.2135547 C80.2528343,89.2123196 87.7507196,86.9766072 93.2233794,83.5007287 C94.717405,82.5571235 96.1820258,81.5677456 97.6151605,80.5340009 C98.6981279,79.738586 99.7132709,78.8547361 100.650154,77.8915368 C101.60019,76.9159015 102.231651,75.999999 102.541692,75.1438292 C102.851734,74.2848151 102.956977,73.3205574 102.863111,72.2482119 C102.766401,71.1787108 102.410849,69.9982774 101.790766,68.7126006 C101.305608,67.7498297 100.625633,66.8984086 99.7939845,66.2123574 Z" id="ok_Shape" fill="currentColor" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="wa">
    <g id="wa_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="wa_002-whatsapp" fill="currentColor">
            <path d="M30.2325919,0.0369642005 C13.3651551,0.840095465 0.0543770883,14.8874081 0.105546539,31.7739379 C0.121126492,36.9171551 1.36278759,41.771685 3.55314558,46.0610597 L0.190167064,62.3853365 C0.00824821002,63.2683532 0.804658711,64.0415465 1.68187112,63.8338138 L17.677747,60.0440668 C21.7873413,62.0911504 26.403284,63.2735465 31.2885155,63.3480859 C48.5286492,63.6114177 62.9039045,49.9222912 63.4412601,32.6885728 C64.0172601,14.215179 48.7705967,-0.845899761 30.2325919,0.0369642005 Z M49.3191026,49.2138616 C44.6345776,53.8983866 38.4061098,56.4782434 31.7812697,56.4782434 C27.9021671,56.4782434 24.1883341,55.6079045 20.742568,53.8915131 L18.5149403,52.7818234 L8.70781862,55.1053747 L10.7721623,45.0842578 L9.67469212,42.9351408 C7.88589976,39.4319427 6.97890215,35.6437232 6.97890215,31.6758759 C6.97890215,25.0508831 9.55875895,18.822568 14.243284,14.1378902 C18.885957,9.49521718 25.216,6.87335561 31.7817279,6.87335561 C38.406568,6.87350835 44.6347303,9.45336516 49.3192554,14.1377375 C54.0037804,18.8222625 56.5836372,25.0505776 56.58379,31.6754177 C56.5836372,38.2412983 53.9617757,44.5713413 49.3191026,49.2138616 Z" id="wa_Shape" fill-rule="nonzero" />
            <path d="M47.1541002,38.5452601 L41.0185012,36.7835036 C40.2118568,36.5519427 39.3431981,36.7807542 38.7554368,37.3796659 L37.2550263,38.9083341 C36.622358,39.5529165 35.662358,39.7600382 34.8250119,39.4212506 C31.9225585,38.2466444 25.8170501,32.8181002 24.2578329,30.1027589 C23.808,29.3194845 23.8823866,28.3402387 24.4347112,27.6255465 L25.7446492,25.9308449 C26.2578711,25.266864 26.3661671,24.3751408 26.0267685,23.607599 L23.4453842,17.7692411 C22.827074,16.370864 21.0401146,15.9637995 19.8726874,16.9511408 C18.1602673,18.3994654 16.1284582,20.6003628 15.8814702,23.0386253 C15.4459952,27.3374702 17.2896229,32.7565442 24.2613461,39.2634654 C32.3155704,46.7807924 38.7653652,47.7739379 42.9647733,46.7566587 C45.346673,46.1797422 47.2501766,43.8668831 48.4515131,41.9731551 C49.2705298,40.6820048 48.6238091,38.9672936 47.1541002,38.5452601 Z" id="wa_Path" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" id="link">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M33.7233 10.1682C39.2784 4.6131 48.2738 4.60812 53.8317 10.1682C59.3883 15.7227 59.3906 24.7176 53.8318 30.2766C52.0253 32.0831 50.6291 33.4813 49.5419 34.5699C48.6259 35.4872 47.9293 36.1847 47.3918 36.7215C46.6338 37.4783 45.3269 36.9606 45.3112 35.8895C45.2923 34.595 45.1306 33.3066 44.8292 32.0476C44.7311 31.6384 44.8568 31.2078 45.1544 30.9103L49.8108 26.2547C53.1375 22.9259 53.1509 17.5312 49.8108 14.189C46.4821 10.8623 41.0874 10.8489 37.7452 14.189L30.1087 21.8265C26.7858 25.1502 26.7798 30.5622 30.1087 33.8911C30.783 34.5667 31.5663 35.124 32.4257 35.5394C32.8953 35.7662 33.1552 36.2757 33.0921 36.7933C32.9544 37.9229 32.4528 39.0161 31.5874 39.8813L31.1431 40.3256C30.7748 40.6938 30.211 40.7922 29.7456 40.5586C28.4254 39.896 27.1876 39.0137 26.0868 37.913C20.8979 32.7241 20.5642 24.4776 25.0966 18.9046C25.1671 18.8173 25.2254 18.7446 25.2848 18.6728C25.7599 18.0988 26.307 17.5844 33.7233 10.1682ZM38.9034 45.0955C43.4358 39.5225 43.1021 31.276 37.9132 26.0871C36.8124 24.9863 35.5746 24.1041 34.2544 23.4415C33.7889 23.2079 33.225 23.3062 32.8569 23.6745L32.4125 24.1188C31.5473 24.9841 31.0456 26.0772 30.9079 27.2068C30.8448 27.7244 31.1047 28.2339 31.5742 28.4607C32.4336 28.8762 33.2169 29.4334 33.8913 30.109C37.2202 33.4379 37.2142 38.8499 33.8913 42.1736L26.2548 49.8111C22.9126 53.1511 17.5179 53.1377 14.1892 49.8111C10.8491 46.4688 10.8625 41.0742 14.1892 37.7454L18.8457 33.0899C19.1433 32.7924 19.269 32.3618 19.1709 31.9526C18.8695 30.6936 18.7078 29.4052 18.6889 28.1107C18.6732 27.0396 17.3663 26.5219 16.6083 27.2787C16.071 27.8153 15.3748 28.5124 14.4594 29.4291C13.372 30.5179 11.9754 31.9165 10.1683 33.7236C4.60939 39.2826 4.61173 48.2775 10.1683 53.8319C15.7262 59.392 24.7216 59.387 30.2767 53.8319C37.693 46.4157 38.2401 45.9013 38.7152 45.3273C38.7746 45.2555 38.8329 45.1828 38.9034 45.0955Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-up">
    <g id="arrow-up_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M6.41169595,32.6846474 L8.73049775,34.9827456 C9.27930856,35.5266563 10.1691644,35.5266563 10.7180923,34.9827456 L28.8863536,16.9765849 L28.8863536,56.6070849 C28.8863536,57.3762902 29.5156238,57.999942 30.291759,57.999942 L33.5710382,57.999942 C34.3471734,57.999942 34.9764436,57.3762902 34.9764436,56.6070849 L34.9764436,16.9765849 L53.144822,34.9827456 C53.6936328,35.5266563 54.5834887,35.5266563 55.1324166,34.9827456 L57.4512184,32.6846474 C58.0000292,32.1407366 58.0000292,31.2588259 57.4512184,30.7147991 L32.9251373,6.40793303 C32.3763265,5.86402232 31.4864707,5.86402232 30.9375427,6.40793303 L6.41169595,30.7149152 C5.86276802,31.2588259 5.86276802,32.1407366 6.41169595,32.6846474 Z" id="arrow-up_path-1" fill="currentColor" />
    </g>
</symbol><symbol viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" id="yt">
<path d="M21.7019 7.10464C21.469 6.22701 20.7828 5.53581 19.9115 5.30124C18.3324 4.875 12 4.875 12 4.875C12 4.875 5.66768 4.875 4.08846 5.30124C3.21722 5.53584 2.53104 6.22701 2.29814 7.10464C1.875 8.69541 1.875 12.0144 1.875 12.0144C1.875 12.0144 1.875 15.3334 2.29814 16.9242C2.53104 17.8018 3.21722 18.4642 4.08846 18.6988C5.66768 19.125 12 19.125 12 19.125C12 19.125 18.3323 19.125 19.9115 18.6988C20.7828 18.4642 21.469 17.8018 21.7019 16.9242C22.125 15.3334 22.125 12.0144 22.125 12.0144C22.125 12.0144 22.125 8.69541 21.7019 7.10464ZM9.92896 15.0278V9.00101L15.2216 12.0145L9.92896 15.0278Z" fill="#FF0000" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow">
    <g id="arrow_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="arrow_arrow" transform="translate(16.000000, 6.000000)" fill="currentColor">
            <path d="M30.5175,27.33848 L6.66263,50.6415 C5.89888,51.38146 4.66388,51.38146 3.90013,50.6415 L0.68263,47.5241 C-0.08112,46.78388 -0.08112,45.58736 0.68263,44.8474 L19.93888,26 L0.68263,7.152912 C-0.08112,6.4129 -0.08112,5.21625 0.68263,4.476212 L3.90013,1.35863 C4.66388,0.618618 5.89888,0.618618 6.66263,1.35863 L30.5175,24.66178 C31.28138,25.40174 31.28138,26.59852 30.5175,27.33848 Z" id="arrow_Path" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" id="external">
<path d="M17.625 11.5016V19.3125C17.625 20.2445 16.8695 21 15.9375 21H3.5625C2.63051 21 1.875 20.2445 1.875 19.3125V6.9375C1.875 6.00551 2.63051 5.25 3.5625 5.25H15.5148C15.8906 5.25 16.0789 5.70443 15.8131 5.97018L14.9693 6.81393C14.8902 6.89304 14.7829 6.93749 14.671 6.9375H3.77344C3.71749 6.9375 3.66384 6.95972 3.62428 6.99928C3.58472 7.03884 3.5625 7.09249 3.5625 7.14844V19.1016C3.5625 19.1575 3.58472 19.2112 3.62428 19.2507C3.66384 19.2903 3.71749 19.3125 3.77344 19.3125H15.7266C15.7825 19.3125 15.8362 19.2903 15.8757 19.2507C15.9153 19.2112 15.9375 19.1575 15.9375 19.1016V12.3453C15.9375 12.2334 15.9819 12.1261 16.0611 12.047L16.9048 11.2033C17.1706 10.9375 17.625 11.1257 17.625 11.5016ZM21.7031 3H16.9224C16.5477 3 16.3585 3.45457 16.6241 3.72018L18.3182 5.41474L8.74857 14.9843C8.58383 15.1491 8.58383 15.4162 8.74857 15.581L9.54405 16.3765C9.70883 16.5412 9.97595 16.5412 10.1407 16.3765L19.7103 6.80689L21.4048 8.50114C21.669 8.76527 22.125 8.57972 22.125 8.20284V3.42188C22.125 3.18889 21.9361 3 21.7031 3Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="arrow-back">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.1712 14.3968L8.74572 13.8156C8.8817 13.678 8.8817 13.4549 8.74572 13.3174L4.24418 8.76326H14.1518C14.3441 8.76326 14.5 8.60553 14.5 8.41098V7.58899C14.5 7.39444 14.3441 7.23671 14.1518 7.23671H4.24418L8.74572 2.68259C8.8817 2.54503 8.8817 2.32198 8.74572 2.18438L8.1712 1.60317C8.03522 1.46561 7.81474 1.46561 7.67874 1.60317L1.60198 7.7509C1.46601 7.88846 1.46601 8.11151 1.60198 8.24911L7.67874 14.3968C7.81471 14.5344 8.03519 14.5344 8.1712 14.3968Z" fill="black" />
</symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="bellOff">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.23133 3.06855L14.3779 12.1996C14.5183 12.3074 14.5408 12.5041 14.4287 12.6389L14.2256 12.8828C14.1133 13.0174 13.9089 13.0393 13.7688 12.9314L1.62196 3.80039C1.4818 3.69258 1.45905 3.4959 1.57138 3.36113L1.77451 3.11719C1.88663 2.98242 2.09118 2.96074 2.23133 3.06855ZM5.66268 8.02774C5.52212 9.09766 5.16117 9.75723 4.82175 10.1875H8.53566L9.78284 11.125H4.10228C3.71391 11.125 3.45249 10.8203 3.45026 10.5C3.44924 10.3525 3.50327 10.202 3.62515 10.076C3.64595 10.0545 3.66769 10.0324 3.69021 10.0095L3.69042 10.0092L3.69044 10.0092C4.07184 9.62126 4.67637 9.00633 4.73908 7.3334L5.66268 8.02774ZM8.00007 4.875C9.25659 4.875 10.2751 5.8543 10.2751 7.0625C10.2751 7.06445 10.2748 7.0663 10.2745 7.06815L10.2744 7.06816L10.2744 7.06818C10.2741 7.07003 10.2738 7.07188 10.2738 7.07383C10.2742 7.40274 10.2974 7.69434 10.3305 7.96699L11.5397 8.87598C11.3709 8.44375 11.2484 7.87031 11.2484 7.0625C11.2484 5.54492 10.1418 4.33008 8.64966 4.03203V3.625C8.64966 3.27988 8.35879 3 8.00007 3C7.64135 3 7.35048 3.27988 7.35048 3.625V4.03203C6.82195 4.1377 6.34603 4.36289 5.94628 4.67109L6.72161 5.25391C7.08601 5.01524 7.52577 4.875 8.00007 4.875ZM9.29943 11.75C9.29943 12.4404 8.71748 13 8.00005 13C7.28261 13 6.70066 12.4404 6.70066 11.75H9.29943Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="ellipsis">
    <g id="ellipsis_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M37.7777778,32 C37.7777778,35.3125 35.1898148,38 32,38 C28.8101852,38 26.2222222,35.3125 26.2222222,32 C26.2222222,28.6875 28.8101852,26 32,26 C35.1898148,26 37.7777778,28.6875 37.7777778,32 Z M52.2222222,26 C49.0324074,26 46.4444444,28.6875 46.4444444,32 C46.4444444,35.3125 49.0324074,38 52.2222222,38 C55.412037,38 58,35.3125 58,32 C58,28.6875 55.412037,26 52.2222222,26 Z M11.7777778,26 C8.58796296,26 6,28.6875 6,32 C6,35.3125 8.58796296,38 11.7777778,38 C14.9675926,38 17.5555556,35.3125 17.5555556,32 C17.5555556,28.6875 14.9675926,26 11.7777778,26 Z" id="ellipsis_Ellipsis-h" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" id="reply">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.78956 11.9953L1.81738 8.04357C1.39421 7.62265 1.39421 6.93984 1.81738 6.51892L5.78956 2.56685C6.47002 1.88966 7.6389 2.36965 7.6389 3.32918V5.14184C10.7526 5.23505 14.5 5.83656 14.5 9.66322C14.5 11.3197 13.6419 12.6891 12.2965 13.5703C11.4588 14.119 10.3592 13.3255 10.6673 12.3471C11.2168 10.6023 10.9473 9.66659 7.6389 9.47478V11.233C7.6389 12.1908 6.47138 12.6739 5.78956 11.9953ZM6.55556 3.32812L2.58334 7.28124L6.55556 11.2344V8.36139C10.2687 8.40159 12.8172 9.12104 11.7009 12.6651C12.5139 12.1328 13.4167 11.1672 13.4167 9.66322C13.4167 6.46834 9.78708 6.21794 6.55556 6.20379V3.32812Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-left">
    <g id="arrow-left_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="arrow-left_arrow-left" transform="translate(16.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M29.0537,51.5872 L31.5559,49.2624 C32.148,48.7121 32.148,47.8199 31.5559,47.2695 L8.71987,26 L31.5559,4.73045 C32.148,4.18019 32.148,3.28798 31.5559,2.7376 L29.0537,0.412666 C28.4615,-0.137596 27.5013,-0.137596 26.909,0.412666 L0.444145,25.0035 C-0.148052,25.5538 -0.148052,26.446 0.444145,26.9964 L26.909,51.5872 C27.5013,52.1376 28.4615,52.1376 29.0537,51.5872 Z" id="arrow-left_Path" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="more">
    <g id="more_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M37.7777778,32 C37.7777778,35.3125 35.1898148,38 32,38 C28.8101852,38 26.2222222,35.3125 26.2222222,32 C26.2222222,28.6875 28.8101852,26 32,26 C35.1898148,26 37.7777778,28.6875 37.7777778,32 Z M52.2222222,26 C49.0324074,26 46.4444444,28.6875 46.4444444,32 C46.4444444,35.3125 49.0324074,38 52.2222222,38 C55.412037,38 58,35.3125 58,32 C58,28.6875 55.412037,26 52.2222222,26 Z M11.7777778,26 C8.58796296,26 6,28.6875 6,32 C6,35.3125 8.58796296,38 11.7777778,38 C14.9675926,38 17.5555556,35.3125 17.5555556,32 C17.5555556,28.6875 14.9675926,26 11.7777778,26 Z" id="more_Ellipsis-h" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="arrow-right">
    <g id="arrow-right_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="arrow-right_arrow-right" transform="translate(16.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M2.94626,0.412785 L0.444148,2.7376 C-0.148049,3.28786 -0.148049,4.18007 0.444148,4.73045 L23.2801,26 L0.444148,47.2695 C-0.148049,47.8198 -0.148049,48.712 0.444148,49.2624 L2.94626,51.5873 C3.53846,52.1376 4.49866,52.1376 5.09099,51.5873 L31.5559,26.9965 C32.1481,26.4462 32.1481,25.554 31.5559,25.0036 L5.09099,0.412785 C4.49866,-0.137595 3.53846,-0.137595 2.94626,0.412785 Z" id="arrow-right_Path" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="quote">
    <g id="quote_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M24.0555556,12 L12.5,12 C8.91597222,12 6,14.8839286 6,18.4285714 L6,28.4285714 C6,31.9732142 8.91597222,34.8571428 12.5,34.8571428 L17.5555556,34.8571428 L17.5555556,35.5714286 C17.5555556,37.5446428 15.9395833,39.1428572 13.9444444,39.1428572 L13.2222222,39.1428572 C10.8298611,39.1428572 8.88888888,41.0625 8.88888888,43.4285714 L8.88888888,47.7142858 C8.88888888,50.0803572 10.8298611,52 13.2222222,52 L13.9444444,52 C23.1076388,52 30.5555556,44.6339286 30.5555556,35.5714286 L30.5555556,18.4285714 C30.5555556,14.8839286 27.6395834,12 24.0555556,12 Z M26.2222222,35.5714286 C26.2222222,42.2678572 20.7152778,47.7142858 13.9444444,47.7142858 L13.2222222,47.7142858 L13.2222222,43.4285714 L13.9444444,43.4285714 C18.3229167,43.4285714 21.8888888,39.9017858 21.8888888,35.5714286 L21.8888888,30.5714286 L12.5,30.5714286 C11.3083333,30.5714286 10.3333333,29.6071428 10.3333333,28.4285714 L10.3333333,18.4285714 C10.3333333,17.25 11.3083333,16.2857143 12.5,16.2857143 L24.0555556,16.2857143 C25.2472222,16.2857143 26.2222222,17.25 26.2222222,18.4285714 L26.2222222,35.5714286 Z M51.5,12 L39.9444444,12 C36.3604166,12 33.4444444,14.8839286 33.4444444,18.4285714 L33.4444444,28.4285714 C33.4444444,31.9732142 36.3604166,34.8571428 39.9444444,34.8571428 L45,34.8571428 L45,35.5714286 C45,37.5446428 43.3840278,39.1428572 41.3888888,39.1428572 L40.6666666,39.1428572 C38.2743056,39.1428572 36.3333334,41.0625 36.3333334,43.4285714 L36.3333334,47.7142858 C36.3333334,50.0803572 38.2743056,52 40.6666666,52 L41.3888888,52 C50.5520834,52 58,44.6339286 58,35.5714286 L58,18.4285714 C58,14.8839286 55.0840278,12 51.5,12 Z M53.6666666,35.5714286 C53.6666666,42.2678572 48.1597222,47.7142858 41.3888888,47.7142858 L40.6666666,47.7142858 L40.6666666,43.4285714 L41.3888888,43.4285714 C45.7673612,43.4285714 49.3333334,39.9017858 49.3333334,35.5714286 L49.3333334,30.5714286 L39.9444444,30.5714286 C38.7527778,30.5714286 37.7777778,29.6071428 37.7777778,28.4285714 L37.7777778,18.4285714 C37.7777778,17.25 38.7527778,16.2857143 39.9444444,16.2857143 L51.5,16.2857143 C52.6916666,16.2857143 53.6666666,17.25 53.6666666,18.4285714 L53.6666666,35.5714286 Z" id="quote_path-1" fill="currentColor" fill-rule="nonzero" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="update">
    <g id="update_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M54.8523861,8.14762097 L49.3834748,13.6165323 C44.6788377,8.91105645 38.1798861,6 31.0001119,6 C16.672749,6 4.98952318,17.6921371 5.00000705,32.0193952 C5.01049092,46.3699274 16.6470635,58 31.0000071,58 C37.7019264,58 43.8115071,55.4642661 48.4218941,51.2999677 C48.9579345,50.8158226 48.9830958,49.9830887 48.4724264,49.4723145 L46.40312,47.4030081 C45.9315554,46.9314435 45.1709506,46.9013548 44.6731764,47.3451371 C41.0421925,50.5822419 36.2529506,52.5483871 31.0000071,52.5483871 C19.6437732,52.5483871 10.45162,43.3580161 10.45162,32 C10.45162,20.6437661 19.6419909,11.4516129 31.0000071,11.4516129 C36.6783861,11.4516129 41.8148538,13.7499919 45.53212,17.4678871 L39.8574103,23.1427016 C39.0648296,23.9352823 39.6261361,25.2903226 40.7469667,25.2903226 L55.7419425,25.2903226 C56.4367087,25.2903226 57.0000071,24.7270242 57.0000071,24.0322581 L57.0000071,9.03728226 C57.0000071,7.91645161 55.6448619,7.35514516 54.8523861,8.14762097 Z" id="update_path-1" fill="currentColor" />
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="smile">
    <g id="smile_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="smile_smaile" transform="translate(6.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M26,0 C11.6370968,0 0,11.6370968 0,26 C0,40.3629032 11.6370968,52 26,52 C40.3629032,52 52,40.3629032 52,26 C52,11.6370968 40.3629032,0 26,0 Z M26,46.9677419 C14.4362903,46.9677419 5.0322581,37.5637097 5.0322581,26 C5.0322581,14.4362903 14.4362903,5.0322581 26,5.0322581 C37.5637097,5.0322581 46.9677419,14.4362903 46.9677419,26 C46.9677419,37.5637097 37.5637097,46.9677419 26,46.9677419 Z M17.6129032,24.3225806 C19.4685484,24.3225806 20.9677419,22.8233871 20.9677419,20.9677419 C20.9677419,19.1120968 19.4685484,17.6129032 17.6129032,17.6129032 C15.7572581,17.6129032 14.2580645,19.1120968 14.2580645,20.9677419 C14.2580645,22.8233871 15.7572581,24.3225806 17.6129032,24.3225806 Z M34.3870968,24.3225806 C36.2427419,24.3225806 37.7419355,22.8233871 37.7419355,20.9677419 C37.7419355,19.1120968 36.2427419,17.6129032 34.3870968,17.6129032 C32.5314516,17.6129032 31.0322581,19.1120968 31.0322581,20.9677419 C31.0322581,22.8233871 32.5314516,24.3225806 34.3870968,24.3225806 Z M34.8064516,31.933871 C32.6258065,34.5548387 29.4072581,36.0645161 26,36.0645161 C22.5927419,36.0645161 19.3741935,34.5653226 17.1935484,31.933871 C16.3024194,30.8645161 14.708871,30.7282258 13.65,31.608871 C12.5806452,32.5 12.4443548,34.0830645 13.325,35.1524194 C16.4701613,38.9266129 21.0935484,41.0862903 26,41.0862903 C30.9064516,41.0862903 35.5298387,38.9266129 38.675,35.1524194 C39.566129,34.0830645 39.4193548,32.5 38.35,31.608871 C37.291129,30.7282258 35.6975806,30.8645161 34.8064516,31.933871 Z" id="smile_path-1" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="photo">
    <g id="photo_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="photo_photo" transform="translate(6.000000, 9.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M34.8054688,11.5 L47.125,11.5 L47.125,41.0714286 L4.875,41.0714286 L4.875,11.5 L17.1945313,11.5 L19.6320313,4.9285714 L32.378125,4.9285714 L34.8054688,11.5 Z M32.9367188,0 L19.6320313,0 C17.6007813,0 15.7828125,1.27321429 15.071875,3.1933036 L13.8125,6.5714286 L4.875,6.5714286 C2.18359375,6.5714286 0,8.7790179 0,11.5 L0,41.0714286 C0,43.7924107 2.18359375,46 4.875,46 L47.125,46 C49.8164062,46 52,43.7924107 52,41.0714286 L52,11.5 C52,8.7790179 49.8164062,6.5714286 47.125,6.5714286 L38.1875,6.5714286 L36.7351562,2.6696429 C36.1460937,1.05758929 34.6328125,0 32.9367188,0 Z M26,38.6071429 C19.2765625,38.6071429 13.8125,33.0830357 13.8125,26.2857143 C13.8125,19.4883929 19.2765625,13.9642857 26,13.9642857 C32.7234375,13.9642857 38.1875,19.4883929 38.1875,26.2857143 C38.1875,33.0830357 32.7234375,38.6071429 26,38.6071429 Z M26,18.8928571 C21.9679688,18.8928571 18.6875,22.209375 18.6875,26.2857143 C18.6875,30.3620536 21.9679688,33.6785714 26,33.6785714 C30.0320313,33.6785714 33.3125,30.3620536 33.3125,26.2857143 C33.3125,22.209375 30.0320313,18.8928571 26,18.8928571 Z" id="photo_path-1" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" id="arrow-circle-up">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 18.125C14.4884 18.125 18.125 14.4884 18.125 9.99997C18.125 5.51156 14.4884 1.87497 10 1.87497C5.51162 1.87497 1.87503 5.51156 1.87503 9.99997C1.87503 14.4884 5.51163 18.125 10 18.125ZM10 3.44754C13.6202 3.44754 16.5524 6.37975 16.5524 9.99996C16.5524 13.6202 13.6202 16.5524 10 16.5524C6.37982 16.5524 3.44761 13.6202 3.44761 9.99996C3.44761 6.37975 6.37981 3.44754 10 3.44754ZM9.72156 5.66555L5.74425 9.64287C5.59026 9.79685 5.59026 10.0458 5.74425 10.1998L6.38638 10.842C6.54364 10.9992 6.79591 10.9959 6.94989 10.8354L9.14823 8.53224L9.14823 13.8004C9.14823 14.0166 9.32514 14.1935 9.54137 14.1935H10.4587C10.6749 14.1935 10.8519 14.0166 10.8519 13.8004L10.8519 8.53224L13.0502 10.8354C13.2042 10.9959 13.4564 10.9992 13.6137 10.842L14.2558 10.1998C14.4098 10.0458 14.4098 9.79685 14.2558 9.64287L10.2785 5.66555C10.1245 5.51157 9.87555 5.51157 9.72156 5.66555Z" fill="black" />
</symbol><symbol viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" id="bell">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.37249 9.36142C2.39828 9.33278 2.42545 9.30323 2.45375 9.27247C2.88105 8.80792 3.56423 8.06521 3.56423 5.93359C3.56423 4.20735 4.73469 2.82546 6.31293 2.48644V2.02344C6.31293 1.63087 6.62059 1.3125 7 1.3125C7.37941 1.3125 7.68707 1.63087 7.68707 2.02344V2.48644C9.26531 2.82546 10.4358 4.20735 10.4358 5.93359C10.4358 8.0652 11.1189 8.80792 11.5462 9.27247L11.5463 9.2725C11.5746 9.30325 11.6017 9.33279 11.6275 9.36142C11.7564 9.50472 11.8136 9.67601 11.8125 9.84375C11.8101 10.2081 11.5336 10.5547 11.1228 10.5547H2.87716C2.46638 10.5547 2.18966 10.2081 2.18752 9.84375C2.18644 9.67601 2.24359 9.5045 2.37249 9.36142ZM10.3616 9.48828C9.90573 8.86688 9.40729 7.83691 9.40493 5.94648C9.40493 5.94426 9.40525 5.94215 9.40557 5.94004C9.40589 5.93793 9.40622 5.93582 9.40622 5.93359C9.40622 4.55926 8.32899 3.44531 6.99997 3.44531C5.67095 3.44531 4.59373 4.55926 4.59373 5.93359C4.59373 5.93457 4.59379 5.93552 4.59389 5.93645C4.59401 5.93766 4.59419 5.93885 4.59438 5.94004C4.5947 5.94215 4.59502 5.94426 4.59502 5.94648C4.59266 7.83713 4.09422 8.8671 3.63832 9.48828H10.3616ZM5.62564 11.2656C5.62564 12.051 6.24116 12.6875 6.99999 12.6875C7.75881 12.6875 8.37434 12.051 8.37434 11.2656H5.62564Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="setting">
    <g id="setting_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="setting_setting" transform="translate(6.000000, 6.000000)" fill="#000000">
            <path d="M48.3002,22.4620067 L45.1906,24.2018111 C45.3096222,25.3990822 45.3096222,26.6011778 45.1906,27.7983333 L48.3002,29.5380222 C49.2206,30.0531111 49.6669333,31.1038 49.3916222,32.0987333 C48.2779556,36.1241111 46.0867333,39.7222222 43.1360222,42.5851111 C42.3860667,43.3128222 41.2244444,43.4601556 40.3054889,42.9459333 L37.2016667,41.2082667 C36.1934444,41.9076667 35.1173333,42.5105778 33.9889333,43.0083333 L33.9889333,46.4871333 C33.9889333,47.5173111 33.2736444,48.4186444 32.2463556,48.6832667 C28.1632,49.7359778 23.8315711,49.7345333 19.7534422,48.6832667 C18.7262111,48.4183556 18.0112111,47.5170222 18.0110956,46.4868444 L18.0110956,43.0083333 C16.8826089,42.5105778 15.8066422,41.9076667 14.7983622,41.2082667 L11.6944244,42.9459333 C10.7754978,43.4601556 9.61387556,43.3128222 8.86389111,42.5851111 C5.91318,39.7219333 3.72201556,36.1241111 2.60834889,32.0987333 C2.33306667,31.1038 2.77934222,30.0531111 3.69982889,29.5380222 L6.80945778,27.7983333 C6.69032,26.6023333 6.69032,25.39784 6.80945778,24.2018111 L3.69982889,22.46192 C2.77934222,21.9469467 2.33306667,20.8962867 2.60834889,19.9013533 C3.72201556,15.8758889 5.91318,12.2778933 8.86389111,9.41486 C9.61387556,8.68720667 10.7754978,8.53975778 11.6944244,9.05415333 L14.7983622,10.7916756 C15.8066711,10.0923044 16.8826378,9.48942222 18.0110956,8.99149333 L18.0110956,5.51298222 C18.0110956,4.48274667 18.7264133,3.58144222 19.7536444,3.31661778 C23.8368578,2.26416667 28.1684,2.26546667 32.2466444,3.31670444 C33.2736444,3.58155778 33.9886444,4.48286222 33.9889333,5.51306889 L33.9889333,8.99160889 C35.1173333,9.48953778 36.1934444,10.09242 37.2016667,10.7917622 L40.3054889,9.05426889 C41.2244444,8.53984444 42.3860667,8.68732222 43.1360222,9.41494667 C46.0867333,12.2780089 48.2779556,15.8760622 49.3916222,19.9014689 C49.6669333,20.8963733 49.2206,21.9470333 48.3002,22.4620067 Z M44.3253778,32.5598 L40.0463556,30.1663556 C40.7916889,26.2556667 40.7914,25.7428311 40.0463556,21.8339333 L44.3253778,19.4404311 C43.5554889,17.4256044 42.4377778,15.5523622 41.0199111,13.9009 L36.7397333,16.29628 C33.6174222,13.7042244 33.1592444,13.4494244 29.3017111,12.1291156 L29.3017111,7.34011778 C27.1162667,6.97857333 24.8836467,6.97857333 22.6984044,7.34011778 L22.6984044,12.1290289 C18.8402644,13.4494244 18.3836467,13.7031844 15.2602667,16.2961933 L10.9801756,13.9008133 C9.56037333,15.5552222 8.44124667,17.4310933 7.67465111,19.4403444 L11.9537889,21.8338467 C11.2082822,25.7445356 11.2086867,26.2574 11.9537889,30.1663556 L7.67465111,32.5598 C8.44442444,34.5745111 9.56219333,36.4476667 10.9801756,38.0992444 L15.2602667,35.7037778 C18.3824622,38.2959778 18.8406689,38.5507778 22.6984044,39.871 L22.6984044,44.6599111 C24.8836467,45.0216 27.1162667,45.0216 29.3017111,44.6599111 L29.3017111,39.871 C33.1598222,38.5504889 33.6162667,38.2968444 36.7397333,35.7037778 L41.0199111,38.0992444 C42.4377778,36.4479556 43.5554889,34.5745111 44.3253778,32.5598 Z M26,16.91404 C20.8306511,16.91404 16.62518,20.9899733 16.62518,26 C16.62518,31.0102 20.8306511,35.0861333 26,35.0861333 C31.1693778,35.0861333 35.3747333,31.0102 35.3747333,26 C35.3747333,20.9899733 31.1693778,16.91404 26,16.91404 Z M21.3125756,26 C21.3125756,28.5052444 23.4152822,30.5430667 26,30.5430667 C28.5846889,30.5430667 30.6875111,28.5052444 30.6875111,26 C30.6875111,23.4950733 28.5846889,21.4570489 26,21.4570489 C23.4152822,21.4570489 21.3125756,23.4950733 21.3125756,26 Z" id="setting_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="user-blocked">
    <g id="user-blocked_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="user-blocked_user-block" transform="translate(9.000000, 6.000000)" fill="currentColor" fill-rule="nonzero">
            <path d="M44.5408889,41.1106222 L5.14401333,9.29205333 C4.50889111,8.78776889 3.57918889,8.88862 3.07294,9.52125778 L2.15245333,10.6673667 C1.64617556,11.3000044 1.74743111,12.2260667 2.38255333,12.7303511 L41.7794,44.5489778 C42.4146667,45.0530889 43.3443111,44.9522667 43.8504444,44.3196 L44.7711333,43.1735778 C45.2772667,42.5409111 45.1761556,41.6150222 44.5408889,41.1106222 Z M21.1605622,6.92882667 C26.0300444,6.92882667 29.9973556,10.8805956 29.9973556,15.7308956 C29.9973556,18.3073511 28.8559556,20.6178844 27.0700444,22.2224311 L30.6046,24.9730867 C32.9521111,22.5892044 34.4156222,19.3342644 34.4156222,15.7308956 C34.4156222,8.44168 28.4783778,2.52777778 21.1605622,2.52777778 C16.3832356,2.52777778 12.2318444,5.06754444 9.89380889,8.84511333 L13.4100489,11.5865822 C14.9104511,8.82676889 17.8007844,6.92882667 21.1605622,6.92882667 Z M4.95999111,45.0712889 L4.95999111,42.7240667 C4.95999111,38.3595333 8.53149556,34.8021556 12.9129867,34.8021556 C13.2996067,34.8021556 13.7874533,34.9122222 14.4226044,35.1320667 C16.6041489,35.8932889 18.8685467,36.2691333 21.1605622,36.2691333 C21.89694,36.2691333 22.6241311,36.1683111 23.3511778,36.0856889 L17.2392711,31.3271111 C16.7882578,31.2078 16.3187844,31.1254667 15.8769578,30.9787111 C14.9196667,30.6485111 13.9255422,30.4101778 12.9129867,30.4101778 C6.08298889,30.4009333 0.541666667,35.9207333 0.541666667,42.7240667 L0.541666667,45.0712889 C0.541666667,47.5008444 2.5207,49.4722222 4.95999111,49.4722222 L37.3611333,49.4722222 C38.2171111,49.4722222 39.0086667,49.2154 39.6806222,48.8028667 L34.8943111,45.0712889 L4.95999111,45.0712889 Z" id="user-blocked_Shape" />
        </g>
    </g>
</symbol><symbol viewBox="0 0 16 18" fill="none" xmlns="http://www.w3.org/2000/svg" id="police">
<path d="M14.4001 9.41926C13.4334 7.97771 14.0258 6.10356 14.8124 4.48713C14.938 4.2291 14.9184 3.92378 14.7531 3.68955L13.4473 1.8373C13.3027 1.63196 13.0731 1.51548 12.8358 1.51548C12.7489 1.51548 12.6607 1.53103 12.5754 1.56372C12.0879 1.75034 11.5392 1.84587 10.9813 1.84587C10.0453 1.84587 9.08431 1.57705 8.34371 1.01719C8.21779 0.922607 8.06745 0.875 7.91711 0.875C7.76677 0.875 7.61643 0.922607 7.49083 1.0175C6.75024 1.57737 5.78889 1.84619 4.85291 1.84619C4.29501 1.84619 3.7463 1.75066 3.25913 1.56404C3.17601 1.53215 3.08775 1.51579 2.99873 1.5158C2.76148 1.5158 2.53185 1.63228 2.38722 1.8373L1.08111 3.68987C0.915859 3.9241 0.896194 4.2291 1.02179 4.48745C1.80838 6.10356 2.40054 7.97771 1.43412 9.41958C0.230768 11.2134 0.845764 13.8448 2.66506 14.6891L7.91616 17.125L13.1692 14.6888C14.9888 13.8445 15.6035 11.2131 14.4001 9.41926ZM3.30702 3.17539C3.80086 3.3033 4.32577 3.36963 4.85323 3.36963C5.9627 3.36963 7.02998 3.08589 7.91743 2.56189C8.80488 3.08557 9.87184 3.36963 10.9816 3.36963C11.5091 3.36963 12.034 3.3033 12.5278 3.17539L13.2577 4.21069C13.0315 4.69946 12.7407 5.40278 12.5573 6.20703H3.27752C3.09388 5.4031 2.80335 4.69978 2.57721 4.21069L3.30702 3.17539ZM13.4105 12.1621C13.2605 12.6991 12.9389 13.1165 12.5291 13.3066L7.91648 15.4457L3.30543 13.3066C2.89533 13.1161 2.57403 12.6991 2.42369 12.1621C2.24037 11.5061 2.34282 10.798 2.69837 10.2683C3.24485 9.45322 3.44626 8.57566 3.45419 7.73047H12.38C12.3883 8.57534 12.5894 9.45354 13.1359 10.2686C13.4914 10.798 13.5939 11.5057 13.4105 12.1621Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg" id="redo">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.54613 1.54613L3.25516 3.25517C4.72536 1.78471 6.75629 0.875 8.99996 0.875C13.4773 0.875 17.1283 4.52879 17.125 9.00606C17.1217 13.4906 13.4853 17.125 9 17.125C6.90565 17.125 4.9964 16.3326 3.55566 15.0312C3.38815 14.8799 3.38028 14.6197 3.53987 14.4601L4.18653 13.8134C4.33389 13.6661 4.57158 13.6567 4.72713 13.7954C5.86182 14.807 7.35845 15.4214 9 15.4214C12.5488 15.4214 15.4214 12.5494 15.4214 9C15.4214 5.45118 12.5494 2.57863 9 2.57863C7.2255 2.57863 5.62036 3.29687 4.45871 4.45871L6.23206 6.23209C6.47974 6.47978 6.30433 6.90323 5.95407 6.90323H1.26814C1.05103 6.90323 0.874998 6.7272 0.874998 6.51008V1.82415C0.874998 1.47389 1.29848 1.29848 1.54613 1.54613Z" fill="currentColor" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="down">
    <g id="down_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M57.5860901,19.76308 L55.2611494,17.4175716 C54.7092695,16.8608095 53.816868,16.8608095 53.2649881,17.4175716 L32,38.8232971 L10.7350119,17.4175716 C10.183132,16.8608095 9.2907305,16.8608095 8.73885063,17.4175716 L6.4139099,19.76308 C5.86203003,20.3198421 5.86203003,21.2201382 6.4139099,21.7769003 L31.0019194,46.5824284 C31.5537993,47.1391905 32.4462007,47.1391905 32.9980806,46.5824284 L57.5860901,21.7769003 C58.13797,21.2201382 58.13797,20.3198421 57.5860901,19.76308 Z" id="down_Chevron-down" fill="currentColor" />
    </g>
</symbol><symbol viewBox="0 0 18 22" fill="none" xmlns="http://www.w3.org/2000/svg" id="calendar">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18 19.5312C18 20.6182 17.1362 21.5 16.0714 21.5H1.92857C0.863839 21.5 0 20.6182 0 19.5312V5.09375C0 4.00684 0.863839 3.125 1.92857 3.125H3.85714V0.992188C3.85714 0.721484 4.07411 0.5 4.33929 0.5H5.94643C6.21161 0.5 6.42857 0.721484 6.42857 0.992188V3.125H11.5714V0.992188C11.5714 0.721484 11.7884 0.5 12.0536 0.5H13.6607C13.9259 0.5 14.1429 0.721484 14.1429 0.992188V3.125H16.0714C17.1362 3.125 18 4.00684 18 5.09375V19.5312ZM4.33929 12.3125H5.94643C6.21161 12.3125 6.42857 12.091 6.42857 11.8203V10.1797C6.42857 9.90898 6.21161 9.6875 5.94643 9.6875H4.33929C4.07411 9.6875 3.85714 9.90898 3.85714 10.1797V11.8203C3.85714 12.091 4.07411 12.3125 4.33929 12.3125ZM10.2857 10.1797V11.8203C10.2857 12.091 10.0688 12.3125 9.80357 12.3125H8.19643C7.93125 12.3125 7.71429 12.091 7.71429 11.8203V10.1797C7.71429 9.90898 7.93125 9.6875 8.19643 9.6875H9.80357C10.0688 9.6875 10.2857 9.90898 10.2857 10.1797ZM14.1429 11.8203V10.1797C14.1429 9.90898 13.9259 9.6875 13.6607 9.6875H12.0536C11.7884 9.6875 11.5714 9.90898 11.5714 10.1797V11.8203C11.5714 12.091 11.7884 12.3125 12.0536 12.3125H13.6607C13.9259 12.3125 14.1429 12.091 14.1429 11.8203ZM10.2857 14.1172V15.7578C10.2857 16.0285 10.0688 16.25 9.80357 16.25H8.19643C7.93125 16.25 7.71429 16.0285 7.71429 15.7578V14.1172C7.71429 13.8465 7.93125 13.625 8.19643 13.625H9.80357C10.0688 13.625 10.2857 13.8465 10.2857 14.1172ZM6.42857 15.7578V14.1172C6.42857 13.8465 6.21161 13.625 5.94643 13.625H4.33929C4.07411 13.625 3.85714 13.8465 3.85714 14.1172V15.7578C3.85714 16.0285 4.07411 16.25 4.33929 16.25H5.94643C6.21161 16.25 6.42857 16.0285 6.42857 15.7578ZM14.1429 14.1172V15.7578C14.1429 16.0285 13.9259 16.25 13.6607 16.25H12.0536C11.7884 16.25 11.5714 16.0285 11.5714 15.7578V14.1172C11.5714 13.8465 11.7884 13.625 12.0536 13.625H13.6607C13.9259 13.625 14.1429 13.8465 14.1429 14.1172ZM16.0714 7.0625V19.2852C16.0714 19.4205 15.9629 19.5312 15.8304 19.5312H2.16964C2.03705 19.5312 1.92857 19.4205 1.92857 19.2852V7.0625H16.0714Z" fill="currentColor" />
</symbol></svg>
    <!-- for facebook embeds -->
    <div id="fb-root"></div>
    
    
  <script type="text/javascript">
  (function () {
    window.addEventListener("load", function () {
        window.domLoadEventFired = true;
    });
  })();
  </script>
  
  
<div id="root"><div><div class="g-recaptcha" data-size="invisible" data-sitekey="6LfWqp8UAAAAAKJiZWQhihJMebm2_awH0L5AEoxs"></div><header class="jEA5NxNXsTyeg7j6qBqs1" data-test-id="header"><div class="_1Bn7tKiXhn4BaVfpL2UMAB"><a aria-label="logo" data-test-id="brand-logo" class="fY-NFw3ZEch0RBAUdcYoF" href="/"><div class="cHIuk4MBEgi5Mi7IeKO_k"><svg class="_3P3KVionxK0Irktkvnl2zQ msZsRghaqQWJXtyzanSwa _14UA8kKMzBg-G9tPxk1C8w _2gelrEfzZ0Xaiu_vkLl7Uw" viewBox="0 0 132 132"><use xlink:href="#logo"></use></svg></div></a><a class="_2ccJz11zKaW79TqJh84adf" data-test-id="brand-link" href="/">AdMe</a><div class="_1WgirQV7Wm2Cm6Rh69Twqu" data-test-id="navigation"><a class="_2ufSY6dfJEd6_bGWI0z4n2 _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-new" href="/"><svg class="_37XuLnLlB5vYVqT2kDBBBq msZsRghaqQWJXtyzanSwa _4M6-w1vTheGu23B7BNunx" viewBox="0 0 64 64"><use xlink:href="#lump"></use></svg>Новое</a><a class="_3zZ54hcRIFzJ-4ujZrdnZb _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-favorite" href="/popular"><svg class="_37XuLnLlB5vYVqT2kDBBBq msZsRghaqQWJXtyzanSwa _4M6-w1vTheGu23B7BNunx" viewBox="0 0 64 64"><use xlink:href="#bolt"></use></svg>Популярное</a><div class="_3juAsTSZf_Je6eDQ9DlFcu"><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-1">Творчество</div><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _3_2R80IS9dW_Ua1QjlRbrM _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-2">Свобода</div><div class="_3CybzdMzD1OkhlDQUqqrcA _1xUERY5k4oQx8_ZoW2PuKG _1xUERY5k4oQx8_ZoW2PuKG" data-test-id="link-rubric-3">Жизнь</div></div></div><div class="ahACMli6AeTk_6v_wanjt" data-test-id="search-field"><div class="_3piFiRrdsKaLwjQBZZwfn7"><div class="_3eMlvfMBlUrEkOYBUjD7yZ"><div class="_1fcahfaBawyvFc--ReR4sh"></div><div class="TJuLZ5hzHquGZwtejCBmc _2I6xW5jDOLv9VSxQeUb2Ob" data-test-id="search-icon"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa _1VFaFGBD0dmGgyJQRx9efQ" viewBox="0 0 64 64"><use xlink:href="#search"></use></svg></div><div class="WrOgx10b-oegRKL9Fedrg"><div class="_2XKPHpi-fOQHNnQSf19p7J _3lBX_VWhonZYhc04hXzw5O _2jcBs4eBVCNcHrUHRR7B-L"><input type="text" value="" class="L5tkis3qTvldLcR71-5xd" placeholder="Поиск по статьям" aria-label="Поиск по статьям" data-test-id="input"/></div></div><div class="_3mmB1BfMBDFpxt29_a8ecm _2I6xW5jDOLv9VSxQeUb2Ob" data-test-id="close-icon"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa _1VFaFGBD0dmGgyJQRx9efQ" viewBox="0 0 20 20"><use xlink:href="#close"></use></svg></div></div></div></div><div class="cKDzjaqxpGG95Nauugtg5" data-test-id="notifications-link"><div class="_2v2jZmGXGTgRMsKu4JmpSA"><div class="_2oj6d_LO4_kxmDj6sTOrxp"><svg class="_1yVHAMev5dz9eWS21ywGyH msZsRghaqQWJXtyzanSwa _1ZRh1tQwymOaCzv7b7rkqP msZsRghaqQWJXtyzanSwa" viewBox="0 0 64 64"><use xlink:href="#notification"></use></svg></div></div></div><div class="_2FDoypZ27Km0g1kko9drDS" data-test-id="user-menu"><div class="_37KITv9sqMLnVjNB9nygMP"><div class="_3GgAg7qMOFW3ed1PsKP0IP _3faGd6h5JtwV_kanL8uvyj _3GgAg7qMOFW3ed1PsKP0IP"><div class="placeholder"><div class="_1fx4jAju88-qqTiM4FeSGY"><svg class="_27W9mpTU8kVSQ5D-C806pr" viewBox="0 0 64 64"><use xlink:href="#user-unauthorized"></use></svg></div></div></div></div></div></div></header><div class="t-418xkkUqr2omVEugUWN"><aside class="_3OmyWHyOChCsVwf89Y6zwN"><div class="_1OQIUxivqgCSiMVr4rGRxF _dWPmzCGxAVIzKbZ2TR6A" data-test-id="aside-bar"><div class="_1OQIUxivqgCSiMVr4rGRxF _dWPmzCGxAVIzKbZ2TR6A" data-test-id="aside-bar-recommended"><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-0"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-kultura/16-obychnyh-dejstvij-pokupatelej-kotorye-neistovo-razdrazhayut-prodavcov-a-my-ob-etom-dazhe-ne-podozrevaem-2441615/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">240</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">25</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">89</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-kultura/16-obychnyh-dejstvij-pokupatelej-kotorye-neistovo-razdrazhayut-prodavcov-a-my-ob-etom-dazhe-ne-podozrevaem-2441615/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">479</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">107k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-kultura/16-obychnyh-dejstvij-pokupatelej-kotorye-neistovo-razdrazhayut-prodavcov-a-my-ob-etom-dazhe-ne-podozrevaem-2441615/">16 обычных действий покупателей, которые неистово раздражают продавцов. А мы об этом даже не подозреваем</a></h3></div><div class="_3rHyBNRmHnRcxkBQLI56U- _1TPCE4NLaC8S_4c-pfp8hd gFh3bUbr_0_8LMvMMZxeT"><div class="_3bFlOuUa0WkZGR2st5Rxpt _4p3UVW2izYZ0MUixK1PQF KsLLlhX_kkENQvUJJ8Nqi"><div class="_3XpTbZ4TJSKmb4yH_ppzp2 _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_34enSkcnVocSDTmO6vGPP8"><div class="_1WVnNHJjnrg53hIZpSvEbI _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_1WVnNHJjnrg53hIZpSvEbI _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_1WVnNHJjnrg53hIZpSvEbI _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_1WVnNHJjnrg53hIZpSvEbI _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_1WVnNHJjnrg53hIZpSvEbI _3_Hc9GBRdxJnKcdEvQlZhc"></div></div><div class="_2TyH5pfgViQmYFcCn_CNdb"><div class="_3lQuiZ-K821O_xo9-KNQny _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_3lQuiZ-K821O_xo9-KNQny _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_3lQuiZ-K821O_xo9-KNQny _3_Hc9GBRdxJnKcdEvQlZhc"></div><div class="_2GLj7Hi4KZmSOeHmE6zOmS _3lQuiZ-K821O_xo9-KNQny _3_Hc9GBRdxJnKcdEvQlZhc"></div></div></div></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-1"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-pometok-uchitelej-ot-kotoryh-opeshili-malchishki-i-devchonki-a-takzhe-ih-roditeli-2479065/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">193</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">17</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">50</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-pometok-uchitelej-ot-kotoryh-opeshili-malchishki-i-devchonki-a-takzhe-ih-roditeli-2479065/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">414</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">117k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-pometok-uchitelej-ot-kotoryh-opeshili-malchishki-i-devchonki-a-takzhe-ih-roditeli-2479065/">20 пометок учителей, от которых опешили мальчишки и девчонки, а также их родители</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-2"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-psihologiya/12-privychek-iz-nashego-detstva-kotorye-hochetsya-zabyt-kak-durnoj-son-2486865/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">79</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">128</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">41</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/12-privychek-iz-nashego-detstva-kotorye-hochetsya-zabyt-kak-durnoj-son-2486865/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">604</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">47k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-psihologiya/12-privychek-iz-nashego-detstva-kotorye-hochetsya-zabyt-kak-durnoj-son-2486865/">12 привычек из нашего детства, которые хочется забыть, как дурной сон</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-3"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-kultura/20-chelovek-risknuli-poprobovat-blyuda-nacionalnoj-kuhni-i-poplatilis-za-svoe-lyubopytstvo-2473165/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">108</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">13</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">38</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-kultura/20-chelovek-risknuli-poprobovat-blyuda-nacionalnoj-kuhni-i-poplatilis-za-svoe-lyubopytstvo-2473165/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">488</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">41k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-kultura/20-chelovek-risknuli-poprobovat-blyuda-nacionalnoj-kuhni-i-poplatilis-za-svoe-lyubopytstvo-2473165/">20+ человек со слезами в голосе рассказали, как попробовали иностранные блюда</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-4"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-kultura/15-chelovek-rasskazali-o-knigah-kotorye-po-ih-mneniyu-nezasluzhenno-kupayutsya-v-narodnoj-lyubvi-2463065/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">53</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">10</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">43</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-kultura/15-chelovek-rasskazali-o-knigah-kotorye-po-ih-mneniyu-nezasluzhenno-kupayutsya-v-narodnoj-lyubvi-2463065/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">294</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">23k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-kultura/15-chelovek-rasskazali-o-knigah-kotorye-po-ih-mneniyu-nezasluzhenno-kupayutsya-v-narodnoj-lyubvi-2463065/">15 человек рассказали о книгах, которые, по их мнению, незаслуженно купаются в народной любви</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-5"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-psihologiya/5-yarkih-primerov-kogda-za-nevinnymi-komplimentami-skryvaetsya-obyknovennyj-seksizm-2490615/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">126</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">89</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">59</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/5-yarkih-primerov-kogda-za-nevinnymi-komplimentami-skryvaetsya-obyknovennyj-seksizm-2490615/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">880</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">23k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-psihologiya/5-yarkih-primerov-kogda-za-nevinnymi-komplimentami-skryvaetsya-obyknovennyj-seksizm-2490615/">5 ярких примеров, когда за «невинными» комплиментами скрывается обыкновенный сексизм</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-6"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/tvorchestvo-kino/30-faktov-o-kianu-rivze-odnom-iz-samyh-dobryh-i-schedryh-akterov-gollivuda-2450115/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">164</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">2</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">72</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/tvorchestvo-kino/30-faktov-o-kianu-rivze-odnom-iz-samyh-dobryh-i-schedryh-akterov-gollivuda-2450115/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">23</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">13k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/tvorchestvo-kino/30-faktov-o-kianu-rivze-odnom-iz-samyh-dobryh-i-schedryh-akterov-gollivuda-2450115/">30+ фактов о Киану Ривзе, одном из самых добрых и щедрых актеров Голливуда</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-7"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-psihologiya/16-chelovek-podelilis-bescennymi-sovetami-svoih-psihoterapevtov-k-kotorym-stoit-prislushatsya-kazhdomu-2426015/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">479</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">22</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">1k</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/16-chelovek-podelilis-bescennymi-sovetami-svoih-psihoterapevtov-k-kotorym-stoit-prislushatsya-kazhdomu-2426015/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">370</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">73k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-psihologiya/16-chelovek-podelilis-bescennymi-sovetami-svoih-psihoterapevtov-k-kotorym-stoit-prislushatsya-kazhdomu-2426015/">16 человек поделились бесценными советами своих психотерапевтов, к которым стоит прислушаться каждому</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-8"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-puteshestviya/17-faktov-o-raznyh-stranah-mira-kotorye-vy-uslyshite-vpervye-a-vot-mestnye-imi-gordyatsya-2418015/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">106</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">5</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">76</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-puteshestviya/17-faktov-o-raznyh-stranah-mira-kotorye-vy-uslyshite-vpervye-a-vot-mestnye-imi-gordyatsya-2418015/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">11</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">13k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-puteshestviya/17-faktov-o-raznyh-stranah-mira-kotorye-vy-uslyshite-vpervye-a-vot-mestnye-imi-gordyatsya-2418015/">17 фактов о разных странах мира, которые вы услышите впервые, а вот местные ими гордятся</a></h3></div><div class="ZNW3-VvQqY5Yj32U4hXYN gFh3bUbr_0_8LMvMMZxeT" data-sharing-target="true" data-test-id="article-list-element-9"><a class="qDWX0A-_ESrSDoYCqhHdy" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-kurerskih-istorij-prochitav-kotorye-dumaesh-a-ya-to-v-zhizni-esche-neploho-ustroilsya-2440515/"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _3VYJDRIH8rfcGMPpDMmQ3C" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH _1Ll8WVZYBuXX_cyjHZoUII" data-test-id="action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">153</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">6</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">36</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-kurerskih-istorij-prochitav-kotorye-dumaesh-a-ya-to-v-zhizni-esche-neploho-ustroilsya-2440515/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">54</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">95k</span></div></div><h3><a class="_3_TiOnDGOyniYM0L1BV1x6" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-kurerskih-istorij-prochitav-kotorye-dumaesh-a-ya-to-v-zhizni-esche-neploho-ustroilsya-2440515/">20+ курьерских историй, прочитав которые думаешь: «А я-то в жизни еще неплохо устроился»</a></h3></div></div><div class="_1OxXlbLZaNV1tVnJxYnXyg"><ul class="_2SbEJPR6IosDPYBIX3LErr"><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-0" href="/fhuaewifhw">Реклама на сайте</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-1">Написать в редакцию</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-2" href="/cookies/">Cookies</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-3" href="/privacy/">Конфиденциальность</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-4" href="/copyrights/">Политика копирайта</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-5" href="/tos/">Условия использования</a></li><li class="_3_mBkRid-bRZHbSWGE_Nge"><a href="#" target="blank" class="_1xZLDQJWhppV7dxIfo7IG5" data-test-id="menu-link-6">Согласие на использование данных</a></li></ul></div><div class="_3edztGyIsFxMUbGOZYeIHt" data-test-id="copyright"><div class="copyright"><span>© 2014–2020 <b><a href="https://thesoul-publishing.com/" target="_blank">TheSoul Publishing</a>.</b><br/>Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</span></div></div><div></div><div class="_3eXcktJgXbF3fZTCoKqQbf"></div></div></aside><main class="_3QN2kk7toZQOdiDjkYS0ek"><div class="_1FCETI5rx58o8NiqQ_FmG6" data-test-id="article"><div class="_3uN-UIfqipBtgy4SxcED77"><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 _2FNNBIi5p6ZaJQvnjaE6LG" data-test-id="left-vertical-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1oOZZEFJfyhEPNyn1_O5vl" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG LFEPPB-ZsZAWfD7Pljx4t" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG STKX5eFPUqysrK9UYVA-B" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1hh4_m_qW2npoJW6dDPNCf ok" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1jRBkRz5y_VbjiaEHupboG" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1I8LXpQrOSuINh4N3Km0kp" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div><div class="_1OQIUxivqgCSiMVr4rGRxF _dWPmzCGxAVIzKbZ2TR6A _2F8nbmGzIec5DzAgLffeZj _13GF9eNcZSyorBbb6cv88Q"><h1 class="_2YscMinFvD_naNG4s6uyRY" data-test-id="title">20 человек, которые решили поэкспериментировать с образом, но все зашло слишком далеко</h1><div class="_3S1IvN4bdgYceudNomgJqr _2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH g-TK_NzWDLuR5Q70T2Xds" data-test-id="top-action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">7</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">1</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">3</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">2</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">2k</span></div></div><div class="fUsOL1zipd8oawCoJSVQb" data-test-id="top-sharing"><div class="_38_d-6VxSM8LMLihkBrR55"><button class="_2RKBgRl0pKXb2OLg7a9_ng _1KYsQnBabOKy8AzwK2aETC" data-test-id="share-button-join"><span class="GEn2B9_IS0p-CdrfvzfgQ">Подписаться на AdMe</span></button><button class="_1KYsQnBabOKy8AzwK2aETC STKX5eFPUqysrK9UYVA-B" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Рассказать ВКонтакте</span></button><button class="_1KYsQnBabOKy8AzwK2aETC _1oOZZEFJfyhEPNyn1_O5vl" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Поделиться на Facebook</span></button></div></div><div class="CGK1slnr1opwovv7QAfD5" data-test-id="article-content"><div class="_2r__xiKDurulGZmkq4_dl"><p>Время от времени всем нам хочется освежить свой образ — обновить гардероб или поменять прическу. Но, к сожалению, не все эксперименты проходят удачно и приходится сглаживать их последствия.</p>
</div><div class="_2r__xiKDurulGZmkq4_dl"><p>Мы в <strong>AdMe.ru</strong> любим открывать для себя новые горизонты. Но, посмотрев на героев сегодняшней подборки, теперь будем куда осторожнее с машинкой для стрижки волос и незнакомыми парикмахерскими. А в конце статьи вас ждет бонус: для некоторых смелые эксперименты с прической — сплошное развлечение.</p>
</div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">Стрижка под горшок спереди и длинные волосы сзади</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-3"><a id="image62155915" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/j6ry85/i_call_it_the_super_bowl_party_bowl_cut_mixed/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->GnomeAround / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Ну это же огонь, да?»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-5"><a id="image62155965" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/j4gla2/you_cant_tell_me_this_cut_isnt_straight_fire/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ercohn / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Отращивала волосы 4 года, и они были самыми здоровыми за всю мою жизнь, но вот... То, что я хотела, и то, что в итоге получила»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-7"><a id="image62156015" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/ExpectationVsReality/comments/iwh0ex/grew_my_hair_out_for_4_years_it_was_at_the/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->nxncyy / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Фото слева сделано моим парикмахером. А это я сделала сегодня сама, когда рассмотрела наконец, что скрывают под собой эти локоны»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-10"><a id="image62156065" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/ExpectationVsReality/comments/ckzma6/the_first_picture_was_taken_by_my_hairstylist_to/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->kittenfloof / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Когда я просила сделать мне челку, я имела в виду точно не это...»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-12"><a id="image62156115" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/j51ffw/when_i_say_give_me_bangsi_dont_mean_this/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->jezdenly / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Подравнивала свою стрижку, и у машинки отвалилась насадка... Мне пришлось сбрить все целиком, чтобы выровнять. Теперь я похожа на яйцо»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-14"><a id="image62156165" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/ixpigi/i_was_trimming_my_buzzcut_and_the_guard_fell_off/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->rosa-marie / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Разрешил папе подстричь мне волосы»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-17"><a id="image62156215" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/j9hvnf/i_let_my_dad_try_cutting_my_hair/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->JohnnyRico92 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Разрешил девушке сделать мне укладку. Теперь я — злой близнец Джимми Нейтрона»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-19"><a id="image62156265" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/ix95iw/so_i_let_my_girlfriend_put_gel_in_my_hair_now_i/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->SC33 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Я просто оставлю это здесь»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-21"><a id="image62156315" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/high/comments/iuyp1o/just_going_to_leave_this_here/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Aidanmartin3 / reddit</a></div></div><div class="_90ppgUXsq4ZZVE6V7kwpJ XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Попытался постричься самостоятельно. Все пошло прахом несколько сантиметров волос спустя»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-24"><a id="image62156365" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/iu87el/i_tried_to_cut_my_hair_with_a_battery_razor/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Goldigger101 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Как думаете, я действительно хотела, чтобы моя прическа была похожа на гнездо?»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-26"><a id="image62156415" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/ik8vp6/i_want_my_hair_to_double_as_a_bird_nest_any/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ethereal792 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«У мамы дрогнула рука, когда она делала мне стрижку»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-28"><a id="image62156465" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Wellthatsucks/comments/i9bz7o/my_mom_made_a_mistake_while_cutting_my_hair/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->sadkkman123 / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Барбер явно был не в курсе, как это — „плавно под ноль“»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-31"><a id="image62156515" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Wellthatsucks/comments/hzsdm7/my_barber_at_sports_clips_apparently_didnt_know/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ahobel95 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Моя первая попытка самостоятельно подстричься. И я ходил так 2 дня, пока коллега в офисе не спросил: „С тобой все в порядке?“»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-33"><a id="image62156565" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/e76moq/my_first_attempt_at_shaving_my_head_been_at_work/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->packaslimJIM27 / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Я подстриглась кухонными ножницами в 5 утра. В свой день рождения. Боюсь того, что будет, когда мой парень проснется и увидит это»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-36"><a id="image62156615" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/h9wiye/i_just_cut_my_side_shave_with_kitchen_scissors_at/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->lolliepopp99 / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Моя мама: „Не переживай, я постоянно делаю стрижки“»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-38"><a id="image62156665" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/fsnbty/my_mom_dont_worry_i_used_to_give_haircuts_all_the/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->stancelyfe / reddit</a></div></div><div class="XJXqGuzXdHArCBrIqY0qz margins-horizontal"></div><div class="_2r__xiKDurulGZmkq4_dl"><h3 style="text-align: center;">«Хотела подстричься сама»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-41"><a id="image62156715" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/jfqpd4/ah_yes_id_like_the_cut_it_myself_karen_look_thank/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->omdubbeez / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Я просил коротко подстричь по бокам и сзади. Но в итоге убежал из той парикмахерской. Другой салон уже закрывался, но тамошний барбер принял меня, сказав, что не может позволить мне ходить в таком виде»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-43"><a id="image62156765" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/izu3i9/i_asked_for_a_short_back_and_sides_and_ended_up/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Moot_Damon / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>«Три года назад я решил сменить имидж. Не буду врать: я думал, выйдет лучше»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-45"><a id="image62156815" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/jdlfah/3_yrs_ago_i_tried_something_new_ngl_i_seriously/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->paragoombah / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><h3>Бонус: «Каждый раз, когда моя подруга бреет мне голову, она развлекается, экспериментируя»</h3></div><div class="_33VfCtf4r3F3j0M6ixmUuI Z8eATzA_FLU-_naiW5NAW" tabindex="-1"><div class="Dvv6zHI57qq5oi6fjuSM9"><div class="_3mlqo4_6NdqdR3YdvqJZeN" data-test-id="article-image-47"><a id="image62156865" class="uDtAzEG3XPmH_FaBAvz3u"><div class="_2ANdDiovv9VoK8L7EDBo2O"><div style="height:1px"></div><div style="height:384px" class="_28cN0DsUcLAUE6-mvuKSI7"><svg class="VnUgIyQpGmHFkiURaRpSX _1pENF2rfE4As3lFz8F36X_" viewBox="0 0 46 48"><use xlink:href="#logo-placeholder"></use></svg></div></div></a><div class="_3GR5SwOBMOcndrZfyZlePE _1LQNddTnYdmeR0UyoP4Vh2 common hidden K9KSjkm-fRiepNAn04kr4 _3pN88BkClsB2xM9uq4BnCh _1GDls0WY4rBC1qIZ2D734-" data-test-id="image-sharing"><div class="eJB89cLIKzzggqBPp7mkG _1cN3yJVQVd4EhsjUK3mIik" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG RnGCZ5nttOZ24ibHJ28tn" title="Поделиться в Твиттере" data-test-id="share-button-twitter"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#tw"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _3iF62W3dHrbb5s6CrrccFA" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _2O4tH8j8z_jAOddssX1J2F" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 128 128"><use xlink:href="#ok"></use></svg></div><div class="eJB89cLIKzzggqBPp7mkG _1ussJFNx3WCHO5oX3MZ0d_" title="Поделиться в whatsapp" data-test-id="share-button-whatsapp"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#wa"></use></svg></div><div><div class="eJB89cLIKzzggqBPp7mkG _1qix4rQnEi02JpEIMz4gqR" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="msZsRghaqQWJXtyzanSwa _1Z5Ld46-WbbsMUxY8mi9tx" viewBox="0 0 64 64"><use xlink:href="#link"></use></svg></div></div></div></div></div><div class="JkiempLVU5fuiPpYsj1zf"><a href="https://www.reddit.com/r/Justfuckmyshitup/comments/ihctzm/everytime_my_gf_shaves_my_head_she_enjoys_giving/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Ehrahbass / reddit</a></div></div><div class="_2r__xiKDurulGZmkq4_dl"><p>У вас бывали неудачные походы к парикмахеру? Или, может, кто-то из ваших домашних ощущал на себе беспощадность неисправного триммера?</p>
</div><div class="CeJferXKpc4yri_fRL5Pz">Фото на превью<!-- --> <a href="https://www.reddit.com/r/ExpectationVsReality/comments/ckzma6/the_first_picture_was_taken_by_my_hairstylist_to/" target="_blank" rel="nofollow noopener noreferrer">kittenfloof / reddit</a></div></div><div class="_3S1IvN4bdgYceudNomgJqr _2II3wdJzhIpn2EKMqI7MZK _3qy4_KOHnBjR4upS6hitmH g-TK_NzWDLuR5Q70T2Xds" data-test-id="bottom-action-bar"><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3XQCR5qPy3sfNfEKl-fOK3 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="like-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-positive"></use></svg></span><span class="title">7</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC SEq_7v3eo_GVO0GBzsJ69 _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="dislike-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#smile-negative"></use></svg></span><span class="title">1</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC Bh5napL5kYuzx0YcUsoH_ _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" href="#" role="button" data-test-id="favorite-button"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#star"></use></svg></span><span class="title">3</span></a><a class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _3Z0Vml0saLCHfH0-gsYGfs _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-chelovek-kotorye-reshili-poeksperimentirovat-s-obrazom-no-vse-zashlo-slishkom-daleko-2497615/comments"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#message"></use></svg></span><span class="title">2</span></a><div class="_3vYzCmMt6efcCAhx_sGZsd _3MO-kOQgaDt-Ui8c-zRqIC _2y65tscaXl7_BpVLVS_8sz _3kmKwxeweu2ImUZwAVMDE4 _3cVRMafpYc6O2GoW4O57hx" data-test-id="views-info"><span class="HI6cM8VRupQqbAEEP1Owr"><svg class="_6Pzsshc3ybOiYCgzrgzPa" viewBox="0 0 64 64"><use xlink:href="#eye"></use></svg></span><span class="title">2k</span></div></div><div class="fUsOL1zipd8oawCoJSVQb" data-test-id="bottom-sharing"><div class="_38_d-6VxSM8LMLihkBrR55"><button class="_2RKBgRl0pKXb2OLg7a9_ng _1KYsQnBabOKy8AzwK2aETC" data-test-id="share-button-join"><span class="GEn2B9_IS0p-CdrfvzfgQ">Подписаться на AdMe</span></button><button class="_1KYsQnBabOKy8AzwK2aETC STKX5eFPUqysrK9UYVA-B" data-test-id="share-button-vkontakte"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 128 128"><use xlink:href="#vk"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Рассказать ВКонтакте</span></button><button class="_1KYsQnBabOKy8AzwK2aETC _1oOZZEFJfyhEPNyn1_O5vl" data-test-id="share-button-facebook"><svg class="msZsRghaqQWJXtyzanSwa _1OKcCPGBhMlS7cAiZmtwo5" viewBox="0 0 64 64"><use xlink:href="#fb"></use></svg><span class="GEn2B9_IS0p-CdrfvzfgQ">Поделиться на Facebook</span></button></div></div><div class="_2_FNQn0s7zpqhY3jIqn1aI"></div></div></div><div></div></main><button type="button" aria-label="up" class="_21xQHHG0fdEgS9IPiJflEN"><svg class="_3n7rNjutXU9482Fl9P6A6K" viewBox="0 0 64 64"><use xlink:href="#arrow-up"></use></svg></button></div><div class="YQzSexzoSHiJEejlkLvK7" data-test-id="article-bottom-recommended"><div class="YneS2NQBpAD_1RujMepJX"></div></div></div></div>

<script>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</script>

    
    <!-- OneTrust Cookies Consent Notice start for genial.guru -->
      <script type="text/javascript">
        window.__tcfapiReadyPromise = new Promise(function(resolve) {
          window.__tcfapiCheckVendors = undefined;
          window.OptanonWrapper = function() {
            window.__tcfapiShowDialog = function() {
              window.OneTrust.ToggleInfoDisplay();
            };
            resolve();
          };
        });
      </script>
    <!-- OneTrust Cookies Consent Notice end for genial.guru -->
  
  

    
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
      });
      ga('require', 'displayfeatures');

      
    window.reportJsError = function(error, category, additionalMessage, event) {
      if (error && typeof error !== 'object') {
        error = {
          message: String(error)
        };
      }

      console.error(error, event);

      var userAgent = window.navigator.userAgent;
      var labelArr = ['useragent: ' + userAgent, 'location: ' + location.href];

      var fields = {
        filename: 'url',
        lineno: 'line',
        colno: 'col',
        message: 'message'
      };

      var keys = Object.keys(fields);
      keys.forEach(function(key) {
        var field = fields[key];
        var message;
        if (event && event[key]) {
          message = event[key];
        } else if (error && error[key]) {
          message = error[key];        
        }
        labelArr.push(field + ': ' + message);
      });
      
      if (error && error.stack) {
        labelArr.push('stack: ' + String(error.stack));
      }

      if (additionalMessage) {
        labelArr.push('additional message: ' + additionalMessage);
      }
      
      var eventLabel = labelArr.join(', ');
      ga('send', 'event', {
       eventCategory: 'Error',
       eventAction: category || 'Unknown js Error',
       eventLabel: eventLabel
      });
    };

    window.addEventListener('error', function(event) {
      window.reportJsError(event.error || undefined, 'Unhandled JS error', undefined, event);
    });
    
    </script>
  
    
  <script type="text/javascript">
    window._comscore = window._comscore || [];
    window._comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
  </script>

  
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="main" src="/dist/desktop/main-bundle-b3645e14.js"></script>

  </body>
</html>
