<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?</title><meta name="description" content="Ломаем все стереотипы." />
<meta property="og:title" content="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?" />
<meta property="og:image" content="https://files3.adme.ru/files/news/part_157/1570415/preview-3265065-1200x630-99-1504618383.jpg" />
<meta property="og:description" content="Ломаем все стереотипы." />
<meta property="og:url" content="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-09-05T16:30:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/" />
<meta property="twitter:title" content="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?" />
<meta property="twitter:description" content="Ломаем все стереотипы." />
<meta property="twitter:image" content="https://files3.adme.ru/files/news/part_157/1570415/preview-3265065-1200x630-99-1504618383.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1570415" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1570415" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1570415" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-9e4202a08485c3ff34e2641f18658292af8312a9.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-9e4202a08485c3ff34e2641f18658292af8312a9.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/prebid-sovnr.js" async="async"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":13,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer(divId, 50, {
                gid: gid, onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-3471964000552-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-3471964000552-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570365">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/14-veschej-kotorye-dejstvitelno-polnyat-vashu-figuru-1570365/">
                    <img alt="14 вещей, которые могут изуродовать любую фигуру" title="14 вещей, которые могут изуродовать любую фигуру" width="70" height="70" src="https://files7.adme.ru/files/news/part_157/1570365/preview-3261465-70x70-70-1504625109.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/14-veschej-kotorye-dejstvitelno-polnyat-vashu-figuru-1570365/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">14 вещей, которые могут изуродовать любую фигуру</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570315">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/10-fotografij-kotorye-komu-ugodno-poschekochut-nervy-1570315/">
                    <img alt="10 фотографий, которые кому угодно пощекочут нервы" title="10 фотографий, которые кому угодно пощекочут нервы" width="70" height="70" src="https://files1.adme.ru/files/news/part_157/1570315/preview-3259215-70x70-70-1504615739.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/10-fotografij-kotorye-komu-ugodno-poschekochut-nervy-1570315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 фотографий, которые кому угодно пощекочут нервы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570115">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-geroev-igry-prestolov-podmeny-kotoryh-my-ne-zametili-1570115/">
                    <img alt="9+ героев «Игры престолов», которых подменили незаметно для нас" title="9+ героев «Игры престолов», которых подменили незаметно для нас" width="70" height="70" src="https://files5.adme.ru/files/news/part_157/1570115/preview-3250165-70x70-70-1504611590.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-geroev-igry-prestolov-podmeny-kotoryh-my-ne-zametili-1570115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">9+ героев «Игры престолов», которых подменили незаметно для нас</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item current">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570415">
                <a class="fresh-pic" href="/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/">
                    <img alt="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?" title="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?" width="70" height="70" src="https://files7.adme.ru/files/news/part_157/1570415/preview-3264565-70x70-70-1504618383.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570265">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/19-stilnyh-obrazov-dlya-teh-kto-ne-reshaetsya-sdelat-korotkuyu-strizhku-1570265/">
                    <img alt="19 тотальных перевоплощений, которые вдохновят вас на короткую стрижку" title="19 тотальных перевоплощений, которые вдохновят вас на короткую стрижку" width="70" height="70" src="https://files1.adme.ru/files/news/part_157/1570265/preview-3257215-70x70-70-1504614431.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/19-stilnyh-obrazov-dlya-teh-kto-ne-reshaetsya-sdelat-korotkuyu-strizhku-1570265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">19 тотальных перевоплощений, которые вдохновят вас на короткую стрижку</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570215">
                <a class="fresh-pic" href="/svoboda-psihologiya/13-sovetov-po-vospitaniyu-rezultaty-kotorogo-vas-tochno-ne-obraduyut-1570215/">
                    <img alt="13 советов по воспитанию, результаты которого вас точно не обрадуют" title="13 советов по воспитанию, результаты которого вас точно не обрадуют" width="70" height="70" src="https://files3.adme.ru/files/news/part_157/1570215/preview-3254965-70x70-70-1504611762.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/13-sovetov-po-vospitaniyu-rezultaty-kotorogo-vas-tochno-ne-obraduyut-1570215/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">13 советов по воспитанию, результаты которого вас точно не обрадуют</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570315">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/10-fotografij-kotorye-komu-ugodno-poschekochut-nervy-1570315/">
                    <img alt="10 фотографий, которые кому угодно пощекочут нервы" title="10 фотографий, которые кому угодно пощекочут нервы" width="70" height="70" src="https://files1.adme.ru/files/news/part_157/1570315/preview-3259215-70x70-70-1504615739.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/10-fotografij-kotorye-komu-ugodno-poschekochut-nervy-1570315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 фотографий, которые кому угодно пощекочут нервы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1451115">
                <a class="fresh-pic" href="/zhizn-marazmy/samye-kureznye-sluchai-kotorye-proishodili-na-pervyh-svidaniyah-1451115/">
                    <img alt="11 историй о первых свиданиях, на которых что-то пошло не так" title="11 историй о первых свиданиях, на которых что-то пошло не так" width="70" height="70" src="https://files8.adme.ru/files/news/part_145/1451115/preview-31467315-70x70-70-1504617426.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-marazmy/samye-kureznye-sluchai-kotorye-proishodili-na-pervyh-svidaniyah-1451115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 историй о первых свиданиях, на которых что-то пошло не так</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1570065">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/12-istorij-kotorye-mogli-sluchitsya-v-kazhdoj-seme-gde-cenyat-horoshij-yumor-1570065/">
                    <img alt="12 историй, которые могли случиться в каждой семье, где ценят хороший юмор" title="12 историй, которые могли случиться в каждой семье, где ценят хороший юмор" width="70" height="70" src="https://files7.adme.ru/files/news/part_157/1570065/preview-3248565-70x70-70-1504611108.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/12-istorij-kotorye-mogli-sluchitsya-v-kazhdoj-seme-gde-cenyat-horoshij-yumor-1570065/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 историй, которые могли случиться в каждой семье, где ценят хороший юмор</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1570415">
                <h1>Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?</h1>

                <img src="https://files4.adme.ru/files/news/part_157/1570415/preview-3265065-650x341-98-1504618383.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-26082465">
    
<p>А вы когда-нибудь ловили себя на мысли, как тот или иной человек оказался без крыши над головой?</p>
<p>Мы в<strong> AdMe.ru </strong>задумались и пришли к выводу: простые, стереотипные представления могут здорово нас подвести, а человек на улице оказаться вовсе не бездомным, а например, ученым или даже топ-моделью.</p>
<p>Итак, тест специально для вас — сможете угадать, кто есть кто?</p>
</div><div id="js-block-26082515">
    <h3>1. Признанный специалист по философии или бездомный мужчина?</h3></div><div id="js-block-26082565">
    <p>
    <a name="image3265115" href="#image3265115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265115">

                                    <img src="https://files7.adme.ru/files/news/part_157/1570415/3264265-8931110-2-0-1504258618-1504258623-650-1-1504258623-650-bf427e2c0b-1504618383.jpg" data-social="https://files7.adme.ru/files/news/part_157/1570415/3264265-8931110-2-0-1504258618-1504258623-650-1-1504258623-650-bf427e2c0b-1504618383.jpg"
                     width="650" height="626" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/pedrontheworld" target="_blank">© Pedro Oliveiro</a>
            &nbsp;
    </p>
</div><div id="js-block-26082615">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26082615">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26082615">
        <p>Бездомный из Нью-Йорка.</p>
    </div>
</div>
</div><div id="js-block-26082665">
    <h3 style="text-align: center;">2. Доктор биологических наук или бродяга?</h3></div><div id="js-block-26082715">
    <p>
    <a name="image3265165" href="#image3265165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265165">

                                    <img src="https://files8.adme.ru/files/news/part_157/1570415/3264465-8931510-5-0-1504258681-1504258687-650-1-1504258687-650-b2340d5f70-1504618383.jpg" data-social="https://files8.adme.ru/files/news/part_157/1570415/3264465-8931510-5-0-1504258681-1504258687-650-1-1504258687-650-b2340d5f70-1504618383.jpg"
                     width="650" height="543" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.wikipedia.org/wiki/Гельфанд,_Михаил_Сергеевич#/media/File:Гельфанд_Михаил_Сергеевич_2013-09-25.jpg" target="_blank">© Wikipedia</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7947714124990-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7947714124990-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5110916407275-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5110916407275-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26082765">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26082765">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26082765">
        <p>Михаил Сергеевич Гельфанд — российский биоинформатик и генетик, доктор биологических наук, кандидат физико-математических наук (биофизика).</p>
    </div>
</div>
</div><div id="js-block-26082815">
    <h3 style="text-align: center;">3. Африканская фотомодель или скиталец?</h3></div><div id="js-block-26082865">
    <p>
    <a name="image3265215" href="#image3265215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265215">

                                    <img src="https://files1.adme.ru/files/news/part_157/1570415/3264165-8931610-6-0-1504258713-1504258718-650-1-1504258718-650-91b9545b03-1504618383.jpg" data-social="https://files1.adme.ru/files/news/part_157/1570415/3264165-8931610-6-0-1504258713-1504258718-650-1-1504258718-650-91b9545b03-1504618383.jpg"
                     width="650" height="658" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="instagram.com/pedrontheworld Facebook.com/pedrontheworld" target="_blank">© Pedro Oliveiro</a>
            &nbsp;
    </p>
</div><div id="js-block-26082915">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26082915">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26082915">
        <p>Бездомный Джимми Маркус.</p>
    </div>
</div>
</div><div id="js-block-26082965">
    <h3>4. Звезда сериалов пойман папарацци или мужчина, который остался без крыши над головой?</h3></div><div id="js-block-26083015">
    <p>
    <a name="image3265265" href="#image3265265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265265">

                                    <img src="https://files2.adme.ru/files/news/part_157/1570415/3263765-8932910-10-0-1504258993-1504259001-650-1-1504259001-650-2f04b01176-1504618383.jpg" data-social="https://files2.adme.ru/files/news/part_157/1570415/3263765-8932910-10-0-1504258993-1504259001-650-1-1504259001-650-2f04b01176-1504618383.jpg"
                     width="650" height="505" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://aquatek-filips.livejournal.com/1307362.html" target="_blank">© С. Анашкевич</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7534884858851-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7534884858851-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4573892414890-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4573892414890-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26083065">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083065">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083065">
        <p>Бездомный мужчина на Гавайях.</p>
    </div>
</div>
</div><div id="js-block-26083115">
    <h3 style="text-align: center;">5. Американский актер или бездомный?</h3></div><div id="js-block-26083165">
    <p>
    <a name="image3265315" href="#image3265315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265315">

                                    <img src="https://files3.adme.ru/files/news/part_157/1570415/3264115-8931310-3-0-1504258638-1504258643-650-1-1504258643-650-e049ff9e0f-1504618383.jpg" data-social="https://files3.adme.ru/files/news/part_157/1570415/3264115-8931310-3-0-1504258638-1504258643-650-1-1504258643-650-e049ff9e0f-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://en.wikipedia.org/wiki/Jeff_Bridges#/media/File:Jeff_Bridges_by_Gage_Skidmore_3.jpg" target="_blank">© Gage Skidmore</a>
            &nbsp;
    </p>
</div><div id="js-block-26083215">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083215">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083215">
        <p>Джеффри Леон Бриджес — американский актер, лауреат премий «Оскар» и «Золотой глобус».</p>
    </div>
</div>
</div><div id="js-block-26083265">
    <h3>6. Гениальный изобретатель или простой работяга с улицы?</h3></div><div id="js-block-26083315">
    <p>
    <a name="image3265365" href="#image3265365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265365">

                                    <img src="https://files4.adme.ru/files/news/part_157/1570415/3263415-8934010-15-0-1504259145-1504259154-650-1-1504259154-650-624650d206-1504618383.jpg" data-social="https://files4.adme.ru/files/news/part_157/1570415/3263415-8934010-15-0-1504259145-1504259154-650-1-1504259154-650-624650d206-1504618383.jpg"
                     width="650" height="781" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://commons.wikimedia.org/wiki/File:Mitch_Altman_25C3.jpg" target="_blank">© Wikimedia Commons</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-2355637980651-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2355637980651-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-8356676813459-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-8356676813459-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-5525124786438-1' class="dfp-ad-block-div" style='width:600px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-5525124786438-1', [[600,338]], '1', 1, 2, 0);
    </script>
</div></div>
</div><div id="js-block-26083365">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083365">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083365">
        <p>Митч Альтман — хакер и изобретатель из Сан-Франциско, создал <a href="https://en.wikipedia.org/wiki/TV-B-Gone" target="_blank">TV-B-Gone</a>.</p>
    </div>
</div>
</div><div id="js-block-26083415">
    <h3>7. Прославленный писатель или путник без определенного места жительства?</h3></div><div id="js-block-26083465">
    <p>
    <a name="image3265415" href="#image3265415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265415">

                                    <img src="https://files5.adme.ru/files/news/part_157/1570415/3263465-8931710-7-0-1504258735-1504258737-650-1-1504258737-650-d3ded72377-1504618383.jpg" data-social="https://files5.adme.ru/files/news/part_157/1570415/3263465-8931710-7-0-1504258735-1504258737-650-1-1504258737-650-d3ded72377-1504618383.jpg"
                     width="650" height="509" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.justinbettman.com/the-bagel-project" target="_blank">© Justin Bettman</a>
            &nbsp;
    </p>
</div><div id="js-block-26083515">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083515">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083515">
        <p>Бездомный, участник проекта «The Bagel Project».</p>
    </div>
</div>
</div><div id="js-block-26083565">
    <h3 style="text-align: center;">8. Звезда Голливуда или простой бродяга?</h3></div><div id="js-block-26083615">
    <p>
    <a name="image3265465" href="#image3265465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265465">

                                    <img src="https://files6.adme.ru/files/news/part_157/1570415/3263515-9561260-38-0-1504605869-1504605881-650-1-1504605881-650-91e7c87b10-1504618383.jpg" data-social="https://files6.adme.ru/files/news/part_157/1570415/3263515-9561260-38-0-1504605869-1504605881-650-1-1504605881-650-91e7c87b10-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01138318_1496&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-1486602756001-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1486602756001-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2450283680014-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2450283680014-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26083665">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083665">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083665">
        <p>Марк Хэмилл, или джедай Люк Скайуокер. Узнали?</p>
    </div>
</div>
</div><div id="js-block-26083865">
    <h3>9. Ботаник из Англии или лишенный дома человек?</h3></div><div id="js-block-26083915">
    <p>
    <a name="image3265565" href="#image3265565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265565">

                                    <img src="https://files8.adme.ru/files/news/part_157/1570415/3263615-8933010-11-0-1504259015-1504259022-650-1-1504259022-650-512b97e54d-1504618383.jpg" data-social="https://files8.adme.ru/files/news/part_157/1570415/3263615-8933010-11-0-1504259015-1504259022-650-1-1504259022-650-512b97e54d-1504618383.jpg"
                     width="650" height="746" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://upload.wikimedia.org/wikipedia/commons/b/b1/David_Bellamy_4_Allan_Warren.jpg" target="_blank">© Wikimedia Commons</a>
            &nbsp;
    </p>
</div><div id="js-block-26083965">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26083965">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26083965">
        <p>Дэвид Джеймс Беллами — английский писатель, телеведущий, актер и ботаник.</p>
    </div>
</div>
</div><div id="js-block-26084015">
    <h3 style="text-align: center;">10. Известный писатель или мужчина без крова?</h3></div><div id="js-block-26084065">
    <p>
    <a name="image3265615" href="#image3265615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265615">

                                    <img src="https://files1.adme.ru/files/news/part_157/1570415/3263665-8931410-4-0-1504258658-1504258662-650-1-1504258662-650-bf427e2c0b-1504618383.jpg" data-social="https://files1.adme.ru/files/news/part_157/1570415/3263665-8931410-4-0-1504258658-1504258662-650-1-1504258662-650-bf427e2c0b-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/pedrontheworld" target="_blank">© Pedro Oliveiro</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7467696677633-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7467696677633-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-1899491548664-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1899491548664-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26084115">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084115">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084115">
        <p>Бездомный, который похож на Льва Толстого.</p>
    </div>
</div>
</div><div id="js-block-26084165">
    <h3>11. Американский кинорежиссер или лишенный дома прохожий?</h3></div><div id="js-block-26084215">
    <p>
    <a name="image3265665" href="#image3265665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265665">

                                    <img src="https://files2.adme.ru/files/news/part_157/1570415/3263365-9565060-44-0-1504606796-1504606800-650-1-1504606800-650-8b7c6ba2f0-1504618383.jpg" data-social="https://files2.adme.ru/files/news/part_157/1570415/3263365-9565060-44-0-1504606796-1504606800-650-1-1504606800-650-8b7c6ba2f0-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01235952_0008+&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26084265">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084265">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084265">
        <p>«Чарли и шоколадная фабрика», «Битлджус» и много другое — все это Тим Бертон. Угадали?</p>
    </div>
</div>
</div><div id="js-block-26084315">
    <h3>12. Авторитетный ученый или скитающийся мужчина?</h3></div><div id="js-block-26084365">
    <p>
    <a name="image3265715" href="#image3265715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265715">

                                    <img src="https://files3.adme.ru/files/news/part_157/1570415/3263715-8933660-12-0-1504259036-1504259041-650-1-1504259041-650-bf427e2c0b-1504618383.jpg" data-social="https://files3.adme.ru/files/news/part_157/1570415/3263715-8933660-12-0-1504259036-1504259041-650-1-1504259041-650-bf427e2c0b-1504618383.jpg"
                     width="650" height="575" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.facebook.com/pedrontheworld" target="_blank">© Pedro Oliveiro</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-7372691825915-6L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7372691825915-6L', [[300,250]], '6L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-3679659226715-6R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3679659226715-6R', [[300,250]], '6R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26084415">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084415">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084415">
        <p>Бездомный мужчина.</p>
    </div>
</div>
</div><div id="js-block-26084465">
    <h3>13. Английский модельер или стильный бездомный парень?</h3></div><div id="js-block-26084515">
    <p>
    <a name="image3265765" href="#image3265765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265765">

                                    <img src="https://files4.adme.ru/files/news/part_157/1570415/3263815-9563710-42-0-1504606567-1504606573-650-1-1504606573-650-fafa7b41e8-1504618383.jpg" data-social="https://files4.adme.ru/files/news/part_157/1570415/3263815-9563710-42-0-1504606567-1504606573-650-1-1504606573-650-fafa7b41e8-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01070265_1616&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26084565">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084565">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084565">
        <p>Джон Гальяно — английский модельер, известный благодаря своим эпатажным коллекциям.</p>
    </div>
</div>
</div><div id="js-block-26084615">
    <h3 style="text-align: center;">14. Знаменитый продюсер или бродяга?</h3></div><div id="js-block-26084665">
    <p>
    <a name="image3265815" href="#image3265815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265815">

                                    <img src="https://files5.adme.ru/files/news/part_157/1570415/3263865-8933860-14-0-1504259094-1504259100-650-1-1504259100-650-d3ded72377-1504618383.jpg" data-social="https://files5.adme.ru/files/news/part_157/1570415/3263865-8933860-14-0-1504259094-1504259100-650-1-1504259100-650-d3ded72377-1504618383.jpg"
                     width="650" height="510" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.justinbettman.com/the-bagel-project" target="_blank">© Justin Bettman</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-9799412867513-7L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9799412867513-7L', [[300,250]], '7L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-6826998842239-7R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6826998842239-7R', [[300,250]], '7R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26084715">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084715">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084715">
        <p>Бездомный, участник проекта «The Bagel Project».</p>
    </div>
</div>
</div><div id="js-block-26084765">
    <h3>15. Номинантка на «Оскар» или яркая дама без дома?</h3></div><div id="js-block-26084815">
    <p>
    <a name="image3265865" href="#image3265865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265865">

                                    <img src="https://files6.adme.ru/files/news/part_157/1570415/3263915-9562960-41-0-1504606451-1504606458-650-1-1504606458-650-f40c2f5bae-1504618383.jpg" data-social="https://files6.adme.ru/files/news/part_157/1570415/3263915-9562960-41-0-1504606451-1504606458-650-1-1504606458-650-f40c2f5bae-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01175136_0564&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26084865">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26084865">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26084865">
        <p>Хелена Бонэм Картер — британская актриса театра, кино и озвучивания, двукратная номинантка на премию «Оскар».</p>
    </div>
</div>
</div><div id="js-block-26084915">
    <h3>16. Доктор Хаус в новой роли или бездомный парень позирует на камеру?</h3></div><div id="js-block-26084965">
    <p>
    <a name="image3265915" href="#image3265915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3265915">

                                    <img src="https://files7.adme.ru/files/news/part_157/1570415/3263965-8932810-9-0-1504258975-1504258978-650-1-1504258978-650-d623325fb8-1504618383.jpg" data-social="https://files7.adme.ru/files/news/part_157/1570415/3263965-8932810-9-0-1504258975-1504258978-650-1-1504258978-650-d623325fb8-1504618383.jpg"
                     width="650" height="716" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="instagram.com/pedrontheworld" target="_blank">© Pedro Oliveiro</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-5743647503177-8L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5743647503177-8L', [[300,250]], '8L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-7341648470684-8R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-7341648470684-8R', [[300,250]], '8R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-26085015">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26085015">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26085015">
        <p>Бездомный мужчина, который ну очень похож на доктора Хауса.</p>
    </div>
</div>
</div><div id="js-block-26085215">
    <h3>17. Джонни Депп на улице или просто модный бездомный?</h3></div><div id="js-block-26085265">
    <p>
    <a name="image3266015" href="#image3266015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3266015">

                                    <img src="https://files1.adme.ru/files/news/part_157/1570415/3264065-9564660-43-0-1504606676-1504606679-650-1-1504606679-650-934fe6fd31-1504618383.jpg" data-social="https://files1.adme.ru/files/news/part_157/1570415/3264065-9564660-43-0-1504606676-1504606679-650-1-1504606679-650-934fe6fd31-1504618383.jpg"
                     width="650" height="747" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01231136_0396&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords" target="_blank">© eastnews</a>
            &nbsp;
    </p>
</div><div id="js-block-26085315">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26085315">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26085315">
        <p>Джонни Депп!</p>
    </div>
</div>
</div><div id="js-block-26085365">
    <h3>18. Известный на весь мир ученый или простой бродяга без крыши над головой?</h3></div><div id="js-block-26085415">
    <p>
    <a name="image3266065" href="#image3266065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="3266065">

                                    <img src="https://files2.adme.ru/files/news/part_157/1570415/3263315-8931010-1-0-1504258601-1504258606-650-1-1504258606-650-923f321312-1504618383.jpg" data-social="https://files2.adme.ru/files/news/part_157/1570415/3263315-8931010-1-0-1504258601-1504258606-650-1-1504258606-650-923f321312-1504618383.jpg"
                     width="650" height="519" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="https://ru.wikipedia.org/wiki/Перельман,_Григорий_Яковлевич#/media/File:Perelman,_Grigori_(1966).jpg" target="_blank">© Wikipedia</a>
            &nbsp;
    </p>
</div><div id="js-block-26085465">
    <div class="hidden-text">
    <div class="hidden-text-button">
        <a href="#" class="js-hidden-text-button" data-block-id="26085465">
            Ответ        </a>
    </div>
    <div class="hidden-text-content" id="js-hidden-text-content-26085465">
        <p>Григорий Яковлевич Перельман — российский математик, доказавший гипотезу Пуанкаре и отказавшийся от премии в $ 1 млн.</p>
    </div>
</div>
</div><div id="js-block-26085515">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.facebook.com/pedrontheworld">Pedro Oliveiro</a>, <a href="https://commons.wikimedia.org/wiki/File:Mitch_Altman_25C3.jpg">Wikimedia Commons</a>        <br>
    </p>
</div>        

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">7</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">5</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">5 сентября 2017</li>
                            <li class="al-stats-comments"><a href="/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/comments/#comments">5</a></li>
                        <li class="al-stats-views"><a href="#">8385</a></li>
        </ul>
    </div>    <div>
        <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-2282580789125-0LADME' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-2282580789125-0LADME', [[300,250]], '0LADME', 1, 5, 0);
    </script>
</div>
    <div id="adfox_150063105268442758" class="dfp-ad-block-div" style='width:300px;'></div>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 51067,
            containerId: 'adfox_150063105268442758',
            params: {
                p1: 'bxvce',
                p2: 'fqvf'
            }
        });
    </script>
</div>
    </div>

    </section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div id='div-gpt-ad-4125447037240-0' class="special-announce" style="width:300px;">
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-special-announce', 'div-gpt-ad-4125447037240-0', [300, 77], 0, 1, 1, 0);
    </script>
</div>    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
        <div id='div-gpt-ad-8322260289761-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half', 'div-gpt-ad-8322260289761-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1559765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/posmotrite-kak-izmenilis-16-zvezd-podrostkovyh-filmov-2000-h-1559765/">136 097</a></li>
            </ul>
                <a href="/tvorchestvo-kino/posmotrite-kak-izmenilis-16-zvezd-podrostkovyh-filmov-2000-h-1559765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files5.adme.ru/files/news/part_155/1559765/preview-2647615-300x158-97-1502975590.jpg" width="300" height="158" alt="Посмотрите, как изменились 16 звезд подростковых фильмов 2000-х"></a>
        <p><a href="/tvorchestvo-kino/posmotrite-kak-izmenilis-16-zvezd-podrostkovyh-filmov-2000-h-1559765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Посмотрите, как изменились 16 звезд подростковых фильмов 2000-х</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1540515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-sekretov-fastfuda-o-kotoryh-ih-rabotniki-predpochitayut-molchat-1540515/">226 841</a></li>
            </ul>
                <a href="/svoboda-kultura/10-sekretov-fastfuda-o-kotoryh-ih-rabotniki-predpochitayut-molchat-1540515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2"><img class="al-pic" src="https://files4.adme.ru/files/news/part_154/1540515/preview-1641415-300x158-97-1500028520.jpg" width="300" height="158" alt="10 секретов фастфуда, о которых их работники предпочитают молчать"></a>
        <p><a href="/svoboda-kultura/10-sekretov-fastfuda-o-kotoryh-ih-rabotniki-predpochitayut-molchat-1540515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="2">10 секретов фастфуда, о которых их работники предпочитают молчать</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1556515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/12-akterov-kotorye-otlichno-sygrali-realnyh-personazhej-1556515/">65 883</a></li>
            </ul>
                <a href="/tvorchestvo-kino/12-akterov-kotorye-otlichno-sygrali-realnyh-personazhej-1556515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3"><img class="al-pic" src="https://files4.adme.ru/files/news/part_155/1556515/preview-2466215-300x158-97-1502451008.jpg" width="300" height="158" alt="12 актеров, которые блестяще вжились в реальные образы"></a>
        <p><a href="/tvorchestvo-kino/12-akterov-kotorye-otlichno-sygrali-realnyh-personazhej-1556515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="3">12 актеров, которые блестяще вжились в реальные образы</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1548215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/8-uprazhnenij-kotorye-mozhno-delat-ne-vstavaya-iz-za-rabochego-stola-1548215/">42 577</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/8-uprazhnenij-kotorye-mozhno-delat-ne-vstavaya-iz-za-rabochego-stola-1548215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4"><img class="al-pic" src="https://files3.adme.ru/files/news/part_154/1548215/preview-2294465-300x158-97-1502174241.jpg" width="300" height="158" alt="8 упражнений для здоровой спины, которые можно делать прямо за рабочим столом"></a>
        <p><a href="/svoboda-sdelaj-sam/8-uprazhnenij-kotorye-mozhno-delat-ne-vstavaya-iz-za-rabochego-stola-1548215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="4">8 упражнений для здоровой спины, которые можно делать прямо за рабочим столом</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1541115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/9-prostyh-sposobov-uznat-kak-pahnet-u-vas-izo-rta-1541115/">243 159</a></li>
            </ul>
                <a href="/zhizn-nauka/9-prostyh-sposobov-uznat-kak-pahnet-u-vas-izo-rta-1541115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5"><img class="al-pic" src="https://files8.adme.ru/files/news/part_154/1541115/preview-1666065-300x158-97-1500289481.jpg" width="300" height="158" alt="9 простых способов узнать, как пахнет у вас изо рта"></a>
        <p><a href="/zhizn-nauka/9-prostyh-sposobov-uznat-kak-pahnet-u-vas-izo-rta-1541115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="5">9 простых способов узнать, как пахнет у вас изо рта</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1552065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/chto-delat-esli-bankomat-sel-vashu-kartu-1552065/">34 384</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/chto-delat-esli-bankomat-sel-vashu-kartu-1552065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6"><img class="al-pic" src="https://files2.adme.ru/files/news/part_155/1552065/preview-2210165-300x158-97-1501761052.jpg" width="300" height="158" alt="Что делать, если банкомат съел вашу карту"></a>
        <p><a href="/svoboda-puteshestviya/chto-delat-esli-bankomat-sel-vashu-kartu-1552065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="6">Что делать, если банкомат съел вашу карту</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1540715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/7-opasnyh-fraz-kotorye-nelzya-govorit-svoemu-rebenku-1540715/">81 822</a></li>
            </ul>
                <a href="/svoboda-psihologiya/7-opasnyh-fraz-kotorye-nelzya-govorit-svoemu-rebenku-1540715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7"><img class="al-pic" src="https://files4.adme.ru/files/news/part_154/1540715/preview-1657915-300x158-97-1500275833.jpg" width="300" height="158" alt="7 опасных фраз, которые нельзя говорить своему ребенку"></a>
        <p><a href="/svoboda-psihologiya/7-opasnyh-fraz-kotorye-nelzya-govorit-svoemu-rebenku-1540715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="7">7 опасных фраз, которые нельзя говорить своему ребенку</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1557015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-chto-klienty-samye-izobretatelnye-lyudi-na-svete-1557015/">123 696</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-chto-klienty-samye-izobretatelnye-lyudi-na-svete-1557015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8"><img class="al-pic" src="https://files6.adme.ru/files/news/part_155/1557015/preview-2494515-300x158-97-1502706072.jpg" width="300" height="158" alt="15 доказательств, что работа с людьми — самая нескучная в мире"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-dokazatelstv-chto-klienty-samye-izobretatelnye-lyudi-na-svete-1557015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="8">15 доказательств, что работа с людьми — самая нескучная в мире</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1553015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/11-istorij-ot-lyudej-s-nepovtorimym-chuvstvom-yumora-1553015/">241 382</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/11-istorij-ot-lyudej-s-nepovtorimym-chuvstvom-yumora-1553015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9"><img class="al-pic" src="https://files1.adme.ru/files/news/part_155/1553015/preview-2268265-300x158-97-1502101006.jpg" width="300" height="158" alt="11 историй, доказывающих, что с чувством юмора жить намного веселее. И легче"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/11-istorij-ot-lyudej-s-nepovtorimym-chuvstvom-yumora-1553015/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="9">11 историй, доказывающих, что с чувством юмора жить намного веселее. И легче</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1556115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-kotorye-lyuboj-vecher-sdelayut-yarkim-1556115/">202 134</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-kotorye-lyuboj-vecher-sdelayut-yarkim-1556115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10"><img class="al-pic" src="https://files8.adme.ru/files/news/part_155/1556115/preview-2447315-300x158-97-1502437583.jpg" width="300" height="158" alt="10 фильмов-головоломок, от которых вскипают мозги"></a>
        <p><a href="/tvorchestvo-kino/10-filmov-s-zakruchennym-syuzhetom-kotorye-lyuboj-vecher-sdelayut-yarkim-1556115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="10">10 фильмов-головоломок, от которых вскипают мозги</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>
    
    <div id="js-floating-banner-container">
            <div id="js-yandex-ad-floating" style="width: 300px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {font-style:italic !important;}
    #js-yandex-ad-floating .yap-favicon {margin-right:5px !important;}
    #js-yandex-ad-floating .yap-logo-color {color:#656565 !important;}
    #js-yandex-ad-floating .yap-logo .yap-logo-position {margin-top:-8px !important; text-align:center !important;}
    #js-yandex-ad-floating .yap-logo {border-top: 1px solid #F1F1F1 !important; margin-top:8px; background-color: transparent !important; width: 100% !important;}
    #js-yandex-ad-floating .yap-logo-bg-color {background:#fff !important; padding-left:4px !important;}
    #js-yandex-ad-floating .yap-logo-arrow {display:none !important;}
    #js-yandex-ad-floating .yap-item-inner {padding:10px 0px !important;}
    #js-yandex-ad-floating .yap-border-color {border-right:0px !important; border-left:0px !important; border-radius:0px !important; border-top:0px !important}
    #js-yandex-ad-floating .yap-image {border-radius:10px !important;}
    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {padding-right:15px !important;}
    #js-yandex-ad-floating .yap-body-text {line-height:1.4 !important;}
    #js-yandex-ad-floating .yap-title-color {text-decoration:none !important;}
    #js-yandex-ad-floating .yap-title-color:hover {text-decoration:underline !important;}
    #js-yandex-ad-floating .yap-warning-content {border:1px solid #f1f1f1 !important; color:#878787 !important;}
</style>        <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
        <div id='div-gpt-ad-4516938635136-0' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-half-float', 'div-gpt-ad-4516938635136-0', [[300,600],[240,400],[300,500]], '0', 1, 5, 0);
    </script>
</div>    </div>
    </div>        </div>
</aside>
<!-- /Aside -->

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1557265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/14-sposobov-obnovit-kvartiru-bez-uzhasov-remonta-1557265/">150 251</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/14-sposobov-obnovit-kvartiru-bez-uzhasov-remonta-1557265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files2.adme.ru/files/news/part_155/1557265/preview-2506765-300x158-97-1502712640.jpg" width="300" height="158" alt="14 малозатратных способов превратить обычную квартиру в свое гнездышко"></a>
        <p><a href="/svoboda-sdelaj-sam/14-sposobov-obnovit-kvartiru-bez-uzhasov-remonta-1557265/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">14 малозатратных способов превратить обычную квартиру в свое гнездышко</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1549215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/28-fotografij-na-kotorye-nado-smotret-kazhdyj-raz-kogda-hochetsya-pozhalovatsya-na-zhizn-1549215/">280 881</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/28-fotografij-na-kotorye-nado-smotret-kazhdyj-raz-kogda-hochetsya-pozhalovatsya-na-zhizn-1549215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files2.adme.ru/files/news/part_154/1549215/preview-2055715-300x158-97-1501249573.jpg" width="300" height="158" alt="28 фотографий, на которые надо смотреть каждый раз, когда хочется пожаловаться на жизнь"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/28-fotografij-na-kotorye-nado-smotret-kazhdyj-raz-kogda-hochetsya-pozhalovatsya-na-zhizn-1549215/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">28 фотографий, на которые надо смотреть каждый раз, когда хочется пожаловаться на жизнь</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1526615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/kak-mogli-by-vyglyadet-13-lyubimyh-personazhej-iz-multfilmov-1526615/">185 818</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/kak-mogli-by-vyglyadet-13-lyubimyh-personazhej-iz-multfilmov-1526615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files5.adme.ru/files/news/part_152/1526615/preview-1100215-300x158-97-1497540056.jpg" width="300" height="158" alt="Как могли бы выглядеть 13 любимых персонажей из мультфильмов"></a>
        <p><a href="/tvorchestvo-hudozhniki/kak-mogli-by-vyglyadet-13-lyubimyh-personazhej-iz-multfilmov-1526615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Как могли бы выглядеть 13 любимых персонажей из мультфильмов</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1530115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/my-nashli-10-genialnyh-hitrostej-o-kotoryh-esche-ne-znaet-internet-1530115/">368 778</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/my-nashli-10-genialnyh-hitrostej-o-kotoryh-esche-ne-znaet-internet-1530115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files1.adme.ru/files/news/part_153/1530115/preview-1239265-300x158-97-1498203714.jpg" width="300" height="158" alt="Мы нашли 10 гениальных хитростей, о которых еще не знает интернет"></a>
        <p><a href="/svoboda-sdelaj-sam/my-nashli-10-genialnyh-hitrostej-o-kotoryh-esche-ne-znaet-internet-1530115/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">Мы нашли 10 гениальных хитростей, о которых еще не знает интернет</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1526665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/10-spasitelnyh-hitrostej-dlya-istinnyh-lentyaev-1526665/">68 042</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/10-spasitelnyh-hitrostej-dlya-istinnyh-lentyaev-1526665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files3.adme.ru/files/news/part_152/1526665/preview-1102915-300x158-97-1497594648.jpg" width="300" height="158" alt="10 спасительных хитростей для истинных лентяев"></a>
        <p><a href="/svoboda-sdelaj-sam/10-spasitelnyh-hitrostej-dlya-istinnyh-lentyaev-1526665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">10 спасительных хитростей для истинных лентяев</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1551415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/16-sms-polnyh-roditelskoj-lyubvi-1551415/">278 822</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/16-sms-polnyh-roditelskoj-lyubvi-1551415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files2.adme.ru/files/news/part_155/1551415/preview-2176265-300x158-97-1501666121.jpg" width="300" height="158" alt="16 СМС от самых остроумных на свете родителей"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/16-sms-polnyh-roditelskoj-lyubvi-1551415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">16 СМС от самых остроумных на свете родителей</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1541815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-dobro/eti-9-bossov-dokazali-chto-pribyl-v-biznese-ne-glavnoe-1541815/">104 244</a></li>
            </ul>
                <a href="/zhizn-dobro/eti-9-bossov-dokazali-chto-pribyl-v-biznese-ne-glavnoe-1541815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files1.adme.ru/files/news/part_154/1541815/preview-2012565-300x158-97-1501221321.jpg" width="300" height="158" alt="Эти 9 боссов доказали, что прибыль в бизнесе не главное"></a>
        <p><a href="/zhizn-dobro/eti-9-bossov-dokazali-chto-pribyl-v-biznese-ne-glavnoe-1541815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">Эти 9 боссов доказали, что прибыль в бизнесе не главное</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1531965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/7-shagov-chtoby-zastavit-obmen-veschestv-rabotat-na-polnuyu-katushku-1531965/">216 161</a></li>
            </ul>
                <a href="/svoboda-psihologiya/7-shagov-chtoby-zastavit-obmen-veschestv-rabotat-na-polnuyu-katushku-1531965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files8.adme.ru/files/news/part_153/1531965/preview-1307315-300x158-97-1498550413.jpg" width="300" height="158" alt="7 шагов, чтобы заставить обмен веществ работать на полную катушку"></a>
        <p><a href="/svoboda-psihologiya/7-shagov-chtoby-zastavit-obmen-veschestv-rabotat-na-polnuyu-katushku-1531965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">7 шагов, чтобы заставить обмен веществ работать на полную катушку</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1522415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-roditelej-s-neprevzojdennym-chuvstvom-yumora-1522415/">192 748</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-roditelej-s-neprevzojdennym-chuvstvom-yumora-1522415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files6.adme.ru/files/news/part_152/1522415/preview-2456865-300x158-97-1502440206.jpg" width="300" height="158" alt="16 сообщений от родителей с непревзойденным чувством юмора"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/15-sms-ot-roditelej-s-neprevzojdennym-chuvstvom-yumora-1522415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">16 сообщений от родителей с непревзойденным чувством юмора</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1538165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/">74 489</a></li>
            </ul>
                <a href="/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files8.adme.ru/files/news/part_153/1538165/preview-1546015-300x158-97-1499771432.jpg" width="300" height="158" alt="10 крутых домов, которые надежно спрятаны от посторонних глаз"></a>
        <p><a href="/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">10 крутых домов, которые надежно спрятаны от посторонних глаз</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1533865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/13-chertovski-privlekatelnyh-stran-kuda-prosche-vsego-emigrirovat-1533865/">127 130</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/13-chertovski-privlekatelnyh-stran-kuda-prosche-vsego-emigrirovat-1533865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files3.adme.ru/files/news/part_153/1533865/preview-1378715-300x158-97-1498743047.jpg" width="300" height="158" alt="13 чертовски привлекательных стран, куда проще всего эмигрировать"></a>
        <p><a href="/svoboda-puteshestviya/13-chertovski-privlekatelnyh-stran-kuda-prosche-vsego-emigrirovat-1533865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">13 чертовски привлекательных стран, куда проще всего эмигрировать</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1540315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-hitryh-voprosov-kotorye-tolko-pritvoryayutsya-prostymi-1540315/">106 383</a></li>
            </ul>
                <a href="/svoboda-kultura/10-hitryh-voprosov-kotorye-tolko-pritvoryayutsya-prostymi-1540315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files2.adme.ru/files/news/part_154/1540315/preview-1634115-300x158-97-1500015271.jpg" width="300" height="158" alt="10 хитрых вопросов, которые только притворяются простыми"></a>
        <p><a href="/svoboda-kultura/10-hitryh-voprosov-kotorye-tolko-pritvoryayutsya-prostymi-1540315/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">10 хитрых вопросов, которые только притворяются простыми</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1528665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/">53 012</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files1.adme.ru/files/news/part_152/1528665/preview-1185715-300x158-97-1498042547.jpg" width="300" height="158" alt="9 мест в мире, где вы можете купить дом за 1 евро"></a>
        <p><a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">9 мест в мире, где вы можете купить дом за 1 евро</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1538915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/5-bespoleznyh-uprazhnenij-kotorye-ne-pomogut-pohudet-1538915/">117 547</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/5-bespoleznyh-uprazhnenij-kotorye-ne-pomogut-pohudet-1538915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files2.adme.ru/files/news/part_153/1538915/preview-1574215-300x158-97-1499857127.jpg" width="300" height="158" alt="5 бесполезных упражнений, которые не помогут похудеть"></a>
        <p><a href="/svoboda-sdelaj-sam/5-bespoleznyh-uprazhnenij-kotorye-ne-pomogut-pohudet-1538915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">5 бесполезных упражнений, которые не помогут похудеть</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1547515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/10-voshititelnyh-aktris-proslavivshihsya-rolyami-durnushek-1547515/">411 795</a></li>
            </ul>
                <a href="/tvorchestvo-kino/10-voshititelnyh-aktris-proslavivshihsya-rolyami-durnushek-1547515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files3.adme.ru/files/news/part_154/1547515/preview-1979815-300x158-97-1501157187.jpg" width="300" height="158" alt="10 красоток, прославившихся ролями известных дурнушек"></a>
        <p><a href="/tvorchestvo-kino/10-voshititelnyh-aktris-proslavivshihsya-rolyami-durnushek-1547515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">10 красоток, прославившихся ролями известных дурнушек</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1545165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/13-detej-kotorye-sygrali-v-kino-pokruche-vzroslyh-1545165/">90 156</a></li>
            </ul>
                <a href="/tvorchestvo-kino/13-detej-kotorye-sygrali-v-kino-pokruche-vzroslyh-1545165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files4.adme.ru/files/news/part_154/1545165/preview-1850115-300x158-97-1500898006.jpg" width="300" height="158" alt="13 детей, которые сыграли в кино покруче взрослых"></a>
        <p><a href="/tvorchestvo-kino/13-detej-kotorye-sygrali-v-kino-pokruche-vzroslyh-1545165/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">13 детей, которые сыграли в кино покруче взрослых</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Тест: Сможете ли вы догадаться, где знаменитость, а где бездомный?">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/adme-jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-kultura/test-smozhete-li-vy-ugadat-kto-iz-nih-bezdomnyj-1570415" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-9e4202a08485c3ff34e2641f18658292af8312a9.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-9e4202a08485c3ff34e2641f18658292af8312a9.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>