<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
    <meta name="charset" content="utf-8" >
<meta name="referrer" content="always" >
<meta name="referrer" content="unsafe-url" >
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
<meta data-react-helmet="true" property="og:url" content="https://www.adme.ru/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/><meta data-react-helmet="true" name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив"/><meta data-react-helmet="true" property="facebook_app_id" content="217598598309697"/><meta data-react-helmet="true" property="fb:app_id" content="217598598309697"/><meta data-react-helmet="true" property="fb:pages" content="309669250171"/><meta data-react-helmet="true" property="vk:app_id" content="2027420"/><meta data-react-helmet="true" name="description" content="Часто знаменитые женщины выбирают одинаковые или очень похожие наряды, но выглядят в них совершенно по-разному. И это понятно, ведь за образ отвечает не только одежда, но и параметры фигуры, прическа и аксессуары. Звездные модницы, зная это, без стеснения повторяют друг за другом наряды и не теряют при этом свой уникальный стиль."/><meta data-react-helmet="true" property="og:description" content="Часто знаменитые женщины выбирают одинаковые или очень похожие наряды, но выглядят в них совершенно по-разному. И это понятно, ведь за образ отвечает не только одежда, но и параметры фигуры, прическа и аксессуары. Звездные модницы, зная это, без стеснения повторяют друг за другом наряды и не теряют при этом свой уникальный стиль."/><meta data-react-helmet="true" property="twitter:description" content="Часто знаменитые женщины выбирают одинаковые или очень похожие наряды, но выглядят в них совершенно по-разному. И это понятно, ведь за образ отвечает не только одежда, но и параметры фигуры, прическа и аксессуары. Звездные модницы, зная это, без стеснения повторяют друг за другом наряды и не теряют при этом свой уникальный стиль."/><meta data-react-helmet="true" property="twitter:url" content="https://www.adme.ru/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/"/><meta data-react-helmet="true" property="al:web:url" content="https://www.adme.ru/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/"/><meta data-react-helmet="true" property="al:ios:url" content="adme://articles/2514730"/><meta data-react-helmet="true" property="twitter:app:url:iphone" content="adme://articles/2514730"/><meta data-react-helmet="true" property="twitter:app:url:ipad" content="adme://articles/2514730"/><meta data-react-helmet="true" property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь."/><meta data-react-helmet="true" property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:iphone" content="991356092"/><meta data-react-helmet="true" property="twitter:app:id:ipad" content="991356092"/><meta data-react-helmet="true" property="article:published_time" content="2022-02-21T18:31:00+03:00"/><meta data-react-helmet="true" property="og:updated_time" content="2022-02-21T18:31:32+03:00"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/www.adme.ru"/><meta data-react-helmet="true" property="article:author" content="https://www.facebook.com/www.adme.ru"/><meta data-react-helmet="true" property="twitter:site" content="adme_ru"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="17 пар наших и зарубежных звезд, которые выгуляли похожие наряды, и мы не можем решить, кому больше идет"/><meta data-react-helmet="true" property="og:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/e6c/ae5/9f24955e28a9e9be0d4a51e3f4.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="17 пар наших и зарубежных звезд, которые выгуляли похожие наряды, и мы не можем решить, кому больше идет"/><meta data-react-helmet="true" name="twitter:image" content="https://wl-adme.cf.tsp.li/resize/1200x630/jpg/e6c/ae5/9f24955e28a9e9be0d4a51e3f4.jpg"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/>

    <!-- preconnect -->
      <link rel="preconnect" href="https://wl-adme.cf.tsp.li/" />
      <link rel="preconnect" href="https://wl-static.cf.tsp.li/" />
    <!-- preconnect end -->

    <!-- preload -->
    <link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/consent/tcf.stub.js" />
<link rel="preload" as="script" href="//cdn.cookielaw.org/scripttemplates/otSDKStub.js" />
<link rel="preload" as="script" href="//www.googleoptimize.com/optimize.js?id=GTM-WX9J38R" />
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js" />
<link rel="preload" as="script" href="//www.google-analytics.com/analytics.js" />
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js" />

    <link href="https://www.adme.ru/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/amp/" rel="amphtml" />
<link data-chunk="ArticlePage-desktop" rel="preload" as="style" href="/dist/desktop/53381-chunk-b2a59dee.css">
<link data-chunk="decorator" rel="preload" as="style" href="/dist/desktop/78521-chunk-b2a59dee.css">
<link data-chunk="vert" rel="preload" as="style" href="/dist/desktop/61471-chunk-b2a59dee.css">
<link data-chunk="main" rel="preload" as="style" href="/dist/desktop/main-bundle-b2a59dee.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/vendor-bundle-b2a59dee.js">
<link data-chunk="main" rel="preload" as="script" href="/dist/desktop/main-bundle-b2a59dee.js">
<link data-chunk="ru-ru-data-json" rel="preload" as="script" href="/dist/desktop/ru-ru-data-json-chunk-b2a59dee.js">
<link data-chunk="vert-pb-520" rel="preload" as="script" href="/dist/desktop/vert-pb-520-chunk-b2a59dee.js">
<link data-chunk="vert" rel="preload" as="script" href="/dist/desktop/vert-chunk-b2a59dee.js">
<link data-chunk="decorator" rel="preload" as="script" href="/dist/desktop/decorator-chunk-b2a59dee.js">
<link data-chunk="ArticlePage-desktop" rel="preload" as="script" href="/dist/desktop/ArticlePage-desktop-chunk-b2a59dee.js">
    <!-- preload end -->

    <link rel="manifest" href="/manifest.json">
    <title data-react-helmet="true">17 пар наших и зарубежных звезд, которые выгуляли похожие наряды, и мы не можем решить, кому больше идет / AdMe</title>

    <script type='text/javascript' >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</script>

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="icon" type="image/png" sizes="48x48" href="/favicons/favicon-48x48.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/favicons/apple-touch-icon-167x167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon" sizes="1024x1024" href="/favicons/apple-touch-icon-1024x1024.png">  
  

    <link data-chunk="main" rel="stylesheet" href="/dist/desktop/main-bundle-b2a59dee.css">
<link data-chunk="vert" rel="stylesheet" href="/dist/desktop/61471-chunk-b2a59dee.css">
<link data-chunk="decorator" rel="stylesheet" href="/dist/desktop/78521-chunk-b2a59dee.css">
<link data-chunk="ArticlePage-desktop" rel="stylesheet" href="/dist/desktop/53381-chunk-b2a59dee.css">

    
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-WX9J38R':true});</script>  
  

    
    <script type="text/javascript">
      window.googletag = window.googletag || {cmd: []};
    </script>
  
    
    <script type="text/javascript">
    (function initApsTag(a9, a, p) {
      if (a[a9]) return;
      function q(c, r) { a[a9]._Q.push([c, r]); }
  
      a[a9] = {
        init: function() { q('i', arguments); },
        fetchBids: function() { q('f', arguments); },
        setDisplayBids: function() {},
        targetingKeys: function() { return []; },
        _Q: []
      };
    })('apstag', window, document);
    </script>
  
  </head>
  <body data-domain="www.adme.ru" data-locale-short="ru">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" aria-hidden="true" id="__SVG_SPRITE_NODE__"><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="smile-positive"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0132 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 00-3.544-.325 2.523 2.523 0 00-.325 3.543A16.457 16.457 0 0032 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 00-.325-3.543 2.524 2.524 0 00-3.544.325z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="smile-negative"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774-6.71a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355 1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355zM32 37.033a14.136 14.136 0 00-10.882 5.094 2.513 2.513 0 00.325 3.544c1.07.88 2.652.744 3.543-.325a9.12 9.12 0 0114.028 0 2.524 2.524 0 003.543.325 2.523 2.523 0 00.325-3.544A14.136 14.136 0 0032 37.032z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="message"><path d="M51.5 6h-39A6.506 6.506 0 006 12.5v29.25c0 3.585 2.915 6.5 6.5 6.5h9.75v8.531c0 .721.59 1.219 1.219 1.219.243 0 .497-.071.72-.244l12.686-9.506H51.5c3.585 0 6.5-2.915 6.5-6.5V12.5C58 8.915 55.085 6 51.5 6zm1.625 35.75a1.63 1.63 0 01-1.625 1.625H35.25l-1.3.975-6.825 5.119v-6.094H12.5a1.63 1.63 0 01-1.625-1.625V12.5a1.63 1.63 0 011.625-1.625h39a1.63 1.63 0 011.625 1.625v29.25z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" id="eye"><path d="M57.4 29.749C52.31 20.909 42.816 15 32 15c-10.82 0-20.312 5.912-25.4 14.749-.8 1.389-.8 3.113 0 4.503C11.69 43.092 21.184 49 32 49c10.82 0 20.312-5.912 25.4-14.749.8-1.389.8-3.113 0-4.502zM32 44.565c-9.259 0-17.342-5.054-21.667-12.565C14.32 25.077 21.5 20.241 29.848 19.527a5.22 5.22 0 011.43 3.603c0 2.858-2.264 5.174-5.056 5.174-2.792 0-5.055-2.316-5.055-5.174v-.003a12.742 12.742 0 00-1.445 5.916c0 6.94 5.497 12.566 12.278 12.566 6.78 0 12.278-5.626 12.278-12.566a12.7 12.7 0 00-2.519-7.623A25.15 25.15 0 0153.667 32C49.342 39.511 41.259 44.565 32 44.565z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="star"><path d="M55.337 23.747l-14.2-2.08L34.79 8.74c-1.138-2.304-4.433-2.333-5.58 0l-6.346 12.928-14.2 2.08c-2.547.371-3.568 3.525-1.721 5.332l10.273 10.057-2.43 14.207c-.437 2.568 2.256 4.492 4.51 3.29L32 49.927l12.704 6.708c2.254 1.191 4.947-.723 4.51-3.29l-2.43-14.208 10.273-10.057c1.847-1.807.826-4.96-1.72-5.332zm-13.56 13.749l2.304 13.513L32 44.633 19.919 51.01l2.303-13.513-9.778-9.57 13.51-1.972L32 13.651l6.046 12.303 13.51 1.972-9.778 9.57z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="share"><path d="M54 48.25c0 5.385-4.221 9.75-9.429 9.75-5.207 0-9.428-4.365-9.428-9.75-.001-.996.146-1.987.436-2.938L25.92 39.07c-1.691 1.66-3.977 2.68-6.492 2.68C14.22 41.75 10 37.385 10 32s4.221-9.75 9.429-9.75c2.515 0 4.801 1.02 6.492 2.68l9.658-6.242a10.05 10.05 0 01-.436-2.938c0-5.385 4.221-9.75 9.428-9.75C49.78 6 54 10.365 54 15.75s-4.221 9.75-9.429 9.75c-2.515 0-4.801-1.02-6.492-2.68l-9.658 6.242c.581 1.905.582 3.97 0 5.876l9.658 6.242c1.691-1.66 3.977-2.68 6.492-2.68C49.78 38.5 54 42.865 54 48.25zm-9.429-37.375c-2.599 0-4.714 2.187-4.714 4.875s2.115 4.875 4.714 4.875c2.6 0 4.715-2.187 4.715-4.875s-2.115-4.875-4.715-4.875zM19.43 27.125c-2.6 0-4.715 2.187-4.715 4.875s2.115 4.875 4.715 4.875c2.599 0 4.714-2.187 4.714-4.875s-2.115-4.875-4.714-4.875zm25.142 16.25c-2.599 0-4.714 2.187-4.714 4.875s2.115 4.875 4.714 4.875c2.6 0 4.715-2.187 4.715-4.875s-2.115-4.875-4.715-4.875z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" fill="none" xmlns="http://www.w3.org/2000/svg" id="link"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.723 10.168c5.555-5.555 14.55-5.56 20.109 0 5.556 5.555 5.559 14.55 0 20.109-1.807 1.806-3.203 3.204-4.29 4.293l-2.15 2.151c-.758.757-2.065.24-2.08-.831a17.606 17.606 0 00-.483-3.842c-.098-.41.028-.84.325-1.138l4.657-4.655a8.529 8.529 0 000-12.066 8.529 8.529 0 00-12.066 0l-7.636 7.637c-3.323 3.324-3.33 8.736 0 12.065a8.5 8.5 0 002.317 1.648c.47.227.73.737.666 1.254a5.251 5.251 0 01-1.505 3.088l-.444.445a1.212 1.212 0 01-1.397.233 14.14 14.14 0 01-3.66-2.646c-5.188-5.189-5.522-13.435-.99-19.008l.189-.232c.475-.574 1.022-1.089 8.438-8.505zm5.18 34.928c4.533-5.573 4.2-13.82-.99-19.009a14.138 14.138 0 00-3.659-2.645 1.212 1.212 0 00-1.397.232l-.444.445a5.252 5.252 0 00-1.505 3.088 1.221 1.221 0 00.666 1.254c.86.415 1.643.972 2.317 1.648 3.33 3.329 3.323 8.74 0 12.065l-7.636 7.637a8.529 8.529 0 01-12.066 0 8.529 8.529 0 010-12.066l4.657-4.655c.297-.298.423-.728.325-1.137a17.606 17.606 0 01-.482-3.842c-.016-1.071-1.323-1.59-2.08-.832-.538.536-1.234 1.233-2.15 2.15l-4.29 4.295c-5.56 5.559-5.557 14.554 0 20.108 5.557 5.56 14.553 5.555 20.108 0 7.416-7.416 7.963-7.93 8.438-8.505.06-.072.118-.144.188-.231z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="fb"><path d="M38.37 15.9h6.702V6h-7.878v.036c-9.546.338-11.502 5.703-11.674 11.339h-.02v4.943H19v9.695h6.5V58h9.796V32.013h8.024l1.55-9.695h-9.571v-2.986c0-1.905 1.267-3.432 3.071-3.432z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" id="vk"><path d="M127.173 93.051c-.155-.333-.3-.61-.434-.832-2.218-3.995-6.457-8.899-12.714-14.712l-.132-.133-.066-.066-.067-.066h-.067c-2.84-2.708-4.638-4.528-5.391-5.46-1.378-1.775-1.687-3.572-.934-5.393.532-1.375 2.53-4.28 5.991-8.719a486.56 486.56 0 004.326-5.658c7.678-10.207 11.007-16.73 9.986-19.57l-.397-.664c-.266-.4-.954-.765-2.062-1.098-1.111-.333-2.53-.388-4.262-.166l-19.17.132c-.311-.11-.754-.1-1.332.034l-.866.2-.334.167-.264.2c-.222.132-.466.365-.733.698a4.568 4.568 0 00-.664 1.165c-2.087 5.37-4.46 10.362-7.123 14.977-1.642 2.752-3.15 5.137-4.528 7.156-1.375 2.019-2.529 3.506-3.46 4.46-.933.954-1.774 1.718-2.53 2.296-.755.578-1.331.822-1.73.732-.4-.089-.776-.178-1.133-.266-.62-.4-1.12-.943-1.497-1.631-.378-.688-.633-1.554-.766-2.596a28.621 28.621 0 01-.233-2.696 56.32 56.32 0 01.034-3.196c.046-1.376.067-2.307.067-2.796 0-1.686.033-3.517.099-5.491.067-1.975.121-3.54.167-4.693a93.8 93.8 0 00.066-3.661c0-1.287-.078-2.297-.233-3.03a10.362 10.362 0 00-.697-2.13c-.312-.687-.767-1.22-1.365-1.597-.599-.377-1.344-.677-2.23-.9-2.352-.531-5.347-.82-8.987-.864-8.254-.089-13.557.444-15.91 1.598a8.967 8.967 0 00-2.529 1.996c-.799.977-.91 1.51-.333 1.598 2.663.399 4.548 1.353 5.658 2.862l.4.8c.31.576.621 1.597.932 3.061.31 1.465.51 3.084.599 4.859.221 3.24.221 6.013 0 8.32-.223 2.309-.433 4.106-.633 5.393s-.5 2.33-.899 3.128c-.4.799-.665 1.287-.799 1.464-.133.177-.244.29-.332.333a4.986 4.986 0 01-1.798.334c-.621 0-1.375-.311-2.263-.933-.887-.622-1.808-1.475-2.762-2.563s-2.03-2.607-3.23-4.56c-1.197-1.952-2.44-4.26-3.727-6.922l-1.064-1.931c-.666-1.243-1.575-3.051-2.73-5.425a104.603 104.603 0 01-3.061-6.89c-.355-.932-.888-1.642-1.598-2.13l-.333-.2c-.221-.178-.577-.366-1.065-.566a7.065 7.065 0 00-1.53-.433l-18.24.133c-1.864 0-3.128.422-3.794 1.265l-.267.4c-.133.222-.2.576-.2 1.065 0 .488.133 1.087.4 1.797a219.682 219.682 0 008.686 18.106c3.129 5.813 5.847 10.496 8.154 14.044a165.84 165.84 0 007.056 10.052c2.397 3.151 3.983 5.17 4.76 6.057a43.394 43.394 0 001.83 1.997l1.665 1.598c1.065 1.065 2.629 2.34 4.693 3.827 2.064 1.487 4.349 2.952 6.856 4.395 2.508 1.441 5.425 2.617 8.754 3.527 3.328.91 6.568 1.275 9.719 1.1h7.655c1.552-.135 2.729-.623 3.528-1.466l.265-.333c.178-.265.345-.677.499-1.23a6.763 6.763 0 00.233-1.83c-.046-1.909.1-3.628.432-5.16.332-1.53.71-2.683 1.133-3.46.422-.777.9-1.432 1.43-1.963.532-.532.911-.855 1.134-.966.22-.112.397-.187.53-.233 1.065-.355 2.319-.011 3.763 1.033 1.442 1.043 2.795 2.33 4.06 3.86 1.265 1.533 2.785 3.251 4.56 5.16 1.776 1.908 3.329 3.326 4.66 4.26l1.33.798c.889.533 2.043 1.022 3.463 1.465 1.418.444 2.66.555 3.727.333l17.04-.266c1.686 0 2.997-.279 3.927-.833.933-.554 1.486-1.165 1.665-1.83.178-.665.188-1.42.034-2.264-.158-.842-.314-1.431-.468-1.764z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="tw"><path d="M52.655 21.49c.033.461.033.922.033 1.382 0 14.043-10.723 30.223-30.322 30.223-6.039 0-11.648-1.743-16.366-4.768.858.098 1.683.131 2.574.131 4.982 0 9.568-1.677 13.23-4.538-4.685-.099-8.611-3.157-9.964-7.367.66.099 1.32.165 2.013.165.957 0 1.914-.132 2.804-.362-4.883-.987-8.545-5.262-8.545-10.425v-.132a10.76 10.76 0 004.817 1.348 10.606 10.606 0 01-4.751-8.846c0-1.973.527-3.782 1.451-5.36 5.247 6.445 13.132 10.655 21.975 11.115a11.954 11.954 0 01-.264-2.434C31.34 15.77 36.091 11 41.997 11c3.069 0 5.84 1.283 7.787 3.354a21.024 21.024 0 006.764-2.565 10.6 10.6 0 01-4.685 5.854c2.145-.23 4.223-.822 6.137-1.644a22.868 22.868 0 01-5.345 5.492z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in"><path d="M12.002 7a4.991 4.991 0 00-4.998 5c0 2.767 2.231 5 4.998 5a4.991 4.991 0 004.999-5c0-2.767-2.232-5-4.999-5zm0 8.25A3.256 3.256 0 018.752 12a3.253 3.253 0 013.25-3.25 3.253 3.253 0 013.25 3.25 3.256 3.256 0 01-3.25 3.25zm6.369-8.454c0 .648-.522 1.166-1.166 1.166a1.166 1.166 0 111.166-1.166zm3.31 1.183c-.073-1.562-.43-2.945-1.574-4.085-1.14-1.14-2.523-1.497-4.085-1.575-1.61-.092-6.434-.092-8.044 0-1.557.074-2.94.43-4.085 1.57C2.75 5.03 2.397 6.413 2.32 7.975c-.092 1.61-.092 6.436 0 8.045.073 1.563.43 2.946 1.574 4.086 1.144 1.14 2.523 1.497 4.085 1.575 1.61.092 6.434.092 8.044 0 1.562-.073 2.945-.43 4.085-1.575 1.14-1.14 1.496-2.523 1.575-4.086.09-1.61.09-6.43 0-8.04zm-2.079 9.769a3.29 3.29 0 01-1.853 1.854c-1.284.509-4.329.391-5.747.391-1.418 0-4.468.113-5.747-.391a3.29 3.29 0 01-1.853-1.854c-.509-1.284-.391-4.33-.391-5.748 0-1.418-.113-4.469.391-5.748a3.29 3.29 0 011.853-1.854c1.284-.509 4.329-.391 5.747-.391 1.418 0 4.468-.113 5.747.391a3.29 3.29 0 011.853 1.854c.509 1.284.392 4.33.392 5.748 0 1.418.117 4.469-.392 5.748z" fill="url(#in_paint0_linear)" /><path d="M12.002 7a4.991 4.991 0 00-4.998 5c0 2.767 2.231 5 4.998 5a4.991 4.991 0 004.999-5c0-2.767-2.232-5-4.999-5zm0 8.25A3.256 3.256 0 018.752 12a3.253 3.253 0 013.25-3.25 3.253 3.253 0 013.25 3.25 3.256 3.256 0 01-3.25 3.25zm6.369-8.454c0 .648-.522 1.166-1.166 1.166a1.166 1.166 0 111.166-1.166zm3.31 1.183c-.073-1.562-.43-2.945-1.574-4.085-1.14-1.14-2.523-1.497-4.085-1.575-1.61-.092-6.434-.092-8.044 0-1.557.074-2.94.43-4.085 1.57C2.75 5.03 2.397 6.413 2.32 7.975c-.092 1.61-.092 6.436 0 8.045.073 1.563.43 2.946 1.574 4.086 1.144 1.14 2.523 1.497 4.085 1.575 1.61.092 6.434.092 8.044 0 1.562-.073 2.945-.43 4.085-1.575 1.14-1.14 1.496-2.523 1.575-4.086.09-1.61.09-6.43 0-8.04zm-2.079 9.769a3.29 3.29 0 01-1.853 1.854c-1.284.509-4.329.391-5.747.391-1.418 0-4.468.113-5.747-.391a3.29 3.29 0 01-1.853-1.854c-.509-1.284-.391-4.33-.391-5.748 0-1.418-.113-4.469.391-5.748a3.29 3.29 0 011.853-1.854c1.284-.509 4.329-.391 5.747-.391 1.418 0 4.468-.113 5.747.391a3.29 3.29 0 011.853 1.854c.509 1.284.392 4.33.392 5.748 0 1.418.117 4.469-.392 5.748z" fill="url(#in_paint1_linear)" /><defs><linearGradient id="in_paint0_linear" x1="20.5" y1="3" x2="2" y2="22" gradientUnits="userSpaceOnUse"><stop stop-color="#FF00A8" /><stop offset=".521" stop-color="#FF7000" /><stop offset="1" stop-color="#FFE600" /></linearGradient><linearGradient id="in_paint1_linear" x1="7" y1="2" x2="13" y2="14.5" gradientUnits="userSpaceOnUse"><stop stop-color="#0500FF" /><stop offset=".521" stop-color="#AF05FF" stop-opacity=".5" /><stop offset="1" stop-color="#FAFF00" stop-opacity="0" /></linearGradient></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="yt"><path d="M21.702 7.105a2.546 2.546 0 00-1.79-1.804C18.331 4.875 12 4.875 12 4.875s-6.332 0-7.912.426a2.546 2.546 0 00-1.79 1.804c-.423 1.59-.423 4.91-.423 4.91s0 3.318.423 4.91c.233.877.92 1.54 1.79 1.774 1.58.426 7.912.426 7.912.426s6.332 0 7.912-.426a2.508 2.508 0 001.79-1.775c.423-1.59.423-4.91.423-4.91s0-3.319-.423-4.91zM9.929 15.028V9l5.293 3.014-5.293 3.013z" fill="red" /></symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" id="ok"><path d="M96.864 32.43c0-8.955-3.166-16.595-9.494-22.93C81.038 3.17 73.398 0 64.452 0c-8.951 0-16.589 3.169-22.92 9.5-6.33 6.335-9.495 13.975-9.495 22.93 0 8.905 3.166 16.522 9.495 22.857 6.331 6.332 13.969 9.497 22.92 9.497 8.946 0 16.586-3.165 22.918-9.497 6.328-6.335 9.494-13.952 9.494-22.858zm-16.492 0c0 4.38-1.558 8.131-4.676 11.249-3.117 3.12-6.866 4.679-11.244 4.679-4.38 0-8.13-1.559-11.247-4.68-3.117-3.117-4.676-6.868-4.676-11.249 0-4.429 1.559-8.203 4.676-11.32 3.118-3.12 6.867-4.682 11.247-4.682 4.378 0 8.127 1.561 11.244 4.681 3.118 3.118 4.676 6.892 4.676 11.321zm19.422 33.782a8.272 8.272 0 00-3-1.57c-1.141-.333-2.476-.284-3.997.142-1.525.43-3.072 1.263-4.642 2.5l-2.714 1.787c-1.76 1.192-4.616 2.392-8.567 3.607a42.04 42.04 0 01-12.422 1.82c-2.713 0-5.404-.259-8.07-.782-2.665-.523-4.855-1.098-6.567-1.715a38.334 38.334 0 01-4.927-2.18c-1.57-.832-2.594-1.416-3.069-1.751a18.56 18.56 0 01-1.072-.785c-1.57-1.238-3.118-2.071-4.64-2.5-1.524-.427-2.855-.476-3.999-.143a8.235 8.235 0 00-2.998 1.57 7.788 7.788 0 00-2 2.5c-.62 1.286-.975 2.467-1.072 3.536a6.77 6.77 0 00.322 2.896c.31.856.941 1.772 1.894 2.748a24.08 24.08 0 003.032 2.642c1.073.788 2.535 1.778 4.392 2.967 5.427 3.476 12.97 5.711 22.633 6.713l-5.14 5.142-19.063 19.072a7.21 7.21 0 00-2.213 5.285c0 2.048.737 3.786 2.213 5.214l.856.93a7.094 7.094 0 005.211 2.142c2.048 0 3.809-.714 5.285-2.142l19.063-19.143c9.518 9.523 15.872 15.903 19.063 19.143a7.33 7.33 0 005.283 2.142c2.045 0 3.808-.714 5.282-2.142l.859-.93a7.097 7.097 0 002.142-5.214c0-2.048-.714-3.809-2.142-5.285L75.946 95.356l-5.21-5.142c9.517-1.002 17.015-3.237 22.487-6.713a86.095 86.095 0 004.392-2.967 24.306 24.306 0 003.035-2.642c.95-.976 1.582-1.892 1.892-2.748.31-.86.415-1.823.321-2.896-.097-1.07-.452-2.25-1.072-3.535a7.78 7.78 0 00-1.997-2.5z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="pt"><path d="M27.329 41.91c-1.664 8.724-3.697 17.088-9.716 21.457-1.858-13.186 2.729-23.088 4.859-33.601-3.631-6.113.436-18.416 8.096-15.384 9.424 3.73-8.162 22.727 3.643 25.1 12.327 2.477 17.36-21.387 9.716-29.148-11.044-11.206-32.148-.256-29.552 15.788.63 3.923 4.683 5.113 1.619 10.526-7.068-1.567-9.178-7.141-8.907-14.574C7.525 9.909 18.018 1.392 28.543.214 41.854-1.276 54.347 5.1 56.072 17.62c1.942 14.133-6.008 29.44-20.242 28.338-3.857-.3-5.478-2.21-8.501-4.049z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="wa"><g fill="currentColor" fill-rule="evenodd"><path d="M30.233.037C13.365.84.054 14.887.106 31.774A31.537 31.537 0 003.553 46.06L.19 62.385a1.233 1.233 0 001.492 1.449l15.996-3.79a31.527 31.527 0 0013.61 3.304c17.24.263 31.616-13.426 32.153-30.66C64.017 14.216 48.771-.845 30.233.038zm19.086 49.177a24.64 24.64 0 01-17.538 7.264c-3.879 0-7.593-.87-11.038-2.586l-2.228-1.11-9.807 2.323 2.064-10.02-1.097-2.15a24.526 24.526 0 01-2.696-11.26 24.64 24.64 0 017.264-17.537 24.846 24.846 0 0117.539-7.265 24.64 24.64 0 0117.537 7.265 24.64 24.64 0 017.265 17.537 24.847 24.847 0 01-7.265 17.539z" fill-rule="nonzero" /><path d="M47.154 38.545l-6.135-1.761a2.287 2.287 0 00-2.264.596l-1.5 1.528a2.235 2.235 0 01-2.43.513c-2.902-1.174-9.008-6.603-10.567-9.318a2.235 2.235 0 01.177-2.477l1.31-1.695a2.287 2.287 0 00.282-2.323l-2.582-5.839a2.288 2.288 0 00-3.572-.818c-1.713 1.448-3.745 3.65-3.992 6.088-.435 4.298 1.409 9.718 8.38 16.224 8.055 7.518 14.504 8.51 18.704 7.494 2.382-.577 4.285-2.89 5.487-4.784a2.288 2.288 0 00-1.298-3.428z" /></g></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="gl"><path d="M56.395 28.275H31.923v8.94h14.712a13.216 13.216 0 01-.76 2.624c-.368.922-.944 1.904-1.734 2.943a14.751 14.751 0 01-2.776 2.784c-1.06.817-2.412 1.497-4.05 2.041-1.638.544-3.436.815-5.392.815a15.433 15.433 0 01-8.046-2.2 16.157 16.157 0 01-5.854-5.974c-1.438-2.519-2.156-5.268-2.156-8.248 0-2.98.718-5.73 2.156-8.246a16.174 16.174 0 015.854-5.978 15.457 15.457 0 018.046-2.199c4.125 0 7.567 1.337 10.326 4.01l7.038-6.777C44.453 8.27 38.665 6 31.923 6c-3.514 0-6.873.686-10.08 2.058-3.207 1.372-5.965 3.216-8.275 5.533-2.311 2.318-4.15 5.084-5.517 8.3A25.573 25.573 0 006 32c0 3.524.682 6.893 2.05 10.109 1.367 3.216 3.206 5.983 5.517 8.3 2.31 2.319 5.068 4.163 8.276 5.533A25.359 25.359 0 0031.923 58c4.902 0 9.253-1.082 13.049-3.246 3.796-2.164 6.72-5.166 8.77-9.01 2.051-3.842 3.077-8.223 3.077-13.141 0-1.394-.142-2.838-.424-4.328z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg" id="telegram">
<path fill-rule="evenodd" clip-rule="evenodd" d="M19.6944 2.25211L16.7518 16.254C16.5298 17.2422 15.9508 17.4882 15.1281 17.0226L10.6444 13.689L8.48094 15.7884C8.24152 16.03 8.04128 16.232 7.57985 16.232L7.90198 11.6248L16.212 4.04846C16.5733 3.72345 16.1336 3.54337 15.6504 3.86839L5.3772 10.395L0.954486 8.99831C-0.00754184 8.69526 -0.0249541 8.02766 1.15473 7.56211L18.4538 0.837867C19.2548 0.534815 19.9556 1.01794 19.6944 2.25211Z" fill="currentColor" />
</symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 46 48" id="logo-placeholder"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.588 0c-.78 0-1.412.632-1.412 1.412v2.823a1.412 1.412 0 102.824 0V1.412C24 .632 23.368 0 22.588 0zm-1.412 46.118h-1.882a1.882 1.882 0 110-3.765h7.53a1.882 1.882 0 010 3.765H24.94a1.882 1.882 0 01-3.764 0zM36.654 6.52a1.53 1.53 0 012.163 2.165l-2.166 2.163a1.53 1.53 0 01-2.163-2.165l2.166-2.163zm8.522 16.068c0-.78-.632-1.412-1.411-1.412H40.94a1.412 1.412 0 100 2.824h2.824c.78 0 1.411-.632 1.411-1.412zM1.412 24a1.412 1.412 0 010-2.823h2.823a1.412 1.412 0 110 2.823H1.412zM6.11 38.956a1.53 1.53 0 002.13.375l2.51-1.755a1.53 1.53 0 10-1.754-2.508l-2.51 1.756a1.53 1.53 0 00-.376 2.132zm32.507-2.132a1.53 1.53 0 01-1.754 2.507l-2.51-1.755a1.53 1.53 0 111.754-2.508l2.51 1.756zM6.315 6.52a1.53 1.53 0 000 2.165l2.165 2.163a1.53 1.53 0 102.163-2.165L8.478 6.52a1.53 1.53 0 00-2.163 0zm12.98 34.892a1.882 1.882 0 010-3.765h7.528a1.882 1.882 0 110 3.765h-7.529zm3.293-32c-7.384 0-12.706 5.86-12.706 12.43 0 3.134 1.188 5.993 3.145 8.177 1.022 1.141 3.225 5.1 3.399 5.43 1.202 2.358 4.176 1.042 3.205-1.259a22.38 22.38 0 00-3.998-6.405 8.9 8.9 0 01-2.282-5.943c-.014-5.2 4.308-9.04 9.237-9.04 5.096 0 9.24 4.055 9.24 9.04a8.901 8.901 0 01-2.284 5.943 22.396 22.396 0 00-3.995 6.401c-.947 2.025 1.963 3.797 3.196 1.28.859-2.089 2.38-4.303 3.405-5.446 1.957-2.185 3.144-5.044 3.144-8.178 0-6.865-5.689-12.43-12.706-12.43zM15 22.5c0 2.25 3.375 2.25 3.375 0 0-1.875 2.25-4.125 4.125-4.125 2.25 0 2.25-3.375 0-3.375-4.125 0-7.5 3.375-7.5 7.5z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="close"><path d="M11.326 10l4.006-4.006.827-.826a.313.313 0 000-.442l-.884-.884a.313.313 0 00-.442 0L10 8.674 5.168 3.841a.313.313 0 00-.442 0l-.885.884a.313.313 0 000 .442L8.674 10l-4.833 4.833a.313.313 0 000 .442l.884.884c.122.122.32.122.442 0L10 11.326l4.007 4.006.826.827c.122.122.32.122.442 0l.884-.884a.313.313 0 000-.442L11.326 10z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="lump"><path d="M32 14.125c-5.414 0-9.818 4.374-9.818 9.75a1.63 1.63 0 001.636 1.625 1.63 1.63 0 001.637-1.625c0-3.585 2.937-6.5 6.545-6.5a1.63 1.63 0 001.636-1.625A1.63 1.63 0 0032 14.125zm-8.176 38.51c0 .32.095.632.274.898l2.507 3.742a1.64 1.64 0 001.362.725h8.065c.548 0 1.06-.272 1.362-.725l2.507-3.742c.178-.266.273-.579.274-.898l.005-4.385H23.82l.004 4.385zM32 6c-10.46 0-18 8.427-18 17.875 0 4.507 1.682 8.618 4.455 11.76 1.702 1.928 4.371 5.971 5.361 9.36V45h4.91v-.012a4.775 4.775 0 00-.22-1.43c-.572-1.808-2.335-6.578-6.359-11.138a12.908 12.908 0 01-3.233-8.546c-.02-7.479 6.103-13 13.086-13 7.218 0 13.09 5.832 13.09 13 0 3.146-1.149 6.18-3.236 8.546-4 4.53-5.77 9.29-6.351 11.117-.15.47-.227.96-.227 1.453V45h4.909v-.005c.99-3.39 3.66-7.433 5.361-9.36A17.714 17.714 0 0050 23.876C50 14.002 41.94 6 32 6z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" id="bolt"><path fill-rule="evenodd" clip-rule="evenodd" d="M47.989 20.727c1.805 0 3.434.873 4.331 2.325.908 1.453.908 3.2-.01 4.652L32.27 55.806c-.798 1.3-2.46 2.194-4.244 2.194-1.542 0-2.975-.64-3.927-1.767-.951-1.117-1.29-2.56-.94-3.951l3.817-15.407h-10.73c-1.52 0-2.965-.61-3.96-1.676-.996-1.066-1.444-2.478-1.236-3.88l5.732-21.551C17.055 7.737 19.188 6 21.681 6h14.275c1.564 0 3.019.66 3.981 1.808.952 1.158 1.269 2.63.864 4.032l-3.139 8.887h10.326zM33.572 32l-5.064 20.455 19.021-26.853H30.412l5.228-14.818-13.957.091L16.191 32h17.381z" fill="currentColor" /></symbol><symbol viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" id="puzzle">
<path d="M11.6429 6.07143V2.82142C11.6429 2.56499 11.435 2.35712 11.1786 2.35712H7.9286C7.9286 1.33147 7.09713 0.5 6.07145 0.5C5.04577 0.5 4.2143 1.33147 4.2143 2.35715H0.964322C0.707895 2.35715 0.500027 2.56502 0.500027 2.82142V6.89691C0.500109 7.15334 0.708031 7.36115 0.96443 7.36107C1.0791 7.36104 1.18968 7.31858 1.27491 7.24186C1.65417 6.89664 2.24145 6.92422 2.58667 7.30348C2.93189 7.68273 2.90431 8.27002 2.52506 8.61524C2.17075 8.93777 1.62922 8.93777 1.27491 8.61524C1.08432 8.44369 0.790759 8.45914 0.619209 8.64971C0.542493 8.73494 0.500027 8.84552 0.5 8.96019V13.0357C0.5 13.2921 0.707868 13.5 0.964294 13.5H5.03979C5.29621 13.4999 5.50403 13.292 5.50394 13.0356C5.50392 12.9209 5.46145 12.8103 5.38474 12.7251C5.03952 12.3459 5.0671 11.7586 5.44635 11.4134C5.82561 11.0681 6.41289 11.0957 6.75811 11.475C7.08065 11.8293 7.08065 12.3708 6.75811 12.7251C6.58656 12.9157 6.60202 13.2093 6.79258 13.3808C6.87781 13.4575 6.9884 13.5 7.10306 13.5H11.1786C11.435 13.5 11.6429 13.2922 11.6429 13.0357V9.7857C12.6685 9.7857 13.5 8.95423 13.5 7.92855C13.5 6.90287 12.6686 6.07143 11.6429 6.07143ZM11.6429 8.85714C11.5372 8.85556 11.4326 8.83578 11.3337 8.79865C11.092 8.71301 10.8266 8.83951 10.741 9.08119C10.7233 9.13089 10.7143 9.18326 10.7143 9.23598V12.5714H7.86824C7.90836 12.4199 7.92866 12.2638 7.9286 12.1071C7.9286 11.0814 7.09713 10.25 6.07145 10.25C5.04577 10.25 4.2143 11.0814 4.2143 12.1071C4.21425 12.2638 4.23454 12.4199 4.27467 12.5714H1.42859V9.72536C1.58009 9.76549 1.73616 9.78578 1.89288 9.78573C2.91856 9.78573 3.75003 8.95426 3.75003 7.92858C3.75003 6.90289 2.91856 6.07143 1.89288 6.07143C1.73616 6.07137 1.58009 6.09166 1.42859 6.13179V3.28571H4.76402C5.02044 3.28558 5.22818 3.07757 5.22804 2.82117C5.22801 2.76842 5.21898 2.71608 5.20138 2.66635C5.16425 2.56741 5.14444 2.46281 5.14289 2.35715C5.14289 1.84432 5.55863 1.42859 6.07145 1.42859C6.58428 1.42859 7.00001 1.84432 7.00001 2.35715C6.99844 2.46281 6.97866 2.56741 6.94153 2.66635C6.85589 2.90804 6.98239 3.17341 7.22407 3.25905C7.27377 3.27668 7.32614 3.28569 7.37886 3.28571H10.7143V6.62114C10.7144 6.87757 10.9224 7.0853 11.1788 7.08516C11.2316 7.08514 11.2839 7.0761 11.3336 7.0585C11.4326 7.02137 11.5372 7.00156 11.6428 7.00001C12.1556 7.00001 12.5714 7.41575 12.5714 7.92858C12.5714 8.4414 12.1557 8.85714 11.6429 8.85714Z" fill="currentColor" stroke="currentColor" stroke-width="0.4" />
</symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="user-unauthorized-mobile"><path d="M32 16.065c-5.556 0-10.065 4.508-10.065 10.064S26.444 36.194 32 36.194c5.556 0 10.065-4.509 10.065-10.065 0-5.556-4.509-10.064-10.065-10.064zm0 15.096a5.034 5.034 0 01-5.032-5.032A5.034 5.034 0 0132 21.097a5.034 5.034 0 015.032 5.032A5.034 5.034 0 0132 31.161zM32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-5.21 0-9.97-1.919-13.64-5.074 1.563-2.412 4.236-4.047 7.297-4.142 2.18.671 4.257 1.007 6.343 1.007 2.086 0 4.162-.325 6.343-1.007a9.058 9.058 0 017.297 4.142c-3.67 3.155-8.43 5.074-13.64 5.074zm17.057-8.817c-2.558-3.292-6.51-5.441-11.018-5.441-1.07 0-2.726 1.006-6.039 1.006-3.302 0-4.97-1.006-6.039-1.006-4.497 0-8.45 2.149-11.018 5.44A20.817 20.817 0 0111.033 32c0-11.564 9.403-20.968 20.967-20.968 11.564 0 20.968 9.404 20.968 20.968 0 4.529-1.458 8.723-3.91 12.15z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 128 128" xmlns="http://www.w3.org/2000/svg" id="user"><path d="M50.407 12.457c-4.376 2.147-7.924 4.768-10.65 7.863-2.723 3.096-4.086 6.006-4.086 8.73v19.813c0 4.542 1.053 9.721 3.158 15.54 2.105 5.821 5.057 10.26 8.854 13.314 2.31 1.816 3.282 4.19 2.91 7.12-.37 2.931-1.88 5.015-4.52 6.253l-34.797 16.47c-2.229.99-3.343 2.52-3.343 4.583v8.048l110.83-.124v-7.678c0-.576-.042-1.113-.124-1.61a3.407 3.407 0 00-.433-1.237 4.768 4.768 0 00-.619-.805 4.651 4.651 0 00-.682-.557 6.139 6.139 0 00-.619-.372 4.099 4.099 0 00-.743-.248l-34.55-16.346c-2.642-1.238-4.168-3.344-4.581-6.316a8.08 8.08 0 011.24-5.138 9.246 9.246 0 011.732-2.043c3.88-2.973 6.811-7.347 8.792-13.127 1.98-5.777 2.972-11.021 2.972-15.727V29.049c0-2.06-.826-4.271-2.476-6.624-1.653-2.353-3.758-4.498-6.315-6.438-2.56-1.94-5.554-3.55-8.979-4.831-3.427-1.279-6.748-1.919-9.968-1.919-4.294 0-8.627 1.074-13.003 3.22zM63.41 1.312c4.21 0 8.502.826 12.878 2.477 4.376 1.652 8.214 3.797 11.517 6.44 3.3 2.642 6.006 5.634 8.11 8.976 2.107 3.344 3.158 6.626 3.158 9.844v19.814c0 5.78-1.219 12.095-3.652 18.947-2.436 6.854-6.13 12.219-11.084 16.097l34.55 16.47.743.248c.577.248 1.238.62 1.982 1.115a36.339 36.339 0 012.29 1.672 8.577 8.577 0 011.981 2.229c.536.867.805 1.714.805 2.539v12.01c0 2.146-.764 3.983-2.29 5.511-1.53 1.527-3.365 2.291-5.511 2.291H7.933c-2.23 0-4.108-.764-5.634-2.29-1.53-1.529-2.291-3.366-2.291-5.511V108.18c0-.744.288-1.55.867-2.415a9.861 9.861 0 011.919-2.168 24.419 24.419 0 012.414-1.733c.908-.576 1.527-.949 1.858-1.115.329-.165.62-.287.867-.372l34.797-16.47c-4.953-4.043-8.69-9.554-11.208-16.531-2.517-6.975-3.776-13.145-3.776-18.513V29.049c0-4.29 1.734-8.605 5.201-12.94 3.467-4.333 7.987-7.881 13.56-10.649C52.08 2.695 57.714 1.312 63.41 1.312z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="search"><path d="M57.642 53.62l-12.33-12.329a1.205 1.205 0 00-.862-.355h-1.34a21.067 21.067 0 005.138-13.812C48.248 15.455 38.793 6 27.124 6 15.455 6 6 15.455 6 27.124c0 11.669 9.455 21.124 21.124 21.124 5.281 0 10.105-1.94 13.812-5.139v1.34c0 .326.132.63.355.864l12.33 12.329a1.22 1.22 0 001.726 0l2.295-2.295a1.22 1.22 0 000-1.727zM27.124 43.373c-8.978 0-16.25-7.271-16.25-16.249 0-8.978 7.272-16.25 16.25-16.25s16.25 7.272 16.25 16.25-7.272 16.25-16.25 16.25z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="notification"><path d="M53.154 42.795c-1.897-2.108-5.448-5.28-5.448-15.67 0-7.891-5.35-14.209-12.565-15.758V9.25C35.14 7.455 33.734 6 32 6s-3.14 1.455-3.14 3.25v2.117c-7.216 1.55-12.566 7.867-12.566 15.758 0 10.39-3.55 13.562-5.448 15.67A3.233 3.233 0 0010 45c.01 1.666 1.275 3.25 3.153 3.25h37.694c1.878 0 3.143-1.584 3.153-3.25a3.232 3.232 0 00-.846-2.205zm-36.522.58c2.085-2.84 4.363-7.55 4.374-16.191 0-.02-.006-.039-.006-.059 0-6.283 4.924-11.375 11-11.375s11 5.092 11 11.375c0 .02-.006.039-.006.059.01 8.643 2.29 13.351 4.374 16.191H16.632zM32 58c3.469 0 6.283-2.91 6.283-6.5H25.717c0 3.59 2.814 6.5 6.283 6.5z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="reply-2"><path d="M40.21 17.446l14.754 14.678a3.99 3.99 0 010 5.663L40.21 52.466c-2.527 2.515-6.869.733-6.869-2.832v-6.732c-11.565-.347-25.484-2.58-25.484-16.794 0-6.153 3.187-11.239 8.184-14.512 3.112-2.038 7.196.91 6.052 4.543-2.041 6.481-1.04 9.957 11.248 10.669v-6.53c0-3.558 4.337-5.352 6.87-2.832zm-2.845 32.192L52.12 34.955 37.365 20.272v10.671c-13.792-.149-23.258-2.821-19.111-15.985-3.02 1.977-6.373 5.564-6.373 11.15 0 11.867 13.481 12.797 25.484 12.85v10.68z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="reply"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.79 11.995L1.817 8.044a1.074 1.074 0 010-1.525L5.79 2.567c.68-.677 1.849-.197 1.849.762v1.813c3.114.093 6.861.695 6.861 4.521 0 1.657-.858 3.026-2.204 3.907-.837.549-1.937-.245-1.629-1.223.55-1.745.28-2.68-3.028-2.872v1.758c0 .958-1.168 1.44-1.85.762zm.766-8.667L2.583 7.281l3.973 3.953V8.361c3.713.04 6.261.76 5.145 4.304.813-.532 1.716-1.498 1.716-3.002 0-3.195-3.63-3.445-6.861-3.46V3.329z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="arrow-up"><path d="M6.412 32.685l2.318 2.298a1.414 1.414 0 001.988 0l18.168-18.006v39.63A1.4 1.4 0 0030.292 58h3.279a1.4 1.4 0 001.405-1.393v-39.63l18.169 18.006a1.414 1.414 0 001.987 0l2.32-2.298a1.384 1.384 0 000-1.97L32.924 6.408a1.414 1.414 0 00-1.987 0L6.412 30.715a1.384 1.384 0 000 1.97z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="loader"><path d="M32 0a3.148 3.148 0 110 6.295C17.804 6.295 6.295 17.804 6.295 32c0 14.196 11.509 25.705 25.705 25.705 14.196 0 25.705-11.509 25.705-25.705a25.61 25.61 0 00-7.529-18.176 3.148 3.148 0 114.451-4.451A31.904 31.904 0 0164 32c0 17.673-14.327 32-32 32C14.327 64 0 49.673 0 32 0 14.327 14.327 0 32 0z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="external"><path d="M17.625 11.502v7.81c0 .932-.756 1.688-1.688 1.688H3.563a1.687 1.687 0 01-1.688-1.688V6.938c0-.931.756-1.687 1.688-1.687h11.952c.376 0 .564.454.298.72l-.844.844a.422.422 0 01-.298.123H3.773a.21.21 0 00-.21.211v11.954a.21.21 0 00.21.21h11.954a.21.21 0 00.21-.21v-6.757c0-.112.045-.219.124-.298l.844-.844a.422.422 0 01.72.299zM21.703 3h-4.78a.422.422 0 00-.299.72l1.694 1.695-9.57 9.57a.422.422 0 000 .596l.796.796a.422.422 0 00.597 0l9.57-9.57L21.404 8.5c.264.264.72.079.72-.298V3.422A.422.422 0 0021.703 3z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="arrow"><path d="M46.517 33.338L22.663 56.642c-.764.74-2 .74-2.763 0l-3.217-3.118a1.85 1.85 0 010-2.677L35.939 32 16.683 13.153a1.85 1.85 0 010-2.677L19.9 7.36a1.996 1.996 0 012.763 0l23.854 23.303a1.85 1.85 0 010 2.676z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="arrow-left"><path d="M45.054 57.587l2.502-2.325a1.34 1.34 0 000-1.992L24.72 32l22.836-21.27a1.34 1.34 0 000-1.992l-2.502-2.325a1.6 1.6 0 00-2.145 0l-26.465 24.59a1.34 1.34 0 000 1.993L42.91 57.587a1.6 1.6 0 002.145 0z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="arrow-right"><path d="M18.946 6.413l-2.502 2.325a1.34 1.34 0 000 1.992L39.28 32 16.444 53.27a1.34 1.34 0 000 1.992l2.502 2.325a1.6 1.6 0 002.145 0l26.465-24.59a1.34 1.34 0 000-1.993L21.09 6.413a1.6 1.6 0 00-2.145 0z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="play"><path d="M43.827 30.16l-17.99-10.937c-1.616-.9-3.65.255-3.65 2.146v21.262c0 1.88 2.024 3.046 3.65 2.146l17.99-10.324c1.676-.93 1.676-3.353 0-4.293zM57.35 32C57.35 17.996 46.004 6.65 32 6.65 17.996 6.65 6.65 17.996 6.65 32c0 14.004 11.346 25.35 25.35 25.35 14.004 0 25.35-11.346 25.35-25.35zm-45.794 0c0-11.295 9.149-20.444 20.444-20.444S52.444 20.705 52.444 32 43.295 52.444 32 52.444 11.556 43.295 11.556 32z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="quote"><path d="M24.056 12H12.5C8.916 12 6 14.884 6 18.429v10c0 3.544 2.916 6.428 6.5 6.428h5.056v.714c0 1.974-1.616 3.572-3.612 3.572h-.722c-2.392 0-4.333 1.92-4.333 4.286v4.285c0 2.366 1.94 4.286 4.333 4.286h.722c9.164 0 16.612-7.366 16.612-16.429V18.43c0-3.545-2.916-6.429-6.5-6.429zm2.166 23.571c0 6.697-5.507 12.143-12.278 12.143h-.722V43.43h.722c4.379 0 7.945-3.527 7.945-7.858v-5H12.5c-1.192 0-2.167-.964-2.167-2.142v-10c0-1.179.975-2.143 2.167-2.143h11.556c1.191 0 2.166.964 2.166 2.143V35.57zM51.5 12H39.944c-3.584 0-6.5 2.884-6.5 6.429v10c0 3.544 2.916 6.428 6.5 6.428H45v.714c0 1.974-1.616 3.572-3.611 3.572h-.722c-2.393 0-4.334 1.92-4.334 4.286v4.285c0 2.366 1.941 4.286 4.334 4.286h.722C50.552 52 58 44.634 58 35.571V18.43C58 14.884 55.084 12 51.5 12zm2.167 23.571c0 6.697-5.507 12.143-12.278 12.143h-.722V43.43h.722c4.378 0 7.944-3.527 7.944-7.858v-5h-9.389c-1.191 0-2.166-.964-2.166-2.142v-10c0-1.179.975-2.143 2.166-2.143H51.5c1.192 0 2.167.964 2.167 2.143V35.57z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="update"><path d="M54.852 8.148l-5.469 5.469A25.914 25.914 0 0031 6C16.673 6 4.99 17.692 5 32.02 5.01 46.37 16.647 58 31 58a25.905 25.905 0 0017.422-6.7 1.26 1.26 0 00.05-1.828l-2.069-2.069a1.262 1.262 0 00-1.73-.058A20.474 20.474 0 0131 52.548c-11.356 0-20.548-9.19-20.548-20.548 0-11.356 9.19-20.548 20.548-20.548a20.48 20.48 0 0114.532 6.016l-5.675 5.675c-.792.792-.23 2.147.89 2.147h14.995c.695 0 1.258-.563 1.258-1.258V9.037c0-1.12-1.355-1.682-2.148-.89z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="photo"><path d="M40.805 20.5h12.32v29.571h-42.25V20.5h12.32l2.437-6.571h12.746l2.427 6.571zM38.937 9H25.632a4.87 4.87 0 00-4.56 3.193l-1.26 3.378h-8.937C8.184 15.571 6 17.78 6 20.5v29.571C6 52.792 8.184 55 10.875 55h42.25C55.816 55 58 52.792 58 50.071V20.5c0-2.721-2.184-4.929-4.875-4.929h-8.938l-1.452-3.901A4.041 4.041 0 0038.937 9zM32 47.607c-6.723 0-12.188-5.524-12.188-12.321 0-6.798 5.465-12.322 12.188-12.322 6.723 0 12.188 5.524 12.188 12.322 0 6.797-5.465 12.321-12.188 12.321zm0-19.714c-4.032 0-7.313 3.316-7.313 7.393 0 4.076 3.281 7.393 7.313 7.393s7.313-3.317 7.313-7.393c0-4.077-3.281-7.393-7.313-7.393z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="trash"><path d="M28.714 25.094V47.03c0 .673-.551 1.219-1.232 1.219h-2.464c-.68 0-1.232-.546-1.232-1.219V25.094c0-.673.551-1.219 1.232-1.219h2.464c.68 0 1.232.546 1.232 1.219zm10.268-1.219h-2.464c-.68 0-1.232.546-1.232 1.219V47.03c0 .673.551 1.219 1.232 1.219h2.464c.68 0 1.232-.546 1.232-1.219V25.094c0-.673-.551-1.219-1.232-1.219zm13.554-9.75c1.36 0 2.464 1.091 2.464 2.438v1.218c0 .673-.552 1.219-1.232 1.219h-2.054v34.125c0 2.692-2.206 4.875-4.928 4.875H17.214c-2.722 0-4.928-2.183-4.928-4.875V19h-2.054C9.552 19 9 18.454 9 17.781v-1.218c0-1.347 1.103-2.438 2.464-2.438h7.64l3.494-5.758A4.94 4.94 0 0126.824 6h10.352a4.94 4.94 0 014.226 2.367l3.493 5.758h7.64zm-27.684 0h14.296l-1.792-2.954a.617.617 0 00-.529-.296h-9.654a.617.617 0 00-.529.296l-1.792 2.954zM46.786 19H17.214v33.516c0 .336.276.609.616.609h28.34c.34 0 .616-.273.616-.61V19z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="arrow-circle-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 18.125A8.124 8.124 0 0018.125 10 8.124 8.124 0 0010 1.875 8.124 8.124 0 001.875 10 8.124 8.124 0 0010 18.125zm0-14.677A6.55 6.55 0 0116.552 10 6.55 6.55 0 0110 16.552 6.55 6.55 0 013.448 10 6.55 6.55 0 0110 3.448zm-.278 2.218L5.744 9.643a.393.393 0 000 .557l.642.642c.158.157.41.154.564-.007l2.198-2.303V13.8c0 .217.177.393.393.393h.918a.394.394 0 00.393-.393V8.532l2.198 2.303c.154.16.406.164.564.007l.642-.642a.393.393 0 000-.557l-3.978-3.977a.393.393 0 00-.556 0z" fill="#000" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="more"><path d="M37.778 32c0 3.313-2.588 6-5.778 6-3.19 0-5.778-2.688-5.778-6 0-3.313 2.588-6 5.778-6 3.19 0 5.778 2.688 5.778 6zm14.444-6c-3.19 0-5.778 2.688-5.778 6 0 3.313 2.588 6 5.778 6C55.412 38 58 35.312 58 32c0-3.313-2.588-6-5.778-6zm-40.444 0C8.588 26 6 28.688 6 32c0 3.313 2.588 6 5.778 6 3.19 0 5.778-2.688 5.778-6 0-3.313-2.588-6-5.778-6z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="arrow-back"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.171 14.397l.575-.581a.355.355 0 000-.499L4.244 8.763h9.908a.35.35 0 00.348-.352v-.822a.35.35 0 00-.348-.352H4.244l4.502-4.554a.355.355 0 000-.499l-.575-.58a.345.345 0 00-.492 0L1.602 7.75a.355.355 0 000 .498l6.077 6.148a.345.345 0 00.492 0z" fill="#000" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 14" id="bell"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.372 9.361l.082-.089c.427-.464 1.11-1.207 1.11-3.338 0-1.727 1.17-3.109 2.749-3.448v-.463A.7.7 0 017 1.313a.7.7 0 01.687.71v.463c1.578.34 2.749 1.721 2.749 3.448 0 2.131.683 2.874 1.11 3.338l.082.09a.707.707 0 01.184.482c-.002.364-.278.71-.69.71H2.878c-.41 0-.687-.346-.69-.71a.707.707 0 01.185-.483zm7.99.127c-.456-.621-.955-1.651-.957-3.542V5.94l.001-.006C9.406 4.559 8.33 3.445 7 3.445c-1.329 0-2.406 1.114-2.406 2.489v.002a.06.06 0 000 .004l.001.006c-.002 1.891-.5 2.921-.957 3.542h6.724zm-4.736 1.778c0 .785.615 1.421 1.374 1.421.759 0 1.374-.636 1.374-1.421H5.626z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="bellOff"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.231 3.069l12.147 9.13c.14.108.163.305.05.44l-.202.244a.334.334 0 01-.457.048L1.622 3.801a.304.304 0 01-.05-.44l.203-.244a.334.334 0 01.456-.048zm3.432 4.959c-.14 1.07-.502 1.73-.841 2.16h3.714l1.247.937h-5.68a.638.638 0 01-.653-.625.597.597 0 01.175-.424l.065-.067c.382-.388.986-1.003 1.05-2.676l.923.695zM8 4.875c1.257 0 2.275.98 2.275 2.188v.005l-.001.006c0 .329.023.62.057.893l1.209.909c-.17-.432-.292-1.006-.292-1.813 0-1.518-1.106-2.733-2.598-3.031v-.407A.638.638 0 008 3c-.359 0-.65.28-.65.625v.407a3.382 3.382 0 00-1.404.64l.776.582A2.327 2.327 0 018 4.875zm1.3 6.875C9.3 12.44 8.716 13 8 13c-.717 0-1.3-.56-1.3-1.25h2.6z" fill="currentColor" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="down"><path d="M57.586 19.763l-2.325-2.345a1.402 1.402 0 00-1.996 0L32 38.823 10.735 17.418a1.402 1.402 0 00-1.996 0l-2.325 2.345a1.432 1.432 0 000 2.014l24.588 24.805a1.402 1.402 0 001.996 0l24.588-24.805a1.432 1.432 0 000-2.014z" fill="currentColor" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="ellipsis"><path d="M37.778 32c0 3.313-2.588 6-5.778 6-3.19 0-5.778-2.688-5.778-6 0-3.313 2.588-6 5.778-6 3.19 0 5.778 2.688 5.778 6zm14.444-6c-3.19 0-5.778 2.688-5.778 6 0 3.313 2.588 6 5.778 6C55.412 38 58 35.312 58 32c0-3.313-2.588-6-5.778-6zm-40.444 0C8.588 26 6 28.688 6 32c0 3.313 2.588 6 5.778 6 3.19 0 5.778-2.688 5.778-6 0-3.313-2.588-6-5.778-6z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="user-blocked"><path d="M53.54 47.11L14.145 15.293a1.48 1.48 0 00-2.071.23l-.92 1.145a1.466 1.466 0 00.23 2.063L50.779 50.55a1.48 1.48 0 002.071-.23l.921-1.145a1.466 1.466 0 00-.23-2.063zM30.16 12.93c4.87 0 8.837 3.952 8.837 8.802 0 2.576-1.141 4.887-2.927 6.491l3.535 2.751c2.347-2.384 3.81-5.639 3.81-9.242 0-7.29-5.937-13.203-13.254-13.203-4.778 0-8.93 2.54-11.267 6.317l3.516 2.742c1.5-2.76 4.39-4.658 7.75-4.658zM13.96 51.07v-2.347c0-4.364 3.571-7.922 7.953-7.922.387 0 .874.11 1.51.33a20.384 20.384 0 006.738 1.137c.736 0 1.463-.1 2.19-.183l-6.112-4.759c-.45-.12-.92-.202-1.362-.348-.957-.33-1.951-.569-2.964-.569-6.83-.01-12.371 5.51-12.371 12.314v2.347c0 2.43 1.979 4.401 4.418 4.401h32.401c.856 0 1.648-.257 2.32-.67l-4.787-3.73H13.96z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="setting"><path d="M54.3 28.462l-3.11 1.74c.12 1.197.12 2.4 0 3.596l3.11 1.74c.92.515 1.367 1.566 1.092 2.56-1.114 4.026-3.305 7.624-6.256 10.487a2.4 2.4 0 01-2.83.36l-3.104-1.737a19.309 19.309 0 01-3.213 1.8v3.48c0 1.03-.715 1.93-1.743 2.195a25.121 25.121 0 01-12.493 0c-1.027-.265-1.742-1.166-1.742-2.196v-3.479a19.308 19.308 0 01-3.213-1.8l-3.104 1.738a2.4 2.4 0 01-2.83-.36c-2.95-2.864-5.142-6.462-6.256-10.487-.275-.995.171-2.046 1.092-2.561l3.11-1.74a18.14 18.14 0 010-3.596l-3.11-1.74c-.92-.515-1.367-1.566-1.092-2.56 1.114-4.026 3.305-7.624 6.256-10.487a2.4 2.4 0 012.83-.36l3.104 1.737a19.325 19.325 0 013.213-1.8v-3.479c0-1.03.715-1.932 1.743-2.196a25.125 25.125 0 0112.493 0c1.027.265 1.742 1.166 1.742 2.196v3.479c1.128.498 2.204 1.1 3.213 1.8l3.103-1.738a2.4 2.4 0 012.831.36c2.95 2.864 5.142 6.462 6.256 10.487.275.995-.171 2.046-1.092 2.561zM50.325 38.56l-4.279-2.394c.746-3.91.745-4.423 0-8.332l4.28-2.394a18.817 18.817 0 00-3.306-5.54l-4.28 2.396c-3.123-2.592-3.58-2.847-7.438-4.167V13.34a20.236 20.236 0 00-6.604 0v4.789c-3.858 1.32-4.314 1.574-7.438 4.167l-4.28-2.395a18.814 18.814 0 00-3.305 5.54l4.279 2.393c-.746 3.91-.745 4.423 0 8.332l-4.28 2.394a18.815 18.815 0 003.306 5.54l4.28-2.396c3.122 2.592 3.58 2.847 7.438 4.167v4.789c2.186.362 4.418.362 6.604 0V45.87c3.858-1.32 4.314-1.574 7.438-4.167l4.28 2.395a18.816 18.816 0 003.305-5.54zM32 22.914c-5.17 0-9.375 4.076-9.375 9.086 0 5.01 4.206 9.086 9.375 9.086 5.17 0 9.375-4.076 9.375-9.086 0-5.01-4.206-9.086-9.375-9.086zM27.313 32c0 2.505 2.102 4.543 4.687 4.543 2.585 0 4.688-2.038 4.688-4.543 0-2.505-2.103-4.543-4.688-4.543-2.585 0-4.687 2.038-4.687 4.543z" fill="#000" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" id="smile"><path d="M32 6C17.637 6 6 17.637 6 32s11.637 26 26 26 26-11.637 26-26S46.363 6 32 6zm0 46.968c-11.564 0-20.968-9.404-20.968-20.968S20.436 11.032 32 11.032 52.968 20.436 52.968 32 43.564 52.968 32 52.968zm-8.387-22.645c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm16.774 0c1.856 0 3.355-1.5 3.355-3.355 0-1.856-1.5-3.355-3.355-3.355a3.351 3.351 0 00-3.355 3.355c0 1.855 1.5 3.355 3.355 3.355zm.42 7.61A11.441 11.441 0 0132 42.066c-3.407 0-6.626-1.5-8.806-4.131a2.524 2.524 0 00-3.544-.325 2.523 2.523 0 00-.325 3.543A16.457 16.457 0 0032 47.086c4.906 0 9.53-2.16 12.675-5.934a2.513 2.513 0 00-.325-3.543 2.524 2.524 0 00-3.544.325z" fill="currentColor" fill-rule="nonzero" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" id="redo"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.546 1.546l1.71 1.71A8.098 8.098 0 019 .874c4.477 0 8.128 3.654 8.125 8.131a8.125 8.125 0 01-13.57 6.025.394.394 0 01-.015-.57l.647-.648a.395.395 0 01.54-.018A6.398 6.398 0 009 15.421 6.418 6.418 0 0015.421 9 6.418 6.418 0 009 2.579a6.4 6.4 0 00-4.541 1.88l1.773 1.773a.393.393 0 01-.278.671H1.268a.393.393 0 01-.393-.393V1.824c0-.35.423-.526.671-.278z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" id="police"><path d="M14.4 9.42c-.967-1.442-.374-3.316.412-4.933a.785.785 0 00-.059-.797l-1.306-1.853a.75.75 0 00-.611-.322.727.727 0 00-.26.049 4.492 4.492 0 01-1.595.282c-.936 0-1.897-.269-2.637-.829a.71.71 0 00-.853 0c-.74.56-1.702.83-2.638.83a4.489 4.489 0 01-1.594-.283.727.727 0 00-.26-.048.75.75 0 00-.612.321L1.081 3.69a.785.785 0 00-.06.797c.787 1.617 1.38 3.49.413 4.933-1.203 1.793-.588 4.425 1.231 5.27l5.251 2.435 5.253-2.436c1.82-.845 2.434-3.476 1.231-5.27zM3.307 3.174a6.199 6.199 0 001.546.195c1.11 0 2.177-.284 3.064-.808.888.524 1.955.808 3.065.808.527 0 1.052-.067 1.546-.195l.73 1.036a10.225 10.225 0 00-.7 1.996h-9.28a10.261 10.261 0 00-.7-1.996l.729-1.036zm10.104 8.987c-.15.537-.472.954-.882 1.145l-4.613 2.139-4.61-2.14c-.41-.19-.732-.607-.882-1.144-.184-.656-.081-1.364.274-1.894.547-.815.748-1.692.756-2.538h8.926c.008.845.21 1.724.756 2.539.355.529.458 1.237.275 1.893z" fill="currentColor" /></symbol><symbol viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" id="arrow-right-tailed">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.786 16.996L8.06785 16.2695C7.89787 16.0975 7.89787 15.8187 8.06785 15.6467L13.6948 9.95408H1.31027C1.06989 9.95408 0.875 9.75691 0.875 9.51373V8.48624C0.875 8.24306 1.06989 8.04589 1.31027 8.04589H13.6948L8.06785 2.35324C7.89787 2.18128 7.89787 1.90247 8.06785 1.73047L8.786 1.00397C8.95597 0.832011 9.23157 0.832011 9.40158 1.00397L16.9975 8.68862C17.1675 8.86058 17.1675 9.13939 16.9975 9.31139L9.40158 16.996C9.23161 17.168 8.95601 17.168 8.786 16.996Z" fill="currentColor" />
</symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 160" id="no_results"><path fill-rule="evenodd" clip-rule="evenodd" d="M200.36 91.991l-.002.01h5.956a4 4 0 01.034 7.999h-22.423a4 4 0 000 8h12.265c-11.422 30.373-40.887 52-75.435 52a80.554 80.554 0 01-71.911-44h-3.587a4 4 0 010-8h.063l-.029-.078a4.001 4.001 0 00-.788-7.922H28.846a4 4 0 110-8h41.418a4 4 0 000-8H40.226a4 4 0 01-.03-8h15.577a4 4 0 100-8H23.12a4 4 0 110-8h19.668l.002-.008c.084.005.169.008.254.008H63.22a4 4 0 100-8H17.082a4 4 0 110-8h31.245c.17 0 .337.01.501.031A80.555 80.555 0 01120.755 0c31.43 0 58.654 17.9 71.911 44h25.723a4 4 0 110 8H196.19l.029.077a4 4 0 00.787 7.923h3.271a4 4 0 01.081 8h-16.433a4 4 0 000 8h27.451a4 4 0 01-.03 8H200.629a4 4 0 00-.269 7.991zM216.328 60a4 4 0 100 8h21.182a4 4 0 000-8h-21.182zM35.196 132a4 4 0 000 8h5.081a4 4 0 000-8h-5.081zm185.206 8h-15.145a4 4 0 010-8h15.145a4 4 0 010 8zM15.069 76a4 4 0 000 8h8.796a4 4 0 100-8h-8.796zM222.39 92c-2.209 0-4.025 1.79-4.025 4s1.816 4 4.025 4c2.21 0 4.026-1.79 4.026-4s-1.816-4-4.026-4zM13.082 108c-2.21 0-4.025 1.791-4.025 4s1.816 4 4.025 4c2.209 0 4.025-1.791 4.025-4s-1.816-4-4.025-4zm189.182 4c0-2.209 1.816-4 4.025-4 2.209 0 4.025 1.791 4.025 4s-1.816 4-4.025 4c-2.209 0-4.025-1.791-4.025-4zm-6.038-96c0-2.21 1.816-4 4.026-4 2.209 0 4.025 1.79 4.025 4s-1.816 4-4.025 4c-2.21 0-4.026-1.79-4.026-4zM36.201 12a4 4 0 100 8h15.144a4 4 0 100-8H36.201zM4.025 44C1.816 44 0 45.79 0 48s1.816 4 4.025 4c2.21 0 4.025-1.79 4.025-4s-1.816-4-4.025-4zm33.208-12c0-2.21 1.816-4 4.025-4 2.21 0 4.025 1.79 4.025 4s-1.816 4-4.025 4c-2.209 0-4.025-1.79-4.025-4z" fill="url(#no_results_paint0_linear)" /><path fill-rule="evenodd" clip-rule="evenodd" d="M135.825 90.518l13.958 13.958c.54.54.54 1.414 0 1.954l-2.598 2.599c-.541.54-1.415.54-1.955 0l-13.957-13.958a1.414 1.414 0 01-.403-.977v-1.518a23.847 23.847 0 01-15.636 5.818c-13.21 0-23.914-10.704-23.914-23.914s10.704-23.914 23.914-23.914 23.914 10.704 23.914 23.914c0 5.978-2.196 11.44-5.817 15.636h1.517c.368 0 .713.138.977.402zM96.839 74.48c0 10.163 8.232 18.395 18.395 18.395 10.164 0 18.396-8.232 18.396-18.395s-8.232-18.395-18.396-18.395c-10.163 0-18.395 8.232-18.395 18.395z" fill="#fff" /><defs><linearGradient id="no_results_paint0_linear" x1="0" y1="0" x2="215.925" y2="189.199" gradientUnits="userSpaceOnUse"><stop stop-color="#88E188" /><stop offset="1" stop-color="#47BEE3" /></linearGradient></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 22" id="calendar"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 19.531c0 1.087-.864 1.969-1.929 1.969H1.93C.864 21.5 0 20.618 0 19.531V5.094c0-1.087.864-1.969 1.929-1.969h1.928V.992c0-.27.217-.492.482-.492h1.607c.266 0 .483.221.483.492v2.133h5.142V.992c0-.27.217-.492.483-.492h1.607c.265 0 .482.221.482.492v2.133h1.928c1.065 0 1.929.882 1.929 1.969V19.53zM4.34 12.313h1.606a.489.489 0 00.483-.493v-1.64a.489.489 0 00-.483-.492H4.34a.489.489 0 00-.482.492v1.64c0 .271.217.492.482.492zm5.946-2.133v1.64c0 .271-.217.492-.482.492H8.196a.489.489 0 01-.482-.492v-1.64c0-.271.217-.492.482-.492h1.608c.265 0 .482.221.482.492zm3.857 1.64v-1.64a.489.489 0 00-.482-.492h-1.607a.489.489 0 00-.483.492v1.64c0 .271.217.492.483.492h1.607a.489.489 0 00.482-.492zm-3.857 2.297v1.64c0 .272-.217.493-.482.493H8.196a.489.489 0 01-.482-.492v-1.64c0-.271.217-.493.482-.493h1.608c.265 0 .482.222.482.492zm-3.857 1.64v-1.64a.489.489 0 00-.483-.492H4.34a.489.489 0 00-.482.492v1.64c0 .272.217.493.482.493h1.607a.489.489 0 00.483-.492zm7.714-1.64v1.64c0 .272-.217.493-.482.493h-1.607a.489.489 0 01-.483-.492v-1.64c0-.271.217-.493.483-.493h1.607c.265 0 .482.222.482.492zm1.928-7.055v12.223a.244.244 0 01-.24.246H2.17a.244.244 0 01-.241-.246V7.062H16.07z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" id="left"><path d="M8.063 2.755v6.49a.504.504 0 01-.86.356L3.955 6.357a.505.505 0 010-.714l3.246-3.244a.504.504 0 01.86.356z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" id="right"><path d="M3.938 2.755v6.49c0 .45.542.674.86.356l3.246-3.244a.505.505 0 000-.714L4.798 2.399a.504.504 0 00-.86.356z" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8" id="round"><circle cx="4" cy="4" r="4" fill="currentColor" /></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 10" id="check"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.105.126l-7.466 7.43-2.744-2.73a.342.342 0 00-.482 0l-.802.8a.338.338 0 000 .479l3.787 3.769a.342.342 0 00.481 0l8.51-8.47a.338.338 0 000-.479l-.803-.799a.342.342 0 00-.481 0z" fill="currentColor" /></symbol></svg>
    <!-- for facebook embeds -->
    <div id="fb-root"></div>
    
    
  <script type="text/javascript">
  (function () {
    // @todo hack for scroll to element currrect work with initial load
    if (window.location.hash) {
      window.history.scrollRestoration = "manual";
    }
    window.addEventListener("load", function () {
        window.domLoadEventFired = true;
    });
  })();
  </script>
  
  
<div id="root"><div class="_3GElgytXHeDETtgGcAHdUi"><div class="g-recaptcha" data-size="invisible" data-sitekey="6LfWqp8UAAAAAKJiZWQhihJMebm2_awH0L5AEoxs"></div><header class="_1FI57TYierOjRZh5YmQwoN" data-test-id="header"><div class="_35MViT1OfdS2e99tz324Pe"><a aria-label="logo" data-test-id="brand-logo" class="_34OxoxSC3o5MzJfWD8pc2F" href="/"><div class="P6Jwu67JeuJ7_YuMAJzdK"><img src="https://wl-static.cf.tsp.li/adme/client/svg/logo-desktop-big.svg" class="_2rzzj7RaKRvVAuKgh7aMx1 _3HFxd9lG1s_nDT3t8T39rN" alt="AdMe"/></div></a><nav class="_1LllVd3smv2aTWFVYn9tid" data-test-id="navigation"><a class="VklrAhSrKZPlU_80h4fIy _10yFMrn66XBX22HtmnuBh7" data-test-id="link-new" href="/"><svg class="eCyFbRNbj1koUF3FVbhgh _2WEHk_9jm_kDSvfFTiIiLH _15W11fGQB0XK59MdPs2S2_" viewBox="0 0 64 64"><use href="#lump"></use></svg>Новое</a><a class="_1bKdAovxaA9UVIkKhy4yuO _10yFMrn66XBX22HtmnuBh7" data-test-id="link-favorite" href="/popular/"><svg class="eCyFbRNbj1koUF3FVbhgh _2WEHk_9jm_kDSvfFTiIiLH _15W11fGQB0XK59MdPs2S2_" viewBox="0 0 64 64"><use href="#bolt"></use></svg>Популярное</a><div class="GlWb6_QcSA1CaS0aTDZ2a"><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-1">Творчество</div><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 MQ7aXzPUssYxoCClQJjnP _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-2">Свобода</div><div class="emgTIFeNZTkpMJtCDWfpE _10yFMrn66XBX22HtmnuBh7 _10yFMrn66XBX22HtmnuBh7" data-test-id="link-rubric-3">Жизнь</div></div><div style="position:absolute;top:0;left:0;opacity:0;pointer-events:none" class="_19Zfo4_pEm_KtqwW8tjtsx"><div data-test-id="rubric-menu" class="_1qB8cFCKAotiprur-3ngTc"><div class="_2A0g5pHEXdLMMtP1WzfiM4"><div class="_1QEIAoYpKxFHo_Ib40xpAu" data-test-id="rubric-1"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-1" href="/tvorchestvo-hudozhniki/">Художники</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-2" href="/tvorchestvo-fotografy/">Фотографы</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-3" href="/tvorchestvo-pisateli/">Писатели</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-4" href="/tvorchestvo-dizajn/">Дизайн</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-5" href="/tvorchestvo-reklama/">Реклама</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-6" href="/tvorchestvo-muzyka/">Музыка</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-7" href="/tvorchestvo-kino/">Кино</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/kak-zhili-pervye-selebriti-pokoryavshie-mir-svoimi-foto-za-100-let-do-poyavleniya-instagram-2514723/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/tvorchestvo-hudozhniki/kak-zhili-pervye-selebriti-pokoryavshie-mir-svoimi-foto-za-100-let-do-poyavleniya-instagram-2514723/">Как жили первые селебрити, покорявшие мир своими фото за 100 лет до появления Instagram</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/20-faktov-o-lyubovi-orlovoj-kotoraya-na-svoem-opyte-dokazala-chto-posle-30-let-vse-tolko-nachinaetsya-2514575/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/tvorchestvo-hudozhniki/20-faktov-o-lyubovi-orlovoj-kotoraya-na-svoem-opyte-dokazala-chto-posle-30-let-vse-tolko-nachinaetsya-2514575/">20+ фактов о Любови Орловой, ради которой сам Чарли Чаплин отменил визит к королеве</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/chitateli-admeru-rasskazali-o-bestaktnyh-lyudyah-kotoryh-hochetsya-obhodit-za-kilometr-2514573/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/tvorchestvo-hudozhniki/chitateli-admeru-rasskazali-o-bestaktnyh-lyudyah-kotoryh-hochetsya-obhodit-za-kilometr-2514573/">Читатели AdMe.ru рассказали о бестактных людях, которых хочется обходить за километр</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/tvorchestvo-hudozhniki/fotograf-sozdaet-zahvatyvayuschie-duh-portrety-sovmeschaya-svoe-lico-s-glazami-zhivotnyh-2514458/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/tvorchestvo-hudozhniki/fotograf-sozdaet-zahvatyvayuschie-duh-portrety-sovmeschaya-svoe-lico-s-glazami-zhivotnyh-2514458/">Фотограф создает захватывающие дух портреты, совмещая свое лицо с глазами животных</a></h3></div></div></div></div><div class="_1QEIAoYpKxFHo_Ib40xpAu" data-test-id="rubric-2"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-8" href="/svoboda-puteshestviya/">Путешествия</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-9" href="/svoboda-psihologiya/">Психология</a><a aria-current="page" class="_1wooE7ToCG30K6FXUMo_fA _2mR03sUla3GZ6fe0aXq4Vl active" data-test-id="rubric-list-item-10" href="/svoboda-kultura/">Культура</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-11" href="/svoboda-avtorskie-kolonki/">Авторские колонки</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-12" href="/svoboda-sdelaj-sam/">Сделай сам</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-13" href="/svoboda-narodnoe-tvorchestvo/">Народное творчество</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-puteshestviya/uchitelnice-udalos-pozhit-v-yuzhnoj-i-severnoj-koree-i-teper-ona-rasskazyvaet-o-strannostyah-kotorye-zamechayut-lish-inostrancy-2514683/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-puteshestviya/uchitelnice-udalos-pozhit-v-yuzhnoj-i-severnoj-koree-i-teper-ona-rasskazyvaet-o-strannostyah-kotorye-zamechayut-lish-inostrancy-2514683/">Учительница пожила в Северной и Южной Корее и не устает описывать местный быт, который для нас просто терра инкогнита</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-puteshestviya/15-osobennostej-zhizni-v-turcii-kotorye-mogut-vyzvat-u-obychnyh-turistov-vostorg-i-zavist-2514701/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-puteshestviya/15-osobennostej-zhizni-v-turcii-kotorye-mogut-vyzvat-u-obychnyh-turistov-vostorg-i-zavist-2514701/">15+ особенностей жизни в Турции, которые могут вызвать у обычных туристов восторг и зависть</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-puteshestviya/20-foto-iz-islandii-pri-vide-kotoryh-ne-tolko-duh-zahvatyvaet-no-i-mozg-vzryvaetsya-2514691/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-puteshestviya/20-foto-iz-islandii-pri-vide-kotoryh-ne-tolko-duh-zahvatyvaet-no-i-mozg-vzryvaetsya-2514691/">20+ фото из Исландии, при виде которых не только дух захватывает, но и мозг взрывается</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-puteshestviya/20-zhitelej-moroznyh-stran-rasskazali-kak-im-zhivetsya-kogda-temperatura-na-ulice-zashkalivaet-za-40-s-2514674/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-puteshestviya/20-zhitelej-moroznyh-stran-rasskazali-kak-im-zhivetsya-kogda-temperatura-na-ulice-zashkalivaet-za-40-s-2514674/">20 жителей морозных стран рассказали, как им живется, когда температура на улице зашкаливает за −40 °С</a></h3></div></div></div></div><div class="_1QEIAoYpKxFHo_Ib40xpAu" data-test-id="rubric-3"><div class="_3cu5JDSISXE8_2RgtIBbIP"><div class="_3sz_cVOdhsYld9AdRRXeym" data-test-id="rubric-list"><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-14" href="/zhizn-semya/">Семья</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-15" href="/zhizn-dobro/">Добро</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-16" href="/zhizn-zhivotnye/">Животные</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-17" href="/zhizn-nostalgiya/">Ностальгия</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-18" href="/zhizn-marazmy/">Маразмы</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-19" href="/zhizn-nauka/">Наука</a><a class="_2mR03sUla3GZ6fe0aXq4Vl" data-test-id="rubric-list-item-20" href="/zhizn-kuhnya/">Кухня</a></div><div class="_1d3A3dKbwa6etvEypFiRSN" data-test-id="article-list"><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/zhizn-semya/14-chelovek-u-kotoryh-v-rodne-takie-skvalygi-chto-otozhmut-poslednyuyu-kopejku-i-ne-pomorschatsya-2512243/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/zhizn-semya/14-chelovek-u-kotoryh-v-rodne-takie-skvalygi-chto-otozhmut-poslednyuyu-kopejku-i-ne-pomorschatsya-2512243/">17 историй о родственниках, для которых наглость — второе имя</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/zhizn-semya/22-istorii-kotorye-dokazyvayut-chto-semejnye-uzy-ni-s-chem-ne-sravnit-2514700/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/zhizn-semya/22-istorii-kotorye-dokazyvayut-chto-semejnye-uzy-ni-s-chem-ne-sravnit-2514700/">22 истории, которые доказывают, что семейные узы ни с чем не сравнить</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/zhizn-semya/13-zvezdnyh-par-kotorye-naplevali-na-raznicu-v-vozraste-2514672/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/zhizn-semya/13-zvezdnyh-par-kotorye-naplevali-na-raznicu-v-vozraste-2514672/">13 звездных пар, которые наплевали на разницу в возрасте</a></h3></div><div class="_3V-mKHon_97bcjtcYtJIfv _1YSS-4emJmTO9rxsATFNzG _1oFJbrD6IhY5YdxK-vEr5H" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/zhizn-semya/11-nashih-zvezd-kotorye-ne-poboyalis-stat-mamami-v-molodom-vozraste-2514654/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/zhizn-semya/11-nashih-zvezd-kotorye-ne-poboyalis-stat-mamami-v-molodom-vozraste-2514654/">11 наших звезд, которые не побоялись стать мамами в молодом возрасте</a></h3></div></div></div></div></div></div><div class="XpIkIi6uf86RQCUX4zVoU"><div class="_1PaFoiv2lfTC4V3GtZj9_B dl5FiMoySqzmQXE-1leo5" data-test-id="menu"><ul class="OThRU6ebhmYeAYoBSv7Nq"><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-0">Написать в редакцию</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-1" href="/cookies/">Cookies</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-2" href="/privacy/">Конфиденциальность</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-3" href="/copyrights/">Политика копирайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-4" href="/tos/">Условия использования</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="#" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-5">Согласие на использование данных</a></li></ul></div></div></div></nav><div class="_21qHTGdn8QC3z4WLTImgq5" data-test-id="search-field"><div class="UkqyLlhJXCjUCiLGYDgrp"><div class="G6lOOi3v6OTdtRAznjKh3"><div class="_2aLtXAyklCHzmO_Q0W3P2r"></div><div class="_15sR1lQB4nL9lZsjkMxQfc _1eYk9pDe99zhaDCJnu13kz" data-test-id="search-icon"><svg class="_1BeQ6XCGQzBRZZ1wnOjgGO _2WEHk_9jm_kDSvfFTiIiLH Ct1yRP68vlAsKJYDTMEGC _2WEHk_9jm_kDSvfFTiIiLH _3mPxD1LRoqYyPQdSVweWgT" viewBox="0 0 64 64"><use href="#search"></use></svg></div><div class="_2ElD1Cy7FsysiAwO56QM3L"><div class="_3_2J-TbnWCbeG2hchl1BOC _1gm76_nFOpibaBt6dyszDu _8cmEBq_qvkCvz-mEKBgr9"><input type="text" value="" class="_2c4PDUrqghLFLrNq1GkD9_" placeholder="Поиск по статьям" aria-label="Поиск по статьям" data-test-id="input"/></div></div></div></div></div><div class="_2KrOd7SVL7-Fdry1WK-rSS" data-test-id="notifications-link"><div class="ISXSvb61msj7nsf6F3lzY"><div class="_28USXeDnx_4c1dpicXdHWg"><svg class="_1BeQ6XCGQzBRZZ1wnOjgGO _2WEHk_9jm_kDSvfFTiIiLH Ct1yRP68vlAsKJYDTMEGC _2WEHk_9jm_kDSvfFTiIiLH" viewBox="0 0 64 64"><use href="#notification"></use></svg></div></div></div><div class="_1fNepkEccgTqMrHNNu_TyK" data-test-id="user-menu"><div class="_2WOESYYnMov8otfUE-9s1T"><div class="_2nviShBe1UnCfTagm2mRCg _3u-bqQUuJlbdxnFdttnRuV _2nviShBe1UnCfTagm2mRCg"><div class="placeholder"><div class="_3NjYpRCDOfsaKfxc-5aW-n"><img src="https://wl-static.cf.tsp.li/adme/client/svg/user-unauthorized.svg" class="_2PPLzeUSjjH7JhBJ7HI5ps" alt="AdMe"/></div></div></div></div></div></div></header><div class="_3OKkVt3YsYyhEVJMRc3E1H"><aside class="_1TprCdKs4kMfpLjX7H1dfB"><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4" data-test-id="aside-bar"><div></div><div class="_1N0Rl-ia5uQn69iBxMhSz2 _16oxBIA7hrTNO_8ctiNBaC"><div class="dl5FiMoySqzmQXE-1leo5"><ul class="OThRU6ebhmYeAYoBSv7Nq"><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="https://www.thesoul-publishing.com/contact" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-0">Написать в редакцию</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-1" href="/cookies/">Cookies</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-2" href="/privacy/">Конфиденциальность</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-3" href="/copyrights/">Политика копирайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-4" href="/tos/">Условия использования</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-5" href="/sitemap/">Карта сайта</a></li><li class="_1x2GDlRYhgjqupTaerBF0q"><a href="#" target="blank" class="_1PV38OMCvJuimdcUQGkcYx" data-test-id="menu-link-6">Согласие на использование данных</a></li></ul></div><div class="PUTHzlbzf-l0pZ0KcC2pS" data-test-id="copyright"><div class="copyright">© 2014–2022 <b><a href="https://thesoul-publishing.com/" target="_blank" rel="nofollow noopener noreferrer">TheSoul Publishing</a>.</b><br/>Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</div></div><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4" data-test-id="aside-bar-recommended"><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-0"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-kultura/17-sluchaev-kogda-zvezdy-poyavilis-na-publike-v-naryadah-iz-massmarketa-i-byli-prosto-ocharovatelny-2513173/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">40</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">35</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">5</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/17-sluchaev-kogda-zvezdy-poyavilis-na-publike-v-naryadah-iz-massmarketa-i-byli-prosto-ocharovatelny-2513173/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">10</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-kultura/17-sluchaev-kogda-zvezdy-poyavilis-na-publike-v-naryadah-iz-massmarketa-i-byli-prosto-ocharovatelny-2513173/">17 случаев, когда звезды появились на публике в нарядах из массмаркета и были просто очаровательны</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-1"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-kultura/11-strannyh-professij-proshlogo-bez-kotoryh-lyudi-kogda-to-byli-kak-bez-ruk-2513659/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">54</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">4</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">22</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/11-strannyh-professij-proshlogo-bez-kotoryh-lyudi-kogda-to-byli-kak-bez-ruk-2513659/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">12</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-kultura/11-strannyh-professij-proshlogo-bez-kotoryh-lyudi-kogda-to-byli-kak-bez-ruk-2513659/">11 странных профессий прошлого, без которых люди когда-то были как без рук</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-2"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">206</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">26</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">33</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">548</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/zhizn-kuhnya/15-chelovek-chestno-rasskazali-pochemu-otkazalis-ot-vegetarianstva-i-ne-chuvstvuyut-po-etomu-povodu-ugryzenij-sovesti-2514022/">15 человек честно рассказали, почему отказались от вегетарианства и не чувствуют по этому поводу угрызений совести</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-3"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-psihologiya/12-reshenij-kotorye-stoit-podderzhivat-a-ne-osuzhdat-2514028/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">156</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">37</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">46</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-psihologiya/12-reshenij-kotorye-stoit-podderzhivat-a-ne-osuzhdat-2514028/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">413</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-psihologiya/12-reshenij-kotorye-stoit-podderzhivat-a-ne-osuzhdat-2514028/">12 решений, которые стоит поддерживать, а не осуждать</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-4"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/12-tipov-fotografij-kotorye-berezhno-hranyatsya-v-albomah-pochti-u-kazhdogo-nashego-cheloveka-2513738/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">47</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">6</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">5</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/12-tipov-fotografij-kotorye-berezhno-hranyatsya-v-albomah-pochti-u-kazhdogo-nashego-cheloveka-2513738/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">13</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/12-tipov-fotografij-kotorye-berezhno-hranyatsya-v-albomah-pochti-u-kazhdogo-nashego-cheloveka-2513738/">12 типов фотографий, которые бережно хранятся в альбомах почти у каждого нашего человека</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-5"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-kultura/10-pravil-ispolzovaniya-duhov-kotorye-francuzhenki-vpityvayut-s-molokom-materi-i-sobirayut-komplimenty-2513244/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">21</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">68</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">18</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/10-pravil-ispolzovaniya-duhov-kotorye-francuzhenki-vpityvayut-s-molokom-materi-i-sobirayut-komplimenty-2513244/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">33</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-kultura/10-pravil-ispolzovaniya-duhov-kotorye-francuzhenki-vpityvayut-s-molokom-materi-i-sobirayut-komplimenty-2513244/">10 правил использования духов, которые француженки впитывают с молоком матери. И собирают комплименты</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-6"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">176</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">13</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">44</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">484</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/20-kureznyh-i-nelepyh-situacij-v-kotorye-popali-lyudi-iz-za-togo-chto-ne-vyglyadeli-na-svoj-vozrast-2514185/">20+ историй от людей, которые вовсе не выглядят на свой возраст. А окружающие им об этом постоянно напоминают</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-7"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-kultura/posmotrite-kak-izmenilis-12-legendarnyh-igrokov-teleperedachi-chto-gde-kogda-s-nachala-svoej-karery-2513604/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">45</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">15</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">7</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/posmotrite-kak-izmenilis-12-legendarnyh-igrokov-teleperedachi-chto-gde-kogda-s-nachala-svoej-karery-2513604/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">31</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-kultura/posmotrite-kak-izmenilis-12-legendarnyh-igrokov-teleperedachi-chto-gde-kogda-s-nachala-svoej-karery-2513604/">Посмотрите, как изменились 12 легендарных игроков телепередачи «Что? Где? Когда?» с начала своей карьеры</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-8"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-narodnoe-tvorchestvo/15-berezhno-vosstanovlennyh-staryh-foto-kotorye-budto-ozhivayut-na-nashih-glazah-2513304/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">69</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">1</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">14</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-narodnoe-tvorchestvo/15-berezhno-vosstanovlennyh-staryh-foto-kotorye-budto-ozhivayut-na-nashih-glazah-2513304/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">15</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-narodnoe-tvorchestvo/15-berezhno-vosstanovlennyh-staryh-foto-kotorye-budto-ozhivayut-na-nashih-glazah-2513304/">15+ бережно восстановленных старых снимков, которые явили нам настоящую красоту людей прошлого</a></h3></div><div class="_1YSS-4emJmTO9rxsATFNzG _2h8Lh_nJxia4_J-HmHPwYm" data-sharing-target="true" data-test-id="article-list-element-9"><a class="_1fYPwEhhg2udEgD6GOUw35" data-test-id="logo-link" href="/svoboda-kultura/15-znamenitostej-kotorye-chihat-hoteli-na-podtyazhki-i-botoks-i-pozvolili-sebe-byt-soboj-2513399/"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _2MflfUJ_YU88_H9AAHz27p" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="_1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _3K8r00w9gAQ97cpbFZym9H" data-test-id="action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">32</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">11</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">10</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/15-znamenitostej-kotorye-chihat-hoteli-na-podtyazhki-i-botoks-i-pozvolili-sebe-byt-soboj-2513399/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">2</span></a></div><h3><a class="_1IDMe70CTzQiP-9gti3zo2" data-test-id="title-link" href="/svoboda-kultura/15-znamenitostej-kotorye-chihat-hoteli-na-podtyazhki-i-botoks-i-pozvolili-sebe-byt-soboj-2513399/">15 знаменитостей, которые чихать хотели на подтяжки и ботокс и позволили себе быть собой</a></h3></div></div></div></div></aside><main class="_3bJ_y_Iuee_RsbMUNMGYPf"><div class="_2bZh9zrDLIvYqcRSFx5hlw" data-test-id="article"><div class="_2yL022O73urKD9rSqdDm9K"><div class="_1KvjrmXkdAHXRMT-op7zYN _1IhHB_HEz8W_Q4CpEclY0k _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="left-vertical-sharing"><div class="xSUTDIJU7MlfaGXwGVi6v _11zm24T1T6YbbwxDnatlSo facebook" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2scVwXgykabFL-lsDbsTKu whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _1bAwQvTp0qLYGFIPJ9iiHh vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2UXMaGNUrisUWbrLvG91_q odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _163RwPUDyBPjYbhjeDyrb5 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="xSUTDIJU7MlfaGXwGVi6v _1dwStLAiUc12r0BzAtt4Yq" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div><div class="_2Fzs-4C9-slDjSLKsA2rmt _2S1V3DImgIJjd0eZEBqQd4 _1YCmxvYYSMMP5O-vxG3IsE LNlYysuViYMycvtIPuSGR"><h1 class="_3NLmTGmo0fxkNTb2nWM-Uc" data-test-id="title">17 пар наших и зарубежных звезд, которые выгуляли похожие наряды, и мы не можем решить, кому больше идет</h1><div class="_187hhPef6uLIpQ08JDcr1n"><div><div class="pyVmoNz3vctAo1mtdNpjY"><a class="_1cX_5YDZYK3QgCsOIWrNED" href="/svoboda-kultura/">Культура</a></div></div></div><div class="_7BEzelVy7wP8Ef3hevpJQ _1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _1PbwKKlQsfooI6bKgzyenr" data-test-id="top-action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">-</span></a></div><div class="_3OZ8z8jKbyDwtugmMd9-il" data-test-id="top-sharing"><div class="_gCe7CQlM4IpFKqaREeQP"><button class="_2wCVkvW8B5MGwigJtEsMSD _11zm24T1T6YbbwxDnatlSo" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy" viewBox="0 0 64 64"><use href="#fb"></use></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Поделиться на Facebook</span></button><button class="_2wCVkvW8B5MGwigJtEsMSD _1bAwQvTp0qLYGFIPJ9iiHh" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy" viewBox="0 0 128 128"><use href="#vk"></use></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Рассказать ВКонтакте</span></button><button class="_2wCVkvW8B5MGwigJtEsMSD _2UXMaGNUrisUWbrLvG91_q" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH Yre9Cu08Gb4brMtAs3nvy" viewBox="0 0 128 128"><use href="#ok"></use></svg><span class="_10FfDTXRNxoPHF1OKH6XSN">Поделиться на ok.ru</span></button></div></div><div class="EnqZDbQr544RpA5B9tEbp" data-test-id="article-content"><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Часто знаменитые женщины выбирают одинаковые или очень похожие наряды, но выглядят в них совершенно по-разному. И это понятно, ведь за образ отвечает не только одежда, но и параметры фигуры, прическа и аксессуары. Звездные модницы, зная это, без стеснения повторяют друг за другом наряды и не теряют при этом свой уникальный стиль.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Мы в <strong>AdMe.ru</strong> вспомнили случаи, когда нашим и зарубежным знаменитостям пришлись по вкусу похожие платья.</p>
</div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Кейт Хадсон и Виктория Боня</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-3"><a id="image62829185" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/21033928/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->mpi29 / MediaPunch Inc. / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/29861064/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Briquet-Hahn-Marechal / ABACA / East News</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-3"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Блейк Лайвли и Яна Рудковская</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-5"><a id="image62829186" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/36702941/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->PacificCoastNews / East News</a><span>, </span><a href="https://www.instagram.com/p/BBrgLf5lSMz/?utm_medium=copy_link" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->rudkovskayaofficial / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-5"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Зои Дойч и Наталья Ионова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-8"><a id="image62829187" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/46133315/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->DDNY / Broadimage / East News</a><span>, </span><a href="https://www.instagram.com/p/BLgM5ovhuL8/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->glukozamusic / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-8"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Ева Лонгория и Анастасия Волочкова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-10"><a id="image62829188" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/13215407/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ADMEDIA / SIPA / East News</a><span>, </span><a href="https://www.instagram.com/p/CH3U7NrJbCx/?utm_medium=copy_link" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->volochkova_art / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-10"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Дженнифер Энистон и Рената Литвинова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-12"><a id="image62829189" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/25059753/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->DDNY / Broadimage / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/25574158/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->East News</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-12"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Аманда Холден и Анна Михалкова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-15"><a id="image62829190" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.instagram.com/p/BwxVR2iHGfI/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->noholdenback / Instagram</a><span>, </span><a href="https://www.instagram.com/p/ByhIEqyCEqb/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->anikiti4na / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-15"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Кьяра Ферраньи и Яна Рудковская</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-17"><a id="image62829191" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/75563891/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->ALBERTO PIZZOLI / AFP / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/75965736/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Tarakanov Vadim / East News</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-17"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Дженнифер Лопес и Анастасия Волочкова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-19"><a id="image62829192" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/29968605/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->AXELLE / BAUER-GRIFFIN / East News</a><span>, </span><a href="https://www.instagram.com/p/CM60X_JpvJw/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->volochkova_art / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-19"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Николь Кидман и Светлана Устинова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-21"><a id="image62829193" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/52721033/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->AXELLE / BAUER-GRIFFIN / East News</a><span>, </span><a href="https://www.eastnews.ru/picture/56086790/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->East News</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-21"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="_28bEj4r_FrL0jrUI1k2wfe _1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Кейли Куоко и Екатерина Волкова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-24"><a id="image62829194" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/61363466/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->MEGA / East News</a><span>, </span><a href="https://www.instagram.com/p/Bc4NeYAlguN/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->volkovihome / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-24"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Пэрис Хилтон и Анастасия Костенко</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-26"><a id="image62829195" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/81730444/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->JEAN-BAPTISTE LACROIX / AFP / East News</a><span>, </span><a href="https://www.instagram.com/p/BzftFzGAJV2/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->kostenko.94 / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-26"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Хлои Кардашьян и Лолита Милявская</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-28"><a id="image62829196" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.instagram.com/p/CYrvVOPPNG6/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->khloekardashian / Instagram</a><span>, </span><a href="https://www.instagram.com/p/CXEv7UDoT72/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->lolitamilyavskaya / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-28"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="_1QmIZGEW3PYnYD0HwiSags"></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Роузи Хантингтон-Уайтли и Зара</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-31"><a id="image62829197" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/79193262/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Dave Benett / Capital Pictures / East News</a><span>, </span><a href="https://www.instagram.com/p/CE5ChXyiCmX/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->zara_music / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-31"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Моника Беллуччи и Ляйсан Утяшева</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-33"><a id="image62829198" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/75473852/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->maximon / MEGA / Mega Agency / East News</a><span>, </span><a href="https://www.instagram.com/p/COOM7fYl9iF/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->pavelvolyaofficial / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-33"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Кайли Миноуг и Светлана Лобода</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-35"><a id="image62829199" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.instagram.com/p/BOGC5ERBn3q/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->kylieminogue / Instagram</a><span>, </span><a href="https://www.eastnews.ru/picture/51911951/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->East News</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-35"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Пэрис Хилтон и Ксения Собчак</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-37"><a id="image62829200" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.eastnews.ru/picture/23130802/1" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Phil Loftus / Capital Pictures / East News</a><span>, </span><a href="https://commons.wikimedia.org/wiki/File:Ксения_Собчак_в_платье_Неrve_Leger.jpg" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->Вишенка 2014 / Wikimedia Commons</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-37"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><h3 style="text-align:center;">Ким Кардашьян и Наталья Ионова</h3></div><div class="_2imQT6Mxuf6l1UI9BlTWBG" tabindex="-1"><div data-test-id="article-image-39"><a id="image62829201" class="_2KJBzAKwYivv5r3TMA2_0i"><div class="_1muHcfptl-hHvw5EQEkjb6"><div style="height:1px;margin-bottom:-1px;z-index:-1"></div><div style="height:384px" class="_1TkejAh1ppTXsI3ONZEUQl"><svg class="_3DEQjjRsrncRit6l2-kHTf _3pq10GaPcqEjkgUHTS2eRG" viewBox="0 0 46 48"><use href="#logo-placeholder"></use></svg></div></div></a><div class="yYSzCtXQdo6AyU-7QRA1J"><div><div><div class="W5-65buSOX8HL0RtApLSV _1QoFPLOy5lkXiwAjI23w8J"><a href="https://www.instagram.com/p/vjlrXNuS5Y/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->kimkardashian / Instagram</a><span>, </span><a href="https://www.instagram.com/p/Bqxm95Ug-B4/" target="_blank" rel="nofollow noopener noreferrer">© <!-- -->glukozamusic / Instagram</a></div></div></div><div><div class="_1uFnGpUzIZ1ur1jjgDubZE _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="article-image-39"><div class="_2NFjMwkZ9woRSaQAV8WHaU fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="_2y13IHXJ0EPrTEsZEbu_Kw fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="_3bTcfpDoeiRMqSMPpawc-1 fM-eAKKoJm_CEvoFhA_xy" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="mOveruphT9qaIsQEE0QP5 fM-eAKKoJm_CEvoFhA_xy" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="_2KC2adOHGNEPo9UU2LMYvN fM-eAKKoJm_CEvoFhA_xy" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="_1qYyjKuTTala1Hqa6gFoxF fM-eAKKoJm_CEvoFhA_xy" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div></div></div></div><div class="C7fk1eKyYhqHPN3_5hjqW"><p>Какой из звездных образов вам показался наиболее удачным? Какой наряд запомнился больше остальных?</p>
</div><div class="_6R1aSN1fXpAbiqnnr_twt">Фото на превью<!-- --> <a href="https://www.eastnews.ru/picture/29968605/1" target="_blank" rel="nofollow noopener noreferrer">AXELLE / BAUER-GRIFFIN / East News</a><span>, </span><a href="https://www.instagram.com/p/CM60X_JpvJw/" target="_blank" rel="nofollow noopener noreferrer">volochkova_art / Instagram</a></div></div><div class="_7BEzelVy7wP8Ef3hevpJQ _1Gn0U72yRNixDN0wDvJirB _1yEHXAgzn-A51bNYWwmS1w _1PbwKKlQsfooI6bKgzyenr" data-test-id="bottom-action-bar"><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj gNYGyPqIFR7p8FzGYuI1y N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="like-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-positive"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj fMEP-aVPL-hF8cvdX1VMj N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="dislike-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#smile-negative"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _1HLvrmD8LdxV6QNs0mpgHA N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" href="#" role="button" data-test-id="favorite-button"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#star"></use></svg></span><span class="title">-</span></a><a class="DNyW6vm4b-8NIgyZv94e1 _1dzF6hJ5xDSPCm6mKfidsj _3o8rYiiXITkwFKVau2HiMD N0ejxTkkGaUVHTvV4ozTX XiWgT043kH93VAOnhWabS" role="button" data-test-id="comments-link" href="/svoboda-kultura/17-par-nashih-i-zarubezhnyh-zvezd-kotorye-vygulyali-pohozhie-naryady-i-my-ne-mozhem-reshit-komu-bolshe-idet-2514730/comments/"><span class="_2amrXOZz81fMQbu4TVGlYZ"><svg class="_22jc_k1TNc2RNJ3kaRqO1E" viewBox="0 0 64 64"><use href="#message"></use></svg></span><span class="title">-</span></a></div><div class="_1CMC5Mf5FEgI7XA2vpdn_w"><div class="_2C8C2aUy6IUGJ95qpBXy9z">Поделиться этой статьёй</div><div class="lM5zkwrs9ng-evTia4oex _3vF2n_Aj2rqwcoDJ-1VmoW" data-test-id="bottom-sharing"><div class="xSUTDIJU7MlfaGXwGVi6v _11zm24T1T6YbbwxDnatlSo facebook" title="Поделиться на Facebook" data-test-id="share-button-facebook"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#fb"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2scVwXgykabFL-lsDbsTKu whatsapp" title="Поделиться в WhatsApp" data-test-id="share-button-whatsapp"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#wa"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _1bAwQvTp0qLYGFIPJ9iiHh vkontakte" title="Рассказать ВКонтакте" data-test-id="share-button-vkontakte"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#vk"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _2UXMaGNUrisUWbrLvG91_q odnoklassniki" title="Поделиться на ok.ru" data-test-id="share-button-odnoklassniki"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 128 128"><use href="#ok"></use></svg></div><div class="xSUTDIJU7MlfaGXwGVi6v _163RwPUDyBPjYbhjeDyrb5 telegram" title="Поделиться в Телеграм" data-test-id="share-button-telegram"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 20 18"><use href="#telegram"></use></svg></div><div><div class="xSUTDIJU7MlfaGXwGVi6v _1dwStLAiUc12r0BzAtt4Yq" title="Скопировать ссылку" data-test-id="share-button-copyLink"><svg class="_2WEHk_9jm_kDSvfFTiIiLH _2o5QRuAYGYD6CfUyIgxVua" viewBox="0 0 64 64"><use href="#link"></use></svg></div></div></div></div><div class="qpDKWOsvqbW0EUIh0EIfk"></div></div></div><div></div></main><button type="button" aria-label="up" class="d2eZCvT6hBj1ckhm9B_f4"><svg class="_3QyHZ9PW6ZMQeIU5xvq_gp" viewBox="0 0 64 64"><use href="#arrow-up"></use></svg></button></div><div class="_1Fg3afYJGghSgKg4y9h6_E" data-test-id="article-bottom-recommended"><div class="_2WVAZDmzPuC9cvpFZIlHTd"></div></div></div></div>

<script>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</script>

    
    <script src="//cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- OneTrust Cookies Consent Notice start for genial.guru -->
      <script type="text/javascript">
        window.__gdprReadyPromise = new Promise(function(resolve) {
          window.OptanonWrapper = function() {
            window.__gdprShowDialog = function() {
              window.OneTrust.ToggleInfoDisplay();
            };
            resolve();
          };
        });
      </script>
    <!-- OneTrust Cookies Consent Notice end for genial.guru -->
  
  

    
    <script type="text/javascript">
      (function(window, name){
        window['GoogleAnalyticsObject'] = name;
        
        window[name] = window[name] || function() {
          (window[name].q = window[name].q || [] ).push(arguments);
        };

        window[name].l= 1 * new Date();
      })(window, 'ga');

      ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
      });
      ga('require', 'displayfeatures');
    </script>
  
    
  <script type="text/javascript">
    window._comscore = window._comscore || [];
    window._comscore.push({ c1: "2", c2: "19962933" });
  </script>

  
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3007,28812,61471,78521,53381]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ru-ru-data-json","vert-pb-520","vert","decorator","ArticlePage-desktop"]}</script>
<script async data-chunk="main" src="/dist/desktop/vendor-bundle-b2a59dee.js"></script>
<script async data-chunk="main" src="/dist/desktop/main-bundle-b2a59dee.js"></script>
<script async data-chunk="ru-ru-data-json" src="/dist/desktop/ru-ru-data-json-chunk-b2a59dee.js"></script>
<script async data-chunk="vert-pb-520" src="/dist/desktop/vert-pb-520-chunk-b2a59dee.js"></script>
<script async data-chunk="vert" src="/dist/desktop/vert-chunk-b2a59dee.js"></script>
<script async data-chunk="decorator" src="/dist/desktop/decorator-chunk-b2a59dee.js"></script>
<script async data-chunk="ArticlePage-desktop" src="/dist/desktop/ArticlePage-desktop-chunk-b2a59dee.js"></script>

  </body>
</html>
