<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>12 повседневных вещей, у которых есть скрытое назначение</title><meta name="description" content="Вещи, которые мы ежедневно используем в быту, кажутся такими обыденными, что мы редко подмечаем некоторые их особенности. Хотя если хорошенько присмотреться, то можно заметить, что кое-какие из этих предметов спроектированы с гораздо большим набором функций, чем мы привыкли считать. Например, маленькие щеточки на эскалаторе нужны вовсе не для того, чтобы чистить обувь, у них есть более интересное назначение, связанное с безопасностью." />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="12 повседневных вещей, у которых есть скрытое назначение" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_196/1964465/preview-29649965-1200x630-99-1545204370.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Вещи, которые мы ежедневно используем в быту, кажутся такими обыденными, что мы редко подмечаем некоторые их особенности. Хотя если хорошенько присмотреться, то можно заметить, что кое-какие из этих предметов спроектированы с гораздо большим набором функций, чем мы привыкли считать. Например, маленькие щеточки на эскалаторе нужны вовсе не для того, чтобы чистить обувь, у них есть более интересное назначение, связанное с безопасностью." />
<meta property="og:url" content="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-12-19T10:20:00+0300" />
<meta property="article:modified_time" content="2018-12-19T10:26:10+0300" />
<meta property="og:updated_time" content="2018-12-19T10:26:10+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/" />
<meta property="twitter:title" content="12 повседневных вещей, у которых есть скрытое назначение" />
<meta property="twitter:description" content="Вещи, которые мы ежедневно используем в быту, кажутся такими обыденными, что мы редко подмечаем некоторые их особенности. Хотя если хорошенько присмотреться, то можно заметить, что кое-какие из этих предметов спроектированы с гораздо большим набором функций, чем мы привыкли считать. Например, маленькие щеточки на эскалаторе нужны вовсе не для того, чтобы чистить обувь, у них есть более интересное назначение, связанное с безопасностью." />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_196/1964465/preview-29649965-1200x630-99-1545204370.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1964465" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1964465" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1964465" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-b6db873e9978ff7bf63f74471bf209021f73f17b.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-b6db873e9978ff7bf63f74471bf209021f73f17b.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
<script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":9,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":0,"suiteId":251505},"1099660":{"variantCount":3,"chosenVariant":0,"suiteId":576105},"1542215":{"variantCount":2,"chosenVariant":1,"suiteId":3178510},"1965915":{"variantCount":4,"chosenVariant":1,"suiteId":8055710},"1965965":{"variantCount":4,"chosenVariant":1,"suiteId":8198460}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_10_11_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 2000;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-1964115808606-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-1964115808606-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first","last"], 0, {"code":"div-gpt-ad-1964115808606-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210948","size":[970,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], {"prebid":true,"amazon":true});
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965915">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/">
                    <img alt="9 крепких пар российского кино, которые нашли друг друга на съемках" title="9 крепких пар российского кино, которые нашли друг друга на съемках" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965915/preview-29748165-70x70-70-1545226114.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/" data-ga-category="User behavior" data-ga-action="Article Menu">9 крепких пар российского кино, которые нашли друг друга на съемках</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965765">
                <a class="fresh-pic" href="/tvorchestvo-kino/25-polzovatelej-seti-kotorye-po-novomu-vzglyanuli-na-nashi-lyubimye-filmy-1965765/">
                    <img alt="25 пользователей сети, которые по-новому взглянули на наши любимые фильмы" title="25 пользователей сети, которые по-новому взглянули на наши любимые фильмы" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965765/preview-29733315-70x70-70-1545223782.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/25-polzovatelej-seti-kotorye-po-novomu-vzglyanuli-na-nashi-lyubimye-filmy-1965765/" data-ga-category="User behavior" data-ga-action="Article Menu">25 пользователей сети, которые по-новому взглянули на наши любимые фильмы</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965715">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/12-znamenitostej-kotorye-kruto-preobrazilis-v-2018-godu-ledi-gaga-udivila-kak-nikogda-1965715/">
                    <img alt="12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)" title="12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965715/preview-29728665-70x70-70-1545222058.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/12-znamenitostej-kotorye-kruto-preobrazilis-v-2018-godu-ledi-gaga-udivila-kak-nikogda-1965715/" data-ga-category="User behavior" data-ga-action="Article Menu">12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item current">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965965">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/14-lajfhakov-kotorye-oblegchat-zhizn-vladelcam-koshek-1965965/">
                    <img alt="14 хитростей, которые помогут сделать вашего кота счастливым" title="14 хитростей, которые помогут сделать вашего кота счастливым" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965965/preview-29752315-70x70-70-1545230129.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/14-lajfhakov-kotorye-oblegchat-zhizn-vladelcam-koshek-1965965/" data-ga-category="User behavior" data-ga-action="Article Menu">14 хитростей, которые помогут сделать вашего кота счастливым</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965915">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/">
                    <img alt="9 крепких пар российского кино, которые нашли друг друга на съемках" title="9 крепких пар российского кино, которые нашли друг друга на съемках" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965915/preview-29748165-70x70-70-1545226114.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/" data-ga-category="User behavior" data-ga-action="Article Menu">9 крепких пар российского кино, которые нашли друг друга на съемках</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965865">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/19-chestnyh-tvitov-ot-teh-kto-uvidel-iznanku-vzrosloj-zhizni-1965865/">
                    <img alt="19 правдивых твитов, в которых заключено все, что нужно знать о взрослой жизни" title="19 правдивых твитов, в которых заключено все, что нужно знать о взрослой жизни" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965865/preview-29744065-70x70-70-1545224175.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/19-chestnyh-tvitov-ot-teh-kto-uvidel-iznanku-vzrosloj-zhizni-1965865/" data-ga-category="User behavior" data-ga-action="Article Menu">19 правдивых твитов, в которых заключено все, что нужно знать о взрослой жизни</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965965">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/14-lajfhakov-kotorye-oblegchat-zhizn-vladelcam-koshek-1965965/">
                    <img alt="14 хитростей, которые помогут сделать вашего кота счастливым" title="14 хитростей, которые помогут сделать вашего кота счастливым" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965965/preview-29752315-70x70-70-1545230129.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/14-lajfhakov-kotorye-oblegchat-zhizn-vladelcam-koshek-1965965/" data-ga-category="User behavior" data-ga-action="Article Menu">14 хитростей, которые помогут сделать вашего кота счастливым</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965915">
                <a class="fresh-pic" href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/">
                    <img alt="9 крепких пар российского кино, которые нашли друг друга на съемках" title="9 крепких пар российского кино, которые нашли друг друга на съемках" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965915/preview-29748165-70x70-70-1545226114.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/9-krepkih-par-rossijskogo-kino-kotorye-nashli-drug-druga-na-semkah-1965915/" data-ga-category="User behavior" data-ga-action="Article Menu">9 крепких пар российского кино, которые нашли друг друга на съемках</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1965715">
                <a class="fresh-pic" href="/tvorchestvo-muzyka/12-znamenitostej-kotorye-kruto-preobrazilis-v-2018-godu-ledi-gaga-udivila-kak-nikogda-1965715/">
                    <img alt="12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)" title="12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)" width="70" height="70"
                         src="https://files.adme.ru/files/news/part_196/1965715/preview-29728665-70x70-70-1545222058.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-muzyka/12-znamenitostej-kotorye-kruto-preobrazilis-v-2018-godu-ledi-gaga-udivila-kak-nikogda-1965715/" data-ga-category="User behavior" data-ga-action="Article Menu">12 знаменитостей, которые устали от своего привычного образа и решились на перемены (Леди Гага удивила как никогда)</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
        <li><a href="/copyrights/">Copyright Policy</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1964465">
                <h1>12 повседневных вещей, у которых есть скрытое назначение</h1>

                <img src="https://files.adme.ru/files/news/part_196/1964465/preview-29649965-650x341-98-1545204370.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="12"
                      data-articleid="1964465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">12</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="12"
                  data-articleid="1964465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                                    data-inside="1"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1964465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                12                <a href="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/comments"></a>
            </li>
        
        <li class="article-views-count">
            18.6k        </li>
    </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-top"
                    >
        <ul class="article__share">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count" action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-top-like-vk" class="js-vk-group-like"
                         data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
                </div>
            </div>
        </div>
    </div>



        <div id="js-block-41617115" class="">
    <p>Вещи, которые мы ежедневно используем в быту, кажутся такими обыденными, что мы редко подмечаем некоторые их особенности. Хотя если хорошенько присмотреться, то можно заметить, что кое-какие из этих предметов спроектированы с гораздо большим набором функций, чем мы привыкли считать. Например, маленькие щеточки на эскалаторе нужны вовсе не для того, чтобы чистить обувь, у них есть более интересное назначение, связанное с безопасностью.</p>
</div><div id="js-block-41617165" class="">
    <p><strong>AdMe.ru</strong> нашел несколько обыденных вещей со скрытыми функциями, о которых вам вряд ли было известно.</p>
</div><div id="js-block-41617215" class="">
    <h3>1. Крошечная заклепка на джинсах, о которой мы никогда не задумывались</h3></div><div id="js-block-41618715" class="">
    <p>
    <a name="image29650065" href="#image29650065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650065">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649515-Closeup_of_copper_rivet_on_jeans-1544102143-728-55152ba83b-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649515-Closeup_of_copper_rivet_on_jeans-1544102143-728-55152ba83b-1545204370.jpg"
                     width="728" height="484" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://en.wikipedia.org/wiki/Jeans#/media/File:Closeup_of_copper_rivet_on_jeans.jpg" target="_blank">© Marcos André / wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-41617265" class="">
    <p>Эти крошечные заклепки на ваших джинсах называются <a href="http://www.independent.co.uk/life-style/fashion/those-tiny-bits-of-metal-on-your-jeans-pockets-are-actually-really-important-a6998821.html" target="_blank">хольнитены</a>. Их размещают в тех местах, которые чаще всего стираются и рвутся. Теперь вы знаете, благодаря чему ваши любимые джинсы будут жить вечно.</p>
</div><div id="js-block-41617315" class="">
    <h3 style="text-align: center;">2. Рельефные цифры 57 на бутылке кетчупа Heinz</h3></div><div id="js-block-41618565" class="embed-container">
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Do they give medals for the world&#39;s slowest ketchup? Stat: Heinz Ketchup exits the iconic glass bottle at .028 mph <a href="http://t.co/ipH1US0pZ0">pic.twitter.com/ipH1US0pZ0</a></p>&mdash; Heinz Ketchup (@HeinzKetchup_US) <a href="https://twitter.com/HeinzKetchup_US/status/431601234957447170?ref_src=twsrc%5Etfw">February 7, 2014</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="js-block-41617365" class="">
    <p>Целую вечность цифры 5 и 7 смотрят на нас с бутылок кетчупа Heinz, но мало кто знает, что это не просто маркировка бутылки. Так отмечается оптимальное место, куда нужно постучать, чтобы вытряхнуть соус на вашу тарелку. Так что когда будете в следующий раз есть что-нибудь с кетчупом, не нужно лупить по донышку: попробуйте ударить по маркировке.</p>
</div><div id="js-block-41617415" class="">
    <h3 style="text-align: center;">3. Желобок на дне чашки</h3></div><div id="js-block-41618765" class="">
    <p>
    <a name="image29650115" href="#image29650115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650115">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649565-ikeakop-622x8661-1542904700-728-f9a729d185-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649565-ikeakop-622x8661-1542904700-728-f9a729d185-1545204370.jpg"
                     width="728" height="1013" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/mildlyinteresting/comments/374c9f/my_ikea_coffee_cup_has_a_gap_for_water_to_drain/" target="_blank">© unknown / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-41617465" class="">
    
<p>Маленькие <a href="http://www.reddit.com/r/Design/comments/3773bh/this_ikea_cup_has_a_spout_to_let_water_run_off/" target="_blank">желобки на дне чашек</a> были сделаны для того, чтобы их удобнее было мыть в посудомойке. Если поставить чашку вверх дном, во время мытья в посудомойке там будет скапливаться вода, которая может пролиться, когда вы будете ее доставать. Благодаря желобу вода стекает.</p>
<p>Также он не дает чашке треснуть от перегрева: когда в ней находится горячий напиток, прохладный воздух с помощью желоба поступает ко дну чашки.</p>
</div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-6373030779641-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-6373030779641-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","last"], 0, {"code":"div-gpt-ad-6373030779641-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-8074831559210-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-8074831559210-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","last"], 500, {"code":"div-gpt-ad-8074831559210-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-41617515" class="">
    <h3 style="text-align: center;">4. Помпоны на шапочках — не просто милая деталь</h3></div><div id="js-block-41618815" class="">
    <p>
    <a name="image29650165" href="#image29650165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650165">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649615-2014_Selfie-1542921554-728-4eae550364-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649615-2014_Selfie-1542921554-728-4eae550364-1545204370.jpg"
                     width="728" height="430" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://en.wikipedia.org/wiki/Knit_cap" target="_blank">© jacek halicki / wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-41617565" class="">
    <p>Этот стиль был разработан для <a href="http://www.insideedition.com/pom-poms-hats-tags-bread-inside-edition-answers-question-whats-37793" target="_blank">французских моряков</a>, чтобы они не бились головами о низкие потолки на кораблях. Солдатам тоже понравились такие головные уборы. Вот как помпоны попали на наши шапочки.</p>
</div><div id="js-block-41617615" class="">
    <h3 style="text-align: center;">5. Небольшое отверстие на конце измерительной ленты</h3></div><div id="js-block-41618865" class="">
    <p>
    <a name="image29650215" href="#image29650215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650215">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649665-shutterstock_11374391-1543238995-728-447ce4936e-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649665-shutterstock_11374391-1543238995-728-447ce4936e-1545204370.jpg"
                     width="728" height="485" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.shutterstock.com/" target="_blank">© shutterstock.com</a>
                &nbsp;
    </p>
</div><div id="js-block-41617665" class="">
    <p>Обычно на конце ленты любой рулетки имеется <a href="http://www.ustape.com/blog/hidden-features-of-measuring-tape/" target="_blank">металлическая заглушка</a> с небольшим отверстием. С его помощью ленту можно закрепить на гвозде: таким образом для измерений не нужно держать рулетку двумя руками. Кроме того, металлическая заглушка часто имеет зазубрины, которые пригодятся, чтобы оставить отметку, если карандаша нет под рукой.</p>
</div><div id="js-block-41617715" class="">
    <h3 style="text-align: center;">6. Рельефные метки на клавишах F и J</h3></div><div id="js-block-41618615" class="embed-container">
    <div class="getty-embed"
     style="width:100%; max-width:508px; margin:0 auto 10px;">
    <div style="overflow:hidden; position:relative; width:100%; height:0; padding-top:66.535433%;">
        <iframe src="//embed.gettyimages.com/embed/904763676?et=91pYtH-IQGRGwMAlgkUHCQ&tld=co.uk&sig=IfSkniogNyD1nG149e673rTGZ__rNUHg4-rs9I671eI=&caption=true&ver=1" scrolling="no" frameborder="0" style="position:absolute; top:0; left:0; width:100%; height:100%;"></iframe>
    </div>
</div></div><div id="js-block-41617765" class="">
    <p>Если вы когда-нибудь задавались вопросом, как люди печатают слепым методом, то ответ заключается как раз в этих рельефных метках. Попадая на клавиши с бугорками, указательные пальцы <a href="http://www.independent.co.uk/life-style/gadgets-and-tech/why-are-there-bumps-on-the-f-and-j-on-a-computer-keyboard-a6891011.html" target="_blank">определяют</a> местоположение остальных клавиш с помощью мышечной памяти.</p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-1912166913110-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-1912166913110-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first","last"], 0, {"code":"div-gpt-ad-1912166913110-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210953,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

                <div id="div-gpt-ad-7963797692639-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-7963797692639-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first","last"], 500, {"code":"div-gpt-ad-7963797692639-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":210952,"size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-41617815" class="">
    <h3>7. Щетки по краям эскалатора нужны не для того, чтобы чистить вашу обувь</h3></div><div id="js-block-41618915" class="">
    <p>
    <a name="image29650265" href="#image29650265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650265">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649715-Spiral_escalator-1543234299-728-c2c1cb3272-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649715-Spiral_escalator-1543234299-728-c2c1cb3272-1545204370.jpg"
                     width="728" height="546" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://en.wikipedia.org/wiki/Escalator#/media/File:Spiral_escalator.jpg" target="_blank">© Underbar dk / wikipedia.org</a>
                &nbsp;
    </p>
</div><div id="js-block-41617865" class="">
    
<p>Может, вы и используете щетки на эскалаторе для чистки ботинок, однако истинное предназначение этих жестких ворсинок заключается в безопасности. Очень часто причиной несчастных случаев на эскалаторе становится попадание в механизм одежды и сумок, когда люди стоят слишком близко к краю.</p>
<p><a href="http://www.nlb.gov.sg/sure/escalator-brushes/" target="_blank">Нейлоновые щетки</a> — своего рода психологическое оружие, которое заставляет нас держаться на безопасном расстоянии от перил эскалатора.</p>
</div><div id="js-block-41617915" class="">
    <h3 style="text-align: center;">8. На отвертку можно надеть гаечный ключ</h3></div><div id="js-block-41618965" class="">
    <p>
    <a name="image29650315" href="#image29650315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650315">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649765-gc5me1xbn2fxtptruzwy-1542978167-728-f7c7f49b72-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649765-gc5me1xbn2fxtptruzwy-1542978167-728-f7c7f49b72-1545204370.jpg"
                     width="728" height="409" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/user/thetortureneverstops/posts/" target="_blank">© thetortureneverstops / reddit</a>
                &nbsp;
    </p>
</div><div id="js-block-41617965" class="">
    <p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">На большинство отверток можно легко надеть гаечный ключ, что позволит <a href="http://www.reddit.com/r/lifehacks/comments/31p4k7/some_screwdriver_handles_are_shaped_so_that_a/" target="_blank">увеличить</a> крутящий момент. Это свойство особенно полезно, когда нужно закрутить шуруп, который находится в труднодоступном месте.</font></font></p>
</div><div id="js-block-41618015" class="">
    <h3>9. Стрелка около значка топливного бака на панели приборов</h3></div><div id="js-block-41619015" class="">
    <p>
    <a name="image29650365" href="#image29650365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650365">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649815-26060560-1125377-0-1544100460-1544100463-1500-1-1544100463-728-e331bd803a-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649815-26060560-1125377-0-1544100460-1544100463-1500-1-1544100463-728-e331bd803a-1545204370.jpg"
                     width="728" height="410" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://www.reddit.com/r/LifeProTips/comments/sui71/lpt_the_arrow_on_your_gas_gauge_tells_you_what/" target="_blank">© IGotTheDeadInMyHead / reddit`</a>
                &nbsp;
    </p>
</div><div id="js-block-41618065" class="">
    <p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Маленькая <a href="http://www.thesun.co.uk/motors/3040851/petrol-cap-which-side-car-symbol-gauge-meaning/" target="_blank">стрелочка</a> около значка бензобака на панели приборов указывает, с какой стороны он находится. Крайне полезная штука, особенно когда берешь машину напрокат.</font></font></p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-7887079910374-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-7887079910374-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first","last"], 0, {"code":"div-gpt-ad-7887079910374-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-41618115" class="">
    <h3 style="text-align: center;">10. Крючки на зарядных устройствах Apple</h3></div><div id="js-block-41619065" class="">
    <p>
    <a name="image29650415" href="#image29650415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650415">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649865-CsQ0eE3WIAA6fLj-1542979140-728-7af51c9d76-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649865-CsQ0eE3WIAA6fLj-1542979140-728-7af51c9d76-1545204370.jpg"
                     width="728" height="728" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://twitter.com/itsJeremiahS/status/775803097864077312" target="_blank">© itsJeremiahS / twitter</a>
                &nbsp;
    </p>
</div><div id="js-block-41618165" class="">
    <p><a href="http://www.apple.com/shop/question/answers/product/MD506LL/A/what-is-the-use-for-the-2-little-wings-you-can-flip-open-on-charger/QTKKXTJ492KKAUCDU" target="_blank">Крючки</a> на заряднике лаптопа можно использовать для наматывания провода, чтобы он не запутался у вас в сумке.</p>
</div><div id="js-block-41618215" class="">
    <h3>11. Маленькая точка рядом с камерой на iPhone — это не вспышка</h3></div><div id="js-block-41619115" class="">
    <p>
    <a name="image29650465" href="#image29650465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="29650465">

                                    <img src="https://files.adme.ru/files/news/part_196/1964465/29649915-26066710-1125378-0-1544100677-1544100682-1500-1-1544100682-728-703590088b-1545204370.jpg" data-social="https://files.adme.ru/files/news/part_196/1964465/29649915-26066710-1125378-0-1544100677-1544100682-1500-1-1544100682-728-703590088b-1545204370.jpg"
                     width="728" height="760" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                        <a href="https://unsplash.com/photos/Fsl321ca52w" target="_blank">© Dennis Cortés / unsplash.com</a>
                &nbsp;
    </p>
</div><div id="js-block-41618265" class="">
    <p>Эта точечка — не вспышка, а <a href="http://www.independent.co.uk/life-style/gadgets-and-tech/news/iphone-camera-hole-what-is-small-dot-next-flash-apple-microphone-test-a7840561.html" target="_blank">микрофон</a>, который включается для записи, когда вы используете основную камеру.</p>
</div><div id="js-block-41618315" class="">
    <h3>12. У большинства замков есть небольшие отверстия около замочной скважины</h3></div><div id="js-block-41618665" class="embed-container">
    <a data-flickr-embed="true" href="https://www.flickr.com/photos/smileham/2289808764/" title="">
    <img src="https://farm3.staticflickr.com/2209/2289808764_bc3a52f097_b.jpg" width="728" height="410" alt="">
</a>
<script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
</div><div id="js-block-41618365" class="">
    <p>Когда замок используется на улице, в него могут попадать сор и вода. Эти дырочки нужны, прежде всего, для <a href="http://www.beingindian.com/lifestyle/why-is-there-a-hole-in-the-padlock" target="_blank">оттока воды</a> и защиты от ржавчины и засорения. Также сквозь такое отверстие замок можно смазать изнутри.</p>
</div><div id="js-block-41618415" class="">
    <p>Показались ли вам скрытые возможности описанных предметов полезными? Расскажите об этом в комментариях!</p>
</div><div id="js-block-41618515" class="">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.reddit.com/r/mildlyinteresting/comments/374c9f/my_ikea_coffee_cup_has_a_gap_for_water_to_drain/">unknown / reddit</a>, <a href="https://www.reddit.com/r/LifeProTips/comments/sui71/lpt_the_arrow_on_your_gas_gauge_tells_you_what/">unknown / reddit</a>        <br>
    </p>
</div>    </article>

    
<div class="article-stats-wrap">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="12"
                      data-articleid="1964465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                            data-inside="1"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">12</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="12"
                  data-articleid="1964465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                                    data-inside="1"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1964465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
                            data-inside="1"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                12                <a href="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/comments"></a>
            </li>
        
        <li class="article-views-count">
            18.6k        </li>
    </ul>
</div>
<div style="clear: both"></div>
    <div class="js-article-share" id="js-article-share-bottom"
                    >
        <ul class="article__share article__share__bottom">
            <li>
                <a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_fb js-share"
                   data-provider="fb"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="facebook_share"
                   title="Facebook"
                     data-ga-category="Social interaction" data-ga-action="Share Facebook Footer">Поделиться в Facebook</a>
            </li>
            <li>
                <a href="#"
                   class="article__share_vk js-share"
                   data-provider="vk"
                   data-utm-source="adme_web"
                   data-utm-medium="article"
                   data-utm-campaign="vk_share"
                   title="ВКонтакте"
                     data-ga-category="Social interaction" data-ga-action="Share VK Footer">Рассказать ВКонтакте</a>
            </li>
        </ul>
        <div class="article__share_block js-share-block" style="display: none;">
            <p class="article__share_descr">
                Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br />что открываете эту
                красоту. Спасибо за вдохновение и мурашки.<br />Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b>
                и <b class="article__share_vk">ВКонтакте</b>
            </p>
            <div class="article__share_inner">
                <div class="article__share_item" style="width: 130px; height: 22px;">
                    <fb:like href="https://facebook.com/www.adme.ru"
                             layout="button_count"
                             action="like"
                             show_faces="true"
                             share="false"
                             data-event-like="Subscribe"
                             data-event-dislike="Unsubscribe"
                             href="https://www.facebook.com/www.adme.ru"
                         data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Footer"></fb:like>
                </div>
                <div class="article__share_item" style="width: 220px; height: 22px;">
                    <div id="article-social-bottom-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Footer"></div>
                </div>
            </div>
        </div>
    </div>
    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-7903241045863-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-7903241045863-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","last"], 0, {"code":"div-gpt-ad-7903241045863-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"12345","size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

        <div id="div-gpt-ad-8930362439148-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-8930362439148-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","last"], 0, {"code":"div-gpt-ad-8930362439148-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"12345","size":[300,250]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]], {"prebid":true,"amazon":true});
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-7566205679062-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-7566205679062-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","last"], 0, {"code":"div-gpt-ad-7566205679062-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853267}},{"bidder":"ix","params":{"siteId":"210949","size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1905215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/kak-ustroena-shkolnaya-sistema-v-raznyh-stranah-vot-by-nam-prygat-cherez-rezinochku-na-urokah-1905215/">22 388</a></li>
            </ul>
                <a href="/zhizn-semya/kak-ustroena-shkolnaya-sistema-v-raznyh-stranah-vot-by-nam-prygat-cherez-rezinochku-na-urokah-1905215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1905215/preview-25835615-300x158-97-1539007240.jpg" srcset="https://files.adme.ru/files/news/part_190/1905215/preview-25835615-600x316-96-1539007240.jpg 2x" width="300" height="158"
                     alt="Как устроена школьная система в разных странах мира (Вот бы нам прыгать через резиночку на уроках)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="0"
                      data-articleid="1905215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count">0</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="0"
                  data-articleid="1905215"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1905215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            53        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                6                <a href="https://www.adme.ru/zhizn-semya/kak-ustroena-shkolnaya-sistema-v-raznyh-stranah-vot-by-nam-prygat-cherez-rezinochku-na-urokah-1905215/comments"></a>
            </li>
        
        <li class="article-views-count">
            22.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/kak-ustroena-shkolnaya-sistema-v-raznyh-stranah-vot-by-nam-prygat-cherez-rezinochku-na-urokah-1905215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">Как устроена школьная система в разных странах мира (Вот бы нам прыгать через резиночку на уроках)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1935665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/">82 910</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1935665/preview-27786415-300x158-97-1542110695.jpg" srcset="https://files.adme.ru/files/news/part_193/1935665/preview-27786415-600x316-96-1542110695.jpg 2x" width="300" height="158"
                     alt="Посмотрите на 10 примеров того, как цифры в паспорте меняют наше отношение к осени">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="20"
                      data-articleid="1935665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">20</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="20"
                  data-articleid="1935665"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1935665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            70        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                27                <a href="https://www.adme.ru/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/comments"></a>
            </li>
        
        <li class="article-views-count">
            82.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-hudozhniki/posmotrite-na-10-primerov-togo-kak-cifry-v-pasporte-menyayut-nashe-otnoshenie-k-oseni-1935665/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Посмотрите на 10 примеров того, как цифры в паспорте меняют наше отношение к осени</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1898115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/14-faktov-o-kotoryh-vy-ne-prochitaete-v-uchebnike-istorii-1898115/">36 595</a></li>
            </ul>
                <a href="/svoboda-kultura/14-faktov-o-kotoryh-vy-ne-prochitaete-v-uchebnike-istorii-1898115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1898115/preview-25328865-300x158-97-1538122552.jpg" srcset="https://files.adme.ru/files/news/part_189/1898115/preview-25328865-600x316-96-1538122552.jpg 2x" width="300" height="158"
                     alt="14 фактов о времени, которые могли бы удивить даже историков">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="0"
                      data-articleid="1898115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count">0</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="0"
                  data-articleid="1898115"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1898115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            32        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/svoboda-kultura/14-faktov-o-kotoryh-vy-ne-prochitaete-v-uchebnike-istorii-1898115/comments"></a>
            </li>
        
        <li class="article-views-count">
            36.6k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/14-faktov-o-kotoryh-vy-ne-prochitaete-v-uchebnike-istorii-1898115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">14 фактов о времени, которые могли бы удивить даже историков</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1921115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/pochemu-my-polneem-v-brake-i-kak-etogo-izbezhat-1921115/">48 396</a></li>
            </ul>
                <a href="/svoboda-psihologiya/pochemu-my-polneem-v-brake-i-kak-etogo-izbezhat-1921115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1921115/preview-26936415-300x158-97-1540537402.jpg" srcset="https://files.adme.ru/files/news/part_192/1921115/preview-26936415-600x316-96-1540537402.jpg 2x" width="300" height="158"
                     alt="Почему мы полнеем в браке и как этого избежать">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="2"
                      data-articleid="1921115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">2</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="2"
                  data-articleid="1921115"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1921115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            30        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                41                <a href="https://www.adme.ru/svoboda-psihologiya/pochemu-my-polneem-v-brake-i-kak-etogo-izbezhat-1921115/comments"></a>
            </li>
        
        <li class="article-views-count">
            48.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/pochemu-my-polneem-v-brake-i-kak-etogo-izbezhat-1921115/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Почему мы полнеем в браке и как этого избежать</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1911215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-zhivotnye/20-gordyh-zhivotnyh-buntarej-kotorym-net-dela-do-chelovecheskih-pravil-1911215/">70 418</a></li>
            </ul>
                <a href="/zhizn-zhivotnye/20-gordyh-zhivotnyh-buntarej-kotorym-net-dela-do-chelovecheskih-pravil-1911215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1911215/preview-26254565-300x158-97-1539611682.jpg" srcset="https://files.adme.ru/files/news/part_191/1911215/preview-26254565-600x316-96-1539611682.jpg 2x" width="300" height="158"
                     alt="20+ гордых животных-бунтарей, которым нет дела до человеческих правил">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="3"
                      data-articleid="1911215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">3</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="3"
                  data-articleid="1911215"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1911215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            40        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                8                <a href="https://www.adme.ru/zhizn-zhivotnye/20-gordyh-zhivotnyh-buntarej-kotorym-net-dela-do-chelovecheskih-pravil-1911215/comments"></a>
            </li>
        
        <li class="article-views-count">
            70.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-zhivotnye/20-gordyh-zhivotnyh-buntarej-kotorym-net-dela-do-chelovecheskih-pravil-1911215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">20+ гордых животных-бунтарей, которым нет дела до человеческих правил</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1918265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-prichin-po-kotorym-vse-chasche-sovremennye-muzhchiny-ostayutsya-v-holostyakah-1918265/">193 532</a></li>
            </ul>
                <a href="/zhizn-nauka/8-prichin-po-kotorym-vse-chasche-sovremennye-muzhchiny-ostayutsya-v-holostyakah-1918265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1918265/preview-26746715-300x158-97-1540360176.jpg" srcset="https://files.adme.ru/files/news/part_191/1918265/preview-26746715-600x316-96-1540360176.jpg 2x" width="300" height="158"
                     alt="8 причин, по которым все чаще современные мужчины остаются в холостяках">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="-2"
                      data-articleid="1918265"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-bad">2</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="-2"
                  data-articleid="1918265"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1918265"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            17        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                81                <a href="https://www.adme.ru/zhizn-nauka/8-prichin-po-kotorym-vse-chasche-sovremennye-muzhchiny-ostayutsya-v-holostyakah-1918265/comments"></a>
            </li>
        
        <li class="article-views-count">
            193.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/8-prichin-po-kotorym-vse-chasche-sovremennye-muzhchiny-ostayutsya-v-holostyakah-1918265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">8 причин, по которым все чаще современные мужчины остаются в холостяках</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1927515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-marketingovyh-hodov-kotorye-obezoruzhat-dazhe-samogo-pridirchivogo-pokupatelya-1927515/">55 507</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-marketingovyh-hodov-kotorye-obezoruzhat-dazhe-samogo-pridirchivogo-pokupatelya-1927515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1927515/preview-27362165-300x158-97-1541060414.jpg" srcset="https://files.adme.ru/files/news/part_192/1927515/preview-27362165-600x316-96-1541060414.jpg 2x" width="300" height="158"
                     alt="20+ маркетинговых ходов, которые обезоружат даже самого придирчивого покупателя">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="18"
                      data-articleid="1927515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">18</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="18"
                  data-articleid="1927515"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1927515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            34        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/20-marketingovyh-hodov-kotorye-obezoruzhat-dazhe-samogo-pridirchivogo-pokupatelya-1927515/comments"></a>
            </li>
        
        <li class="article-views-count">
            55.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-marketingovyh-hodov-kotorye-obezoruzhat-dazhe-samogo-pridirchivogo-pokupatelya-1927515/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">20+ маркетинговых ходов, которые обезоружат даже самого придирчивого покупателя</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1948015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-v-kotoryh-samoe-intriguyuschee-eto-final-1948015/">231 025</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-v-kotoryh-samoe-intriguyuschee-eto-final-1948015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1948015/preview-28552915-300x158-97-1543492268.jpg" srcset="https://files.adme.ru/files/news/part_194/1948015/preview-28552915-600x316-96-1543492268.jpg 2x" width="300" height="158"
                     alt="17 СМС-переписок, в которых самое интригующее — это финал">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="15"
                      data-articleid="1948015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">15</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="15"
                  data-articleid="1948015"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1948015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            31        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-v-kotoryh-samoe-intriguyuschee-eto-final-1948015/comments"></a>
            </li>
        
        <li class="article-views-count">
            231k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-sms-perepisok-v-kotoryh-samoe-intriguyuschee-eto-final-1948015/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">17 СМС-переписок, в которых самое интригующее — это финал</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1931915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/9-osobennostej-organizma-kotorye-dostalis-nam-ot-predkov-no-ni-k-chemu-sovremennym-lyudyam-1931915/">40 195</a></li>
            </ul>
                <a href="/zhizn-nauka/9-osobennostej-organizma-kotorye-dostalis-nam-ot-predkov-no-ni-k-chemu-sovremennym-lyudyam-1931915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1931915/preview-27594365-300x158-97-1541679196.jpg" srcset="https://files.adme.ru/files/news/part_193/1931915/preview-27594365-600x316-96-1541679196.jpg 2x" width="300" height="158"
                     alt="9 особенностей организма, которые достались нам от предков (Но ни к чему современным людям)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="0"
                      data-articleid="1931915"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count">0</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="0"
                  data-articleid="1931915"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1931915"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            27        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                26                <a href="https://www.adme.ru/zhizn-nauka/9-osobennostej-organizma-kotorye-dostalis-nam-ot-predkov-no-ni-k-chemu-sovremennym-lyudyam-1931915/comments"></a>
            </li>
        
        <li class="article-views-count">
            40.2k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/9-osobennostej-organizma-kotorye-dostalis-nam-ot-predkov-no-ni-k-chemu-sovremennym-lyudyam-1931915/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">9 особенностей организма, которые достались нам от предков (Но ни к чему современным людям)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1901215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/kak-vyglyadeli-ovoschi-i-frukty-v-drevnosti-ot-chego-ot-chego-no-ot-banana-my-takogo-ne-ozhidali-1901215/">358 122</a></li>
            </ul>
                <a href="/svoboda-kultura/kak-vyglyadeli-ovoschi-i-frukty-v-drevnosti-ot-chego-ot-chego-no-ot-banana-my-takogo-ne-ozhidali-1901215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_190/1901215/preview-25551565-300x158-97-1538557257.jpg" srcset="https://files.adme.ru/files/news/part_190/1901215/preview-25551565-600x316-96-1538557257.jpg 2x" width="300" height="158"
                     alt="Как выглядели овощи и фрукты в древности (От чего от чего, но от банана мы такого не ожидали)">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="3"
                      data-articleid="1901215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">3</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="3"
                  data-articleid="1901215"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1901215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            32        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                9                <a href="https://www.adme.ru/svoboda-kultura/kak-vyglyadeli-ovoschi-i-frukty-v-drevnosti-ot-chego-ot-chego-no-ot-banana-my-takogo-ne-ozhidali-1901215/comments"></a>
            </li>
        
        <li class="article-views-count">
            358.1k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/kak-vyglyadeli-ovoschi-i-frukty-v-drevnosti-ot-chego-ot-chego-no-ot-banana-my-takogo-ne-ozhidali-1901215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">Как выглядели овощи и фрукты в древности (От чего от чего, но от банана мы такого не ожидали)</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
                    <li><a href="/copyrights/">Copyright Policy</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-4952407108697-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-4952407108697-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","last"], 0, {"code":"div-gpt-ad-4952407108697-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"rhythmone","params":{"placementId":77817}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}},{"bidder":"ix","params":{"siteId":"210951","size":[300,600]}},{"bidder":"rtbhouse","params":{"publisherId":"bZzkw3UjosIa8loEsTQT","region":"prebid-eu"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]], {"prebid":true,"amazon":true});
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-8279237957194-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-8279237957194-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]], {"prebid":true,"amazon":true});
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1917165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/znamenitosti-kakimi-vy-ih-nikogda-ne-uvidite-v-filmah-ili-na-krasnoj-dorozhke-1917165/">52 807</a></li>
            </ul>
                <a href="/tvorchestvo-kino/znamenitosti-kakimi-vy-ih-nikogda-ne-uvidite-v-filmah-ili-na-krasnoj-dorozhke-1917165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1917165/preview-26666965-300x158-97-1540278283.jpg" srcset="https://files.adme.ru/files/news/part_191/1917165/preview-26666965-600x316-96-1540278283.jpg 2x" width="300" height="158"
                     alt="20 фото знаменитостей, какими вы не увидите их в кино и на фестивалях">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="5"
                      data-articleid="1917165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">5</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="5"
                  data-articleid="1917165"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1917165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            19        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                3                <a href="https://www.adme.ru/tvorchestvo-kino/znamenitosti-kakimi-vy-ih-nikogda-ne-uvidite-v-filmah-ili-na-krasnoj-dorozhke-1917165/comments"></a>
            </li>
        
        <li class="article-views-count">
            52.8k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/znamenitosti-kakimi-vy-ih-nikogda-ne-uvidite-v-filmah-ili-na-krasnoj-dorozhke-1917165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">20 фото знаменитостей, какими вы не увидите их в кино и на фестивалях</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1936565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/">73 916</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1936565/preview-27845465-300x158-97-1542205808.jpg" srcset="https://files.adme.ru/files/news/part_193/1936565/preview-27845465-600x316-96-1542205808.jpg 2x" width="300" height="158"
                     alt="9 продуктов, которые мы всегда мыли неправильно">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="1"
                      data-articleid="1936565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">1</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="1"
                  data-articleid="1936565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1936565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            53        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                19                <a href="https://www.adme.ru/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/comments"></a>
            </li>
        
        <li class="article-views-count">
            73.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/9-produktov-kotorye-vse-moyut-nepravilno-1936565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">9 продуктов, которые мы всегда мыли неправильно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1950015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/7-professij-mechty-kotorye-poroj-okazyvayutsya-suschim-koshmarom-1950015/">46 164</a></li>
            </ul>
                <a href="/svoboda-kultura/7-professij-mechty-kotorye-poroj-okazyvayutsya-suschim-koshmarom-1950015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1950015/preview-28703215-300x158-97-1543565878.jpg" srcset="https://files.adme.ru/files/news/part_195/1950015/preview-28703215-600x316-96-1543565878.jpg 2x" width="300" height="158"
                     alt="7 профессий мечты, которые порой оказываются сущим кошмаром">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="13"
                      data-articleid="1950015"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">13</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="13"
                  data-articleid="1950015"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1950015"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            24        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                12                <a href="https://www.adme.ru/svoboda-kultura/7-professij-mechty-kotorye-poroj-okazyvayutsya-suschim-koshmarom-1950015/comments"></a>
            </li>
        
        <li class="article-views-count">
            46.2k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-kultura/7-professij-mechty-kotorye-poroj-okazyvayutsya-suschim-koshmarom-1950015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">7 профессий мечты, которые порой оказываются сущим кошмаром</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1939165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/kak-vyglyadyat-aktery-igry-prestolov-kotoryh-vy-by-ne-uznali-bez-grima-1939165/">230 375</a></li>
            </ul>
                <a href="/tvorchestvo-kino/kak-vyglyadyat-aktery-igry-prestolov-kotoryh-vy-by-ne-uznali-bez-grima-1939165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1939165/preview-27987665-300x158-97-1542617935.jpg" srcset="https://files.adme.ru/files/news/part_193/1939165/preview-27987665-600x316-96-1542617935.jpg 2x" width="300" height="158"
                     alt="Как выглядят актеры «Игры престолов», которых вы бы не узнали без грима">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="5"
                      data-articleid="1939165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">5</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="5"
                  data-articleid="1939165"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1939165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            17        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                5                <a href="https://www.adme.ru/tvorchestvo-kino/kak-vyglyadyat-aktery-igry-prestolov-kotoryh-vy-by-ne-uznali-bez-grima-1939165/comments"></a>
            </li>
        
        <li class="article-views-count">
            230.4k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/tvorchestvo-kino/kak-vyglyadyat-aktery-igry-prestolov-kotoryh-vy-by-ne-uznali-bez-grima-1939165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">Как выглядят актеры «Игры престолов», которых вы бы не узнали без грима</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1922565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/pravda-o-gmo-o-kotoroj-ne-prinyato-govorit-1922565/">55 955</a></li>
            </ul>
                <a href="/zhizn-nauka/pravda-o-gmo-o-kotoroj-ne-prinyato-govorit-1922565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1922565/preview-27032665-300x158-97-1541061810.jpg" srcset="https://files.adme.ru/files/news/part_192/1922565/preview-27032665-600x316-96-1541061810.jpg 2x" width="300" height="158"
                     alt="Правда о ГМО, о которой не принято говорить">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="10"
                      data-articleid="1922565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">10</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="10"
                  data-articleid="1922565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1922565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            41        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                74                <a href="https://www.adme.ru/zhizn-nauka/pravda-o-gmo-o-kotoroj-ne-prinyato-govorit-1922565/comments"></a>
            </li>
        
        <li class="article-views-count">
            56k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/pravda-o-gmo-o-kotoroj-ne-prinyato-govorit-1922565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">Правда о ГМО, о которой не принято говорить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1932665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/17-snimkov-do-i-posle-kotorye-zamotiviruyut-kogo-ugodno-1932665/">55 045</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/17-snimkov-do-i-posle-kotorye-zamotiviruyut-kogo-ugodno-1932665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1932665/preview-27628665-300x158-97-1541747674.jpg" srcset="https://files.adme.ru/files/news/part_193/1932665/preview-27628665-600x316-96-1541747674.jpg 2x" width="300" height="158"
                     alt="17 человек, которые изменились так, что их теперь даже мама родная не узнает">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="8"
                      data-articleid="1932665"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">8</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="8"
                  data-articleid="1932665"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1932665"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            20        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                8                <a href="https://www.adme.ru/svoboda-sdelaj-sam/17-snimkov-do-i-posle-kotorye-zamotiviruyut-kogo-ugodno-1932665/comments"></a>
            </li>
        
        <li class="article-views-count">
            55k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/17-snimkov-do-i-posle-kotorye-zamotiviruyut-kogo-ugodno-1932665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">17 человек, которые изменились так, что их теперь даже мама родная не узнает</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1929565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/18-neozhidannyh-sposobov-ispolzovaniya-kondicionera-dlya-volos-kotorye-sekonomyat-vashi-dengi-1929565/">46 892</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/18-neozhidannyh-sposobov-ispolzovaniya-kondicionera-dlya-volos-kotorye-sekonomyat-vashi-dengi-1929565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1929565/preview-27472515-300x158-97-1541412579.jpg" srcset="https://files.adme.ru/files/news/part_192/1929565/preview-27472515-600x316-96-1541412579.jpg 2x" width="300" height="158"
                     alt="18 неожиданных способов использования кондиционера для волос, которые сэкономят ваши деньги">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="-12"
                      data-articleid="1929565"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-bad">12</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="-12"
                  data-articleid="1929565"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1929565"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            26        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                9                <a href="https://www.adme.ru/svoboda-sdelaj-sam/18-neozhidannyh-sposobov-ispolzovaniya-kondicionera-dlya-volos-kotorye-sekonomyat-vashi-dengi-1929565/comments"></a>
            </li>
        
        <li class="article-views-count">
            46.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/18-neozhidannyh-sposobov-ispolzovaniya-kondicionera-dlya-volos-kotorye-sekonomyat-vashi-dengi-1929565/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">18 неожиданных способов использования кондиционера для волос, которые сэкономят ваши деньги</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1944815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/17-zanimatelnyh-kart-kotorye-otkryvayut-mir-s-novoj-storony-1944815/">63 244</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/17-zanimatelnyh-kart-kotorye-otkryvayut-mir-s-novoj-storony-1944815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1944815/preview-28345265-300x158-97-1543225151.jpg" srcset="https://files.adme.ru/files/news/part_194/1944815/preview-28345265-600x316-96-1543225151.jpg 2x" width="300" height="158"
                     alt="17 карт, которые сделали бы учебники географии намного интереснее">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="26"
                      data-articleid="1944815"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">26</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="26"
                  data-articleid="1944815"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1944815"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            72        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                38                <a href="https://www.adme.ru/svoboda-puteshestviya/17-zanimatelnyh-kart-kotorye-otkryvayut-mir-s-novoj-storony-1944815/comments"></a>
            </li>
        
        <li class="article-views-count">
            63.2k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-puteshestviya/17-zanimatelnyh-kart-kotorye-otkryvayut-mir-s-novoj-storony-1944815/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">17 карт, которые сделали бы учебники географии намного интереснее</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1946515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/psiholog-so-stazhem-rasskazal-kak-raz-i-navsegda-nauchitsya-razbiratsya-v-sebe-i-okruzhayuschih-1946515/">70 878</a></li>
            </ul>
                <a href="/svoboda-psihologiya/psiholog-so-stazhem-rasskazal-kak-raz-i-navsegda-nauchitsya-razbiratsya-v-sebe-i-okruzhayuschih-1946515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_194/1946515/preview-28460015-300x158-97-1543323652.jpg" srcset="https://files.adme.ru/files/news/part_194/1946515/preview-28460015-600x316-96-1543323652.jpg 2x" width="300" height="158"
                     alt="Психолог со стажем рассказал, как раз и навсегда научиться разбираться в себе и окружающих">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="25"
                      data-articleid="1946515"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">25</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="25"
                  data-articleid="1946515"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1946515"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            271        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                44                <a href="https://www.adme.ru/svoboda-psihologiya/psiholog-so-stazhem-rasskazal-kak-raz-i-navsegda-nauchitsya-razbiratsya-v-sebe-i-okruzhayuschih-1946515/comments"></a>
            </li>
        
        <li class="article-views-count">
            70.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/psiholog-so-stazhem-rasskazal-kak-raz-i-navsegda-nauchitsya-razbiratsya-v-sebe-i-okruzhayuschih-1946515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Психолог со стажем рассказал, как раз и навсегда научиться разбираться в себе и окружающих</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1950165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/11-effektivnyh-sposobov-izbavitsya-ot-boli-v-sedalischnom-nerve-1950165/">13 862</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/11-effektivnyh-sposobov-izbavitsya-ot-boli-v-sedalischnom-nerve-1950165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1950165/preview-28709515-300x158-97-1543570087.jpg" srcset="https://files.adme.ru/files/news/part_195/1950165/preview-28709515-600x316-96-1543570087.jpg 2x" width="300" height="158"
                     alt="11 эффективных способов избавиться от боли в седалищном нерве">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="3"
                      data-articleid="1950165"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">3</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="3"
                  data-articleid="1950165"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1950165"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            74        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                0                <a href="https://www.adme.ru/svoboda-sdelaj-sam/11-effektivnyh-sposobov-izbavitsya-ot-boli-v-sedalischnom-nerve-1950165/comments"></a>
            </li>
        
        <li class="article-views-count">
            13.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/11-effektivnyh-sposobov-izbavitsya-ot-boli-v-sedalischnom-nerve-1950165/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">11 эффективных способов избавиться от боли в седалищном нерве</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1952215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/7-effektivnyh-sposobov-izbavitsya-ot-boli-v-shee-1952215/">45 814</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/7-effektivnyh-sposobov-izbavitsya-ot-boli-v-shee-1952215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_195/1952215/preview-28859365-300x158-97-1543846059.jpg" srcset="https://files.adme.ru/files/news/part_195/1952215/preview-28859365-600x316-96-1543846059.jpg 2x" width="300" height="158"
                     alt="7 эффективных способов избавиться от боли в шее">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="15"
                      data-articleid="1952215"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">15</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="15"
                  data-articleid="1952215"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1952215"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            251        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                1                <a href="https://www.adme.ru/svoboda-sdelaj-sam/7-effektivnyh-sposobov-izbavitsya-ot-boli-v-shee-1952215/comments"></a>
            </li>
        
        <li class="article-views-count">
            45.8k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-sdelaj-sam/7-effektivnyh-sposobov-izbavitsya-ot-boli-v-shee-1952215/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">7 эффективных способов избавиться от боли в шее</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1939115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/uchenye-obnaruzhili-chto-po-nastoyaschemu-lyubyaschie-pary-sklonny-nabirat-ves-1939115/">33 765</a></li>
            </ul>
                <a href="/zhizn-semya/uchenye-obnaruzhili-chto-po-nastoyaschemu-lyubyaschie-pary-sklonny-nabirat-ves-1939115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_193/1939115/preview-27985765-300x158-97-1542615341.jpg" srcset="https://files.adme.ru/files/news/part_193/1939115/preview-27985765-600x316-96-1542615341.jpg 2x" width="300" height="158"
                     alt="Ученые обнаружили, что по-настоящему любящие пары склонны набирать вес">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="4"
                      data-articleid="1939115"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">4</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="4"
                  data-articleid="1939115"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1939115"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            16        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                18                <a href="https://www.adme.ru/zhizn-semya/uchenye-obnaruzhili-chto-po-nastoyaschemu-lyubyaschie-pary-sklonny-nabirat-ves-1939115/comments"></a>
            </li>
        
        <li class="article-views-count">
            33.8k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-semya/uchenye-obnaruzhili-chto-po-nastoyaschemu-lyubyaschie-pary-sklonny-nabirat-ves-1939115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">Ученые обнаружили, что по-настоящему любящие пары склонны набирать вес</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1919465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-raz-kogda-golosovoj-pomoschnik-otpravil-cheloveka-v-intellektualnyj-nokaut-1919465/">78 469</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-raz-kogda-golosovoj-pomoschnik-otpravil-cheloveka-v-intellektualnyj-nokaut-1919465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_191/1919465/preview-26830815-300x158-97-1540385495.jpg" srcset="https://files.adme.ru/files/news/part_191/1919465/preview-26830815-600x316-96-1540385495.jpg 2x" width="300" height="158"
                     alt="17 раз, когда голосовой помощник отправил человека в интеллектуальный нокаут">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="29"
                      data-articleid="1919465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">29</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="29"
                  data-articleid="1919465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1919465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            46        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                10                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/17-raz-kogda-golosovoj-pomoschnik-otpravil-cheloveka-v-intellektualnyj-nokaut-1919465/comments"></a>
            </li>
        
        <li class="article-views-count">
            78.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-raz-kogda-golosovoj-pomoschnik-otpravil-cheloveka-v-intellektualnyj-nokaut-1919465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">17 раз, когда голосовой помощник отправил человека в интеллектуальный нокаут</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1920465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/test-smozhete-li-vy-otlichit-originalnuyu-vesch-ot-poddelki-1920465/">86 052</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/test-smozhete-li-vy-otlichit-originalnuyu-vesch-ot-poddelki-1920465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1920465/preview-26891665-300x158-97-1540459444.jpg" srcset="https://files.adme.ru/files/news/part_192/1920465/preview-26891665-600x316-96-1540459444.jpg 2x" width="300" height="158"
                     alt="Тест: Сможете ли вы отличить оригинальную вещь от подделки">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="-1"
                      data-articleid="1920465"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-bad">1</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="-1"
                  data-articleid="1920465"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1920465"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            5        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                7                <a href="https://www.adme.ru/svoboda-narodnoe-tvorchestvo/test-smozhete-li-vy-otlichit-originalnuyu-vesch-ot-poddelki-1920465/comments"></a>
            </li>
        
        <li class="article-views-count">
            86.1k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-narodnoe-tvorchestvo/test-smozhete-li-vy-otlichit-originalnuyu-vesch-ot-poddelki-1920465/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">Тест: Сможете ли вы отличить оригинальную вещь от подделки</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1897765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/8-sposobov-bez-slov-ocharovat-lyubuyu-zhenschinu-1897765/">46 533</a></li>
            </ul>
                <a href="/svoboda-psihologiya/8-sposobov-bez-slov-ocharovat-lyubuyu-zhenschinu-1897765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_189/1897765/preview-25303215-300x158-97-1538118821.jpg" srcset="https://files.adme.ru/files/news/part_189/1897765/preview-25303215-600x316-96-1538118821.jpg 2x" width="300" height="158"
                     alt="8 способов без слов очаровать любую женщину">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="0"
                      data-articleid="1897765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count">0</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="0"
                  data-articleid="1897765"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1897765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            31        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                7                <a href="https://www.adme.ru/svoboda-psihologiya/8-sposobov-bez-slov-ocharovat-lyubuyu-zhenschinu-1897765/comments"></a>
            </li>
        
        <li class="article-views-count">
            46.5k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/svoboda-psihologiya/8-sposobov-bez-slov-ocharovat-lyubuyu-zhenschinu-1897765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">8 способов без слов очаровать любую женщину</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1926765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/kak-obezopasit-sebya-ot-moshennikov-v-internete-10-ulovok-na-kotorye-popadayutsya-milliony-lyudej-1926765/">26 901</a></li>
            </ul>
                <a href="/zhizn-nauka/kak-obezopasit-sebya-ot-moshennikov-v-internete-10-ulovok-na-kotorye-popadayutsya-milliony-lyudej-1926765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_192/1926765/preview-27571215-300x158-97-1541763365.jpg" srcset="https://files.adme.ru/files/news/part_192/1926765/preview-27571215-600x316-96-1541763365.jpg 2x" width="300" height="158"
                     alt="10 популярных разводов в сети: проверьте, надежно ли вы защищены от мошенников в интернете">
                    </a>

        <div class="article-stats-wrap article-listing-stats">
    <ul>
        <li class="article-votes js-article-votes">
                <span class="vote-btn btn-like js-article-vote-button"
                      data-vote="1"
                      data-user-vote=""
                      data-count="5"
                      data-articleid="1926765"
                      data-ga-category="Social interaction"
                      data-ga-action="Like Content"
                      data-allow="0"
                                    ></span>

            <span class="js-article-votes-count article-rating-good">5</span>

            <span class="vote-btn btn-dislike js-article-vote-button"
                  data-vote="-1"
                  data-user-vote=""
                  data-count="5"
                  data-articleid="1926765"
                  data-ga-category="Social interaction"
                  data-ga-action="Dislike Content"
                  data-allow="0"
                            ></span>
        </li>

        <li class="article-favourites-count js-article-favourite"
            title="На склад"
            data-stored="0"
            data-allow="0"
            data-module-id="1"
            data-ref-id="1926765"
            data-ga-category="Social interaction"
            data-ga-action-add="Content added to favorites"
            data-ga-action-del="Content removed from favorites"
            >
            12        </li>

                    <li class="article-comments-count"
                title="Комментарии">
                22                <a href="https://www.adme.ru/zhizn-nauka/kak-obezopasit-sebya-ot-moshennikov-v-internete-10-ulovok-na-kotorye-popadayutsya-milliony-lyudej-1926765/comments"></a>
            </li>
        
        <li class="article-views-count">
            26.9k        </li>
    </ul>
</div>
<div style="clear: both"></div>
        <p><a href="/zhizn-nauka/kak-obezopasit-sebya-ot-moshennikov-v-internete-10-ulovok-na-kotorye-popadayutsya-milliony-lyudej-1926765/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">10 популярных разводов в сети: проверьте, надежно ли вы защищены от мошенников в интернете</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="12 повседневных вещей, у которых есть скрытое назначение">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                            <li><a href="/copyrights/">Copyright Policy</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"><span></span></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"><span></span></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/" data-ga-category="User behavior" data-ga-action="Signup email">
                        Я хочу зарегистрироваться                    </a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-kultura/12-povsednevnyh-veschej-u-kotoryh-est-skrytoe-naznachenie-1964465"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->

<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-b6db873e9978ff7bf63f74471bf209021f73f17b.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-b6db873e9978ff7bf63f74471bf209021f73f17b.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'ViewContent');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">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</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script>
    FCM.init('972168234735');
</script>

<!-- Designed by Pavel Radaev -->
</body>
</html>