<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171"/>

    <meta property="vk:app_id" content="2027420" />
<title>10 крутых домов, которые надежно спрятаны от посторонних глаз</title><meta name="description" content="Для тех, кого все достало." />
<meta property="og:title" content="10 крутых домов, которые надежно спрятаны от посторонних глаз" />
<meta property="og:image" content="https://files6.adme.ru/files/news/part_153/1538165/preview-1546015-1200x630-99-1499771432.jpg" />
<meta property="og:description" content="Для тех, кого все достало." />
<meta property="og:url" content="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2017-07-11T14:10:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/" />
<meta property="twitter:title" content="10 крутых домов, которые надежно спрятаны от посторонних глаз" />
<meta property="twitter:description" content="Для тех, кого все достало." />
<meta property="twitter:image" content="https://files6.adme.ru/files/news/part_153/1538165/preview-1546015-1200x630-99-1499771432.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1538165" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1538165" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1538165" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/amp/" rel="amphtml" />
    	<link href="//iface.adme.ru/assets/styles-common-e1b2c0bba5c23cfeba99b08275c937a21ea7d803.css" rel="stylesheet" type="text/css" />
	
<!--[if lte IE 8.0]>
    	<link href="//iface.adme.ru/assets/styles-common-IE-e1b2c0bba5c23cfeba99b08275c937a21ea7d803.css" rel="stylesheet" type="text/css" />
	<![endif]-->        
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->    
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/AdMeCommon/Layouts/js/elements.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":19,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif"},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script>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</script>    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');
        var needLib = !window._ttf;

        window._ttf = window._ttf || [];
        window._ttf.push({
            pid: pid,
            lang: lang,
            slot: selector,
            format: 'inread',
            mobile: mobile,
            minSlot: 1,
            components: {skip: {delay: 0}},
            mutable: true,
            css: "padding: 0px 0px 16px;",
            passBack: function() {
                TSP.DFP.Switch(frameId);
            }
        });

        if(needLib) {
            var js = document.createElement('script'),
                s = document.getElementsByTagName('script')[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer(divId, 50, {
                gid: gid, onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width) + 1;
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset - 1 + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });
    }
</script><div class="top-ad" align="center">
    <div id='div-gpt-ad-1063788670500-0' class="dfp-ad-block-div" style='width:1000px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-topline', 'div-gpt-ad-1063788670500-0', [[1000,120],[1000,250],[728,90],[750,100],[750,200],[930,180],[950,90],[960,90],[970,90],[970,250],[980,90],[980,120]], '0', 1, 5, 0);
    </script>
</div></div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1538465">
                <a class="fresh-pic" href="/tvorchestvo-fotografy/7-neizvestnyh-istorij-kotorye-skryvayutsya-za-izvestnymi-fotografiyami-1538465/">
                    <img alt="7 неизвестных историй, которые скрываются за известными фотографиями" title="7 неизвестных историй, которые скрываются за известными фотографиями" width="70" height="70" src="https://files8.adme.ru/files/news/part_153/1538465/preview-1556765-70x70-70-1499792025.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-fotografy/7-neizvestnyh-istorij-kotorye-skryvayutsya-za-izvestnymi-fotografiyami-1538465/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">7 неизвестных историй, которые скрываются за известными фотографиями</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1537915">
                <a class="fresh-pic" href="/tvorchestvo-kino/11-feerichnyh-istorij-so-semochnoj-ploschadki-kotorye-zapomnilis-zvezdam-na-vsyu-zhizn-1537915/">
                    <img alt="11 убойных историй со съемок фильмов, которые запомнились звездам на всю жизнь" title="11 убойных историй со съемок фильмов, которые запомнились звездам на всю жизнь" width="70" height="70" src="https://files7.adme.ru/files/news/part_153/1537915/preview-1534115-70x70-70-1499704120.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-kino/11-feerichnyh-istorij-so-semochnoj-ploschadki-kotorye-zapomnilis-zvezdam-na-vsyu-zhizn-1537915/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">11 убойных историй со съемок фильмов, которые запомнились звездам на всю жизнь</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1537415">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/15-krutyh-tablichek-v-ubornyh-s-kotorymi-zabudesh-kuda-shel-1537415/">
                    <img alt="16 крутых табличек, которые объясняют разницу между М и Ж" title="16 крутых табличек, которые объясняют разницу между М и Ж" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1537415/preview-1542265-70x70-70-1499757872.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/15-krutyh-tablichek-v-ubornyh-s-kotorymi-zabudesh-kuda-shel-1537415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">16 крутых табличек, которые объясняют разницу между М и Ж</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item current">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item ">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1538415">
                <a class="fresh-pic" href="/svoboda-narodnoe-tvorchestvo/12-shikarnyh-istorij-zaryazhennyh-ozhidaniem-otpuska-1538415/">
                    <img alt="12 ярких историй об отпуске, которого мы так долго ждали" title="12 ярких историй об отпуске, которого мы так долго ждали" width="70" height="70" src="https://files8.adme.ru/files/news/part_153/1538415/preview-1554615-70x70-70-1499780614.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-narodnoe-tvorchestvo/12-shikarnyh-istorij-zaryazhennyh-ozhidaniem-otpuska-1538415/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">12 ярких историй об отпуске, которого мы так долго ждали</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1538315">
                <a class="fresh-pic" href="/svoboda-psihologiya/chto-znachit-esli-chelovek-postoyanno-govorit-na-odnu-iz-etih-5-tem-1538315/">
                    <img alt="Что значит, если человек постоянно говорит на одну из этих 5 тем" title="Что значит, если человек постоянно говорит на одну из этих 5 тем" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1538315/preview-1552065-70x70-70-1499779238.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/chto-znachit-esli-chelovek-postoyanno-govorit-na-odnu-iz-etih-5-tem-1538315/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Что значит, если человек постоянно говорит на одну из этих 5 тем</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1538265">
                <a class="fresh-pic" href="/svoboda-puteshestviya/kak-izmenilis-10-populyarnyh-turisticheskih-mest-v-mire-1538265/">
                    <img alt="Как изменились 10 популярных туристических мест в мире" title="Как изменились 10 популярных туристических мест в мире" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1538265/preview-1549765-70x70-70-1499777420.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/kak-izmenilis-10-populyarnyh-turisticheskih-mest-v-mire-1538265/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Как изменились 10 популярных туристических мест в мире</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1537665">
                <a class="fresh-pic" href="/svoboda-puteshestviya/10-opasnejshih-vodoemov-ot-kotoryh-luchshe-derzhatsya-podalshe-1537665/">
                    <img alt="10 опаснейших водоемов, от которых лучше держаться подальше" title="10 опаснейших водоемов, от которых лучше держаться подальше" width="70" height="70" src="https://files3.adme.ru/files/news/part_153/1537665/preview-1524465-70x70-70-1499667834.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-puteshestviya/10-opasnejshih-vodoemov-ot-kotoryh-luchshe-derzhatsya-podalshe-1537665/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">10 опаснейших водоемов, от которых лучше держаться подальше</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1434565">
                <a class="fresh-pic" href="/zhizn-marazmy/20-panoramnyh-snimkov-gde-chto-to-poshlo-ne-po-planu-1434565/">
                    <img alt="20 панорамных снимков, где что-то пошло не по плану" title="20 панорамных снимков, где что-то пошло не по плану" width="70" height="70" src="https://files7.adme.ru/files/news/part_143/1434565/preview-31408715-70x70-70-1499760976.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-marazmy/20-panoramnyh-snimkov-gde-chto-to-poshlo-ne-po-planu-1434565/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">20 панорамных снимков, где что-то пошло не по плану</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1538115">
                <a class="fresh-pic" href="/zhizn-kuhnya/iz-chego-na-samom-dele-sostoit-nasha-eda-1538115/">
                    <img alt="Из чего на самом деле состоит наша любимая еда" title="Из чего на самом деле состоит наша любимая еда" width="70" height="70" src="https://files6.adme.ru/files/news/part_153/1538115/preview-1543415-70x70-70-1499757936.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-kuhnya/iz-chego-na-samom-dele-sostoit-nasha-eda-1538115/" data-ga-category="InternalClicks" data-ga-action="MenuArticles">Из чего на самом деле состоит наша любимая еда</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/adme-jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
	<ul class="header-inner-nav">
                    <li><a href="/contest/">Конкурсы</a></li>
            </ul>
	<form action="/search/" class="search js-search">
		<a href="#" class="search__link"></a>
		<fieldset>
			<input class="search-field" type="text" name="q"> <span
				class="search-button" title="Найти"><input type="submit"
				value="Найти"></span>
		</fieldset>
	</form>
                 
        <a href="/profile/login/" class="subscribe js-subscribe">Подписаться</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><div class="container-inner">
    <!-- Content -->
    <section class="content" id="js-article-content">
        <article class="article js-article-content js-webstats-view " data-id="1538165">
                        <h1>10 крутых домов, которые надежно спрятаны от посторонних глаз</h1>

                        <img src="https://files7.adme.ru/files/news/part_153/1538165/preview-1546015-650x341-98-1499771432.jpg" class="webfeedsFeaturedVisual" style="display:none;">
            <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="FacebookArticleTop" data-ga-action="Share">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="VkArticleTop" data-ga-action="Share">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="FacebookArticleTop" data-ga-action="Subscribe"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="VkArticleTop" data-ga-action="Subscribe"></div>
            </div>
        </div>
    </div>
</div>

            <div id="js-block-24995615">
    
<p>Каждому из нас иногда необходимо уединение. И мы, закрывая глаза, переносимся в укромное место, где ничего, кроме морских волн или шелеста листьев, не нарушает тишину.</p>
<p>Сегодня <strong>AdMe.ru</strong> предлагает вам уединиться и помечтать, не закрывая глаз. Мы нашли 10 домов, чья прелесть заключается в том, что они надежно спрятаны от чужих глаз. Смотрите и не забывайте — мечты становятся явью.</p>
</div><div id="js-block-24995665">
    
<h3 style="text-align: center;">Дом-землянка</h3> <p style="text-align: center;">Техас, США</p>
</div><div id="js-block-24995715">
    <p>
    <a name="image1546065" href="#image1546065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546065">

                                    <img src="https://files2.adme.ru/files/news/part_153/1538165/1545815-2012-07-06124117-1499760082-1000-99a6c5011f-1499771432.jpg" data-social="https://files2.adme.ru/files/news/part_153/1538165/1545815-2012-07-06124117-1499760082-1000-99a6c5011f-1499771432.jpg"
                     width="1000" height="748" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://bcarc.com/Project/50/Images/955" target="_blank">© bcarc</a>
            &nbsp;
    </p>
</div><div id="js-block-24995765">
    <p>
    <a name="image1546115" href="#image1546115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546115">

                                    <img src="https://files3.adme.ru/files/news/part_153/1538165/1545765-MG9C7608-1499357908-1000-99a6c5011f-1499771432.jpg" data-social="https://files3.adme.ru/files/news/part_153/1538165/1545765-MG9C7608-1499357908-1000-99a6c5011f-1499771432.jpg"
                     width="1000" height="667" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://bcarc.com/Project/50/Images/955" target="_blank">© bcarc</a>
            &nbsp;
    </p>
</div><div id="js-block-24995815">
    <p>Углубленный на 2 метра под землю, этот дом создает впечатление незамысловатой землянки. Но внутри есть все необходимое для жизни с комфортом, и даже небольшой бассейн на заднем дворе. Подробнее узнать об этом уникальном проекте можно <a href="http://bcarc.com/Project/50/Images/955" target="_blank">тут</a>.</p>
</div><div id="js-block-24995865">
    
<h3 style="text-align: center;">Бунгало под соснами</h3> <p style="text-align: center;">Британская Колумбия, Канада</p>
</div><div id="js-block-24995915">
    <p>
    <a name="image1546165" href="#image1546165" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546165">

                                    <img src="https://files4.adme.ru/files/news/part_153/1538165/1545715-PA_TulaHouse_fromWater-1620x1080-1499760103-1000-6890456900-1499771432.jpg" data-social="https://files4.adme.ru/files/news/part_153/1538165/1545715-PA_TulaHouse_fromWater-1620x1080-1499760103-1000-6890456900-1499771432.jpg"
                     width="1000" height="666" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://patkau.ca/projects/tula-house/" target="_blank">© patkau</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-5495295792235-1L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5495295792235-1L', [[300,250]], '1L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9994481793606-1R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9994481793606-1R', [[300,250]], '1R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24995965">
    <p>
    <a name="image1546215" href="#image1546215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546215">

                                    <img src="https://files5.adme.ru/files/news/part_153/1538165/1545665-tulamain_0-1499415648-1000-6890456900-1499771432.jpg" data-social="https://files5.adme.ru/files/news/part_153/1538165/1545665-tulamain_0-1499415648-1000-6890456900-1499771432.jpg"
                     width="1000" height="647" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://patkau.ca/projects/tula-house/" target="_blank">© patkau</a>
            &nbsp;
    </p>
</div><div id="js-block-24996015">
    <p>Необычная геометрия и зеленый мох на крыше позволяют этому дому полностью слиться с окружающим ландшафтом. Рассмотреть внутреннее обустройство здания и узнать другие детали можно <a href="http://patkau.ca/projects/tula-house/" target="_blank">здесь</a>.</p>
</div><div id="js-block-24996065">
    
<h3 style="text-align: center;">Дома на крыше торгового комплекса</h3> <p style="text-align: center;">Хунань, Китай</p>
</div><div id="js-block-24996115">
    <p>
    <a name="image1546265" href="#image1546265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546265">

                                    <img src="https://files6.adme.ru/files/news/part_153/1538165/1545615-EN_01046483_0004-1499760214-1000-1c12f70dfa-1499771432.jpg" data-social="https://files6.adme.ru/files/news/part_153/1538165/1545615-EN_01046483_0004-1499760214-1000-1c12f70dfa-1499771432.jpg"
                     width="1000" height="638" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.chinajtzy.com/pro.aspx?fatherId=11230301" target="_blank">© chinajtzy</a>
            &nbsp;
    </p>
</div><div id="js-block-24996165">
    <p>
    <a name="image1546315" href="#image1546315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546315">

                                    <img src="https://files7.adme.ru/files/news/part_153/1538165/1545565-4251-1499684780-1000-1c12f70dfa-1499771432.jpg" data-social="https://files7.adme.ru/files/news/part_153/1538165/1545565-4251-1499684780-1000-1c12f70dfa-1499771432.jpg"
                     width="1000" height="643" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.chinajtzy.com/pro.aspx?fatherId=11230301" target="_blank">© chinajtzy</a>
            &nbsp;
    </p>
</div><div id="js-block-24996215">
    <p>Торговый центр с домами на крыше находится в городе с населением в 4 млн человек, поэтому вопрос с землей под строительство решается иногда такими нестандартными методами. Больше информации об этом здании — <a href="http://www.dailymail.co.uk/news/article-2188505/Thats-prime-retail-estate-The-amazing-villas-built-ROOF-shopping-centre.html" target="_blank">тут.</a></p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-5163084118925-2L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5163084118925-2L', [[300,250]], '2L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4869348247109-2R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4869348247109-2R', [[300,250]], '2R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24996265">
    
<h3 style="text-align: center;">Усадьба в каньоне</h3> <p style="text-align: center;">Юта, США</p>
</div><div id="js-block-24996315">
    <p>
    <a name="image1546365" href="#image1546365" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546365">

                                    <img src="https://files8.adme.ru/files/news/part_153/1538165/1545515-c438d588-864c-4404-9502-8b8bb9bbff4a_post-1499760229-1000-190eb5d60d-1499771432.jpg" data-social="https://files8.adme.ru/files/news/part_153/1538165/1545515-c438d588-864c-4404-9502-8b8bb9bbff4a_post-1499760229-1000-190eb5d60d-1499771432.jpg"
                     width="1000" height="545" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://utahcliffhouse.com" target="_blank">© utahcliffhouse</a>
            &nbsp;
    </p>
</div><div id="js-block-24996365">
    <p>
    <a name="image1546415" href="#image1546415" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546415">

                                    <img src="https://files1.adme.ru/files/news/part_153/1538165/1545465-Rumah-tebing-di-dalam-gunung-1499413032-1000-190eb5d60d-1499771432.jpg" data-social="https://files1.adme.ru/files/news/part_153/1538165/1545465-Rumah-tebing-di-dalam-gunung-1499413032-1000-190eb5d60d-1499771432.jpg"
                     width="1000" height="666" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://utahcliffhouse.com" target="_blank">© utahcliffhouse</a>
            &nbsp;
    </p>
</div><div id="js-block-24996415">
    <p>Этот дом был построен еще в 1986 году супружеской парой, которая мечтала жить в тишине. Посмотреть фото уютных комнат и узнать больше об этом необычном жилище можно <a href="http://utahcliffhouse.com" target="_blank">тут</a>.</p>
</div><div id="js-block-24996465">
    
<h3 style="text-align: center;">Вилла «Вальс»</h3> <p style="text-align: center;">Вальс, Швейцария</p>
</div><div id="js-block-24996515">
    <p>
    <a name="image1546465" href="#image1546465" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546465">

                                    <img src="https://files2.adme.ru/files/news/part_153/1538165/1545415-articles-2975360-d47f6313f51c395c9d1489ee33514557-1499760244-1000-dade385555-1499771432.jpg" data-social="https://files2.adme.ru/files/news/part_153/1538165/1545415-articles-2975360-d47f6313f51c395c9d1489ee33514557-1499760244-1000-dade385555-1499771432.jpg"
                     width="1000" height="658" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.villavals.ch/index.php" target="_blank">© villavals</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-1941637376612-3L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-1941637376612-3L', [[300,250]], '3L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-4730947157278-3R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4730947157278-3R', [[300,250]], '3R', 1, 5, 2000);
    </script>
</div></div>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-3308565457958-1' class="dfp-ad-block-div" style='width:600px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-video', 'div-gpt-ad-3308565457958-1', [[600,338]], '1', 1, 2, 0);
    </script>
</div></div>
</div><div id="js-block-24996565">
    <p>
    <a name="image1546515" href="#image1546515" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546515">

                                    <img src="https://files3.adme.ru/files/news/part_153/1538165/1544915-articles-2975360-75151061922976f29c9e6e04785faaee-1499415799-1000-dade385555-1499771432.jpg" data-social="https://files3.adme.ru/files/news/part_153/1538165/1544915-articles-2975360-75151061922976f29c9e6e04785faaee-1499415799-1000-dade385555-1499771432.jpg"
                     width="1000" height="666" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.villavals.ch/index.php" target="_blank">© villavals</a>
            &nbsp;
    </p>
</div><div id="js-block-24996615">
    <p>Идея подземной виллы была обусловлена местным законом: власти не разрешили возводить высокое сооружение, так как это испортило бы ландшафт. Тогда архитектор решил построить дом в пещере, стоимость аренды которого и другие данные указаны <a href="http://www.villavals.ch/design_slideshow.php" target="_blank">тут.</a></p>
</div><div id="js-block-24996665">
    
<h3 style="text-align: center;">Дом у обрыва</h3> <p style="text-align: center;">Кокимбо, Чили</p>
</div><div id="js-block-24996715">
    <p>
    <a name="image1546565" href="#image1546565" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546565">

                                    <img src="https://files4.adme.ru/files/news/part_153/1538165/1545365-0casa_huente_-1499760281-1000-87bfef7064-1499771432.jpg" data-social="https://files4.adme.ru/files/news/part_153/1538165/1545365-0casa_huente_-1499760281-1000-87bfef7064-1499771432.jpg"
                     width="1000" height="696" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.izquierdolehmann.com/proyectos/casa-huentelauquen-2007/" target="_blank">© izquierdolehmann</a>
            &nbsp;
    </p>
</div><div id="js-block-24996765">
    <p>
    <a name="image1546615" href="#image1546615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546615">

                                    <img src="https://files5.adme.ru/files/news/part_153/1538165/1545315-9casa_huente_-1499416589-1000-87bfef7064-1499771432.jpg" data-social="https://files5.adme.ru/files/news/part_153/1538165/1545315-9casa_huente_-1499416589-1000-87bfef7064-1499771432.jpg"
                     width="1000" height="669" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.izquierdolehmann.com/proyectos/casa-huentelauquen-2007/" target="_blank">© izquierdolehmann</a>
            &nbsp;
    </p>
</div><div id="js-block-24996815">
    <p>Этот похожий на подводное судно дом состоит из двух уровней, один из которых находится под землей. Полная информация и другие ракурсы этого объекта — <a href="http://www.izquierdolehmann.com/proyectos/casa-huentelauquen-2007/" target="_blank">здесь</a>.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-6382703738218-4L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-6382703738218-4L', [[300,250]], '4L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-2867925652318-4R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-2867925652318-4R', [[300,250]], '4R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24996865">
    
<h3 style="text-align: center;">Шале на берегу озера</h3> <p style="text-align: center;">Хордаланн, Норвегия </p>
</div><div id="js-block-24996915">
    <p>
    <a name="image1546665" href="#image1546665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546665">

                                    <img src="https://files6.adme.ru/files/news/part_153/1538165/1545265-e3e9bc6867441d9b79063aba4869e4b5_800w-1499760342-1000-ed56695c5c-1499771432.jpg" data-social="https://files6.adme.ru/files/news/part_153/1538165/1545265-e3e9bc6867441d9b79063aba4869e4b5_800w-1499760342-1000-ed56695c5c-1499771432.jpg"
                     width="1000" height="848" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://snohetta.com/projects/180-bjellandsbu-akrafjorden-cabin#" target="_blank">© snohetta</a>
            &nbsp;
    </p>
</div><div id="js-block-24996965">
    <p>
    <a name="image1546715" href="#image1546715" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546715">

                                    <img src="https://files7.adme.ru/files/news/part_153/1538165/1545215-max_bc767ca9942d3146dab2d136533a7356-1499417599-1000-ed56695c5c-1499771432.jpg" data-social="https://files7.adme.ru/files/news/part_153/1538165/1545215-max_bc767ca9942d3146dab2d136533a7356-1499417599-1000-ed56695c5c-1499771432.jpg"
                     width="1000" height="750" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://snohetta.com/projects/180-bjellandsbu-akrafjorden-cabin#" target="_blank">© snohetta</a>
            &nbsp;
    </p>
</div><div id="js-block-24997015">
    <p>Главной задачей при строительстве этого дома была полная интеграция сооружения с ландшафтом, и архитекторы справились с ней на все 100. Фото интерьера, который позволяет размещать до 20 гостей, и другие подробности об этой постройке — <a href="http://snohetta.com/projects/180-bjellandsbu-akrafjorden-cabin#" target="_blank">здесь</a>.</p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-3231991648129-5L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-3231991648129-5L', [[300,250]], '5L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5933173364849-5R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-5933173364849-5R', [[300,250]], '5R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24997065">
    
<h3 style="text-align: center;">Оазис в пустыне</h3> <p style="text-align: center;">Калифорния, США</p>
</div><div id="js-block-24997115">
    <p>
    <a name="image1546765" href="#image1546765" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546765">

                                    <img src="https://files8.adme.ru/files/news/part_153/1538165/1545165-california-desert-house-6-1499760369-1000-0fda4c3750-1499771432.jpg" data-social="https://files8.adme.ru/files/news/part_153/1538165/1545165-california-desert-house-6-1499760369-1000-0fda4c3750-1499771432.jpg"
                     width="1000" height="600" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.kendrickbangskellogg.com" target="_blank">© kendrickbangskellogg</a>
            &nbsp;
    </p>
</div><div id="js-block-24997165">
    <p>
    <a name="image1546815" href="#image1546815" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546815">

                                    <img src="https://files1.adme.ru/files/news/part_153/1538165/1545115-Desert-House-13-1499413495-1000-0fda4c3750-1499771432.jpg" data-social="https://files1.adme.ru/files/news/part_153/1538165/1545115-Desert-House-13-1499413495-1000-0fda4c3750-1499771432.jpg"
                     width="1000" height="600" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.kendrickbangskellogg.com" target="_blank">© kendrickbangskellogg</a>
            &nbsp;
    </p>
</div><div id="js-block-24997215">
    <p>Этот необычный, похожий издалека на груду листьев дом, находится в Калифорнийской пустыне. Больше изображений этого ансамбля монолитного бетона, стали, меди и стекла, а также другую информацию можно найти <a href="http://www.kendrickbangskellogg.com" target="_blank">тут</a>.</p>
</div><div id="js-block-24997265">
    
<h3 style="text-align: center;">Отель «Зеркальный куб»</h3> <p style="text-align: center;">Лапландия, Швеция</p>
</div><div id="js-block-24997315">
    <p>
    <a name="image1546865" href="#image1546865" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546865">

                                    <img src="https://files2.adme.ru/files/news/part_153/1538165/1545065-birds-nest-treehotel-roundup-architecture_hotels_dezeen_2364_col_3-1499760417-1000-ddf4aea563-1499771432.jpg" data-social="https://files2.adme.ru/files/news/part_153/1538165/1545065-birds-nest-treehotel-roundup-architecture_hotels_dezeen_2364_col_3-1499760417-1000-ddf4aea563-1499771432.jpg"
                     width="1000" height="613" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.treehotel.se/en/all-rooms/8-rum/23-the-mirrorcube" target="_blank">© treehotel</a>
            &nbsp;
    </p>
</div><div id="js-block-">
    <div class="inread-desktop-container">
    <div id='div-gpt-ad-4727639241186-6L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-4727639241186-6L', [[300,250]], '6L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-9177107118361-6R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('article-inread-desktop-rect', 'div-gpt-ad-9177107118361-6R', [[300,250]], '6R', 1, 5, 2000);
    </script>
</div></div>
</div><div id="js-block-24997365">
    <p>
    <a name="image1546915" href="#image1546915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546915">

                                    <img src="https://files3.adme.ru/files/news/part_153/1538165/1545015-mirrorcube-tree-hotel-by-tham-videgard-arkitekter_sq-1499414399-1000-ddf4aea563-1499771432.jpg" data-social="https://files3.adme.ru/files/news/part_153/1538165/1545015-mirrorcube-tree-hotel-by-tham-videgard-arkitekter_sq-1499414399-1000-ddf4aea563-1499771432.jpg"
                     width="1000" height="1000" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.treehotel.se/en/all-rooms/8-rum/23-the-mirrorcube" target="_blank">© treehotel</a>
            &nbsp;
    </p>
</div><div id="js-block-24997415">
    <p>Внешние стены этого здания облицованы стеклом и отделаны инфракрасной пленкой, чтобы птицы могли его распознавать как препятствие.. Актуальные цены на проживание в отеле и другие детали —<a href="http://www.treehotel.se/en/all-rooms/8-rum/23-the-mirrorcube" target="_blank"> тут</a>.</p>
</div><div id="js-block-24997465">
    
<h3 style="text-align: center;">Пентхаус в скале</h3> <p style="text-align: center;">Бейрут, Ливан</p>
</div><div id="js-block-24997515">
    <p>
    <a name="image1546965" href="#image1546965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1546965">

                                    <img src="https://files4.adme.ru/files/news/part_153/1538165/1544965-casa-brutale-cliff-opa-works-1499760432-1000-19647c2193-1499771432.jpg" data-social="https://files4.adme.ru/files/news/part_153/1538165/1544965-casa-brutale-cliff-opa-works-1499760432-1000-19647c2193-1499771432.jpg"
                     width="1000" height="677" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.archdaily.com/786550/casa-brutale-is-getting-built-and-heres-why-hint-the-internet" target="_blank">© archdaily</a>
            &nbsp;
    </p>
</div><div id="js-block-24997565">
    <p>
    <a name="image1547015" href="#image1547015" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="1547015">

                                    <img src="https://files5.adme.ru/files/news/part_153/1538165/1544865-3_Cam009_2_FFF_sm-1499404910-1000-19647c2193-1499771432.jpg" data-social="https://files5.adme.ru/files/news/part_153/1538165/1544865-3_Cam009_2_FFF_sm-1499404910-1000-19647c2193-1499771432.jpg"
                     width="1000" height="730" border="0"
                                                          />
                    
        </span>
    </a>
</p>

<p class="adme-img-copyright" style="text-align: center">
                            <a href="http://www.archdaily.com/786550/casa-brutale-is-getting-built-and-heres-why-hint-the-internet" target="_blank">© archdaily</a>
            &nbsp;
    </p>
</div><div id="js-block-24997615">
    <p>В идею дома на скале поначалу никто не верил, но после того, как фото появились в сети, проект привлек массу потенциальных инвесторов. В итоге заказчиком концепта стало агентство недвижимости в Ливане. Подробности этой истории — <a href="http://www.archdaily.com/786550/casa-brutale-is-getting-built-and-heres-why-hint-the-internet" target="_blank">тут</a>.</p>
</div><div id="js-block-24997665">
    <p style="text-align: right;">
                    Фото на превью <a href="https://www.eastnews.ru/pictures/result?phrase=EN_01046483_0004&amp;news-pic=1&amp;pic-catId=0&amp;stock-pic=1&amp;archive=en-arch&amp;pic-agencyId=0&amp;search-way=keywords">eastnews</a>        <br>
    </p>
</div>

        </article>
    </section>
</div>
<div class="container-inner">
    <section class="content content-flex" id="js-article-content">
        <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/"
         data-ga-category="FacebookArticle" data-ga-action="Share"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="VkArticle" data-ga-action="Like"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="10 крутых домов, которые надежно спрятаны от посторонних глаз" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/" data-width="50"
             data-ga-category="TwitterArticle" data-ga-action="Share"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count">60</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">8</span>
                    Комментарии
                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">11 июля 2017</li>
                            <li class="al-stats-comments"><a href="/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/comments/#comments">8</a></li>
                        <li class="al-stats-views"><a href="#">31449</a></li>
        </ul>
    </div>        <div>
            <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        trigger: function (context) {
            return document.getElementById(context.oldSlot.getSlotElementId()).parentNode.classList.contains('inread-desktop-container');
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.dataset.state = 'closed';
            var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
            for (var i = 0; i < childs.length; i++) {
                childs[i].classList.add('dfp-single-inread-block');
                TSP.DFP.startScrollDependentCs();
            }
        }
    };
</script>
<div class="inread-desktop-container">
    <div id='div-gpt-ad-7559440571818-0L' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-7559440571818-0L', [[300,250]], '0L', 1, 5, 0);
    </script>
</div>
    <div id='div-gpt-ad-5940062283087-0R' class="dfp-ad-block-div" style='width:300px;'>
    <script>
        window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect', 'div-gpt-ad-5940062283087-0R', [[300,250]], '0R', 1, 5, 0);
    </script>
</div></div>
        </div>
            </section>

    <aside class="aside">
        <div id="js-aside-recommend-block" class="article-recommended-right">
            <h3 class="theme-title gallery-more-title">Рекомендуем</h3>
            <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/"
    data-filler="aside"
    data-filler-prefill="1"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1506665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/uznajte-chto-v-vashem-vozraste-sdelali-izvestnye-lyudi-1506665/">139 498</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/uznajte-chto-v-vashem-vozraste-sdelali-izvestnye-lyudi-1506665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1"><img class="al-pic" src="https://files2.adme.ru/files/news/part_150/1506665/preview-298615-300x158-97-1493813785.jpg" width="300" height="158" alt="Посмотрите, что в вашем возрасте делали известные люди, и перестаньте ныть"></a>
        <p><a href="/tvorchestvo-hudozhniki/uznajte-chto-v-vashem-vozraste-sdelali-izvestnye-lyudi-1506665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendRight" data-ga-label="1">Посмотрите, что в вашем возрасте делали известные люди, и перестаньте ныть</a></p>
    </li>
                </ul>
<div class="rotater js-article-more-rotater"></div>
        </div>
    </aside>

</div>
<div class="more-articles-container">
    <h3 class="theme-title gallery-more-title">Теперь я видел все!</h3>
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="50"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1515965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-kino/my-rassekretili-10-grandioznyh-premer-ot-disney-na-blizhajshie-3-goda-1515965/">93 941</a></li>
            </ul>
                <a href="/tvorchestvo-kino/my-rassekretili-10-grandioznyh-premer-ot-disney-na-blizhajshie-3-goda-1515965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1"><img class="al-pic" src="https://files6.adme.ru/files/news/part_151/1515965/preview-655615-300x158-97-1495539406.jpg" width="300" height="158" alt="Мы рассекретили 10 грандиозных премьер от Disney на ближайшие 3 года"></a>
        <p><a href="/tvorchestvo-kino/my-rassekretili-10-grandioznyh-premer-ot-disney-na-blizhajshie-3-goda-1515965/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="1">Мы рассекретили 10 грандиозных премьер от Disney на ближайшие 3 года</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1510815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/12-pravil-idealnogo-otdyha-na-prirode-1510815/">120 489</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/12-pravil-idealnogo-otdyha-na-prirode-1510815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2"><img class="al-pic" src="https://files2.adme.ru/files/news/part_151/1510815/preview-711065-300x158-97-1495714198.jpg" width="300" height="158" alt="12 правил идеального отдыха на природе"></a>
        <p><a href="/svoboda-puteshestviya/12-pravil-idealnogo-otdyha-na-prirode-1510815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="2">12 правил идеального отдыха на природе</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1522665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/odin-den-zhizni-glazami-mamy-i-malysha-1522665/">177 668</a></li>
            </ul>
                <a href="/zhizn-semya/odin-den-zhizni-glazami-mamy-i-malysha-1522665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3"><img class="al-pic" src="https://files3.adme.ru/files/news/part_152/1522665/preview-1053565-300x158-97-1497432596.jpg" width="300" height="158" alt="Один день жизни глазами мамы и малыша"></a>
        <p><a href="/zhizn-semya/odin-den-zhizni-glazami-mamy-i-malysha-1522665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="3">Один день жизни глазами мамы и малыша</a></p>
    </li>
                        <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1504715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/test-sumeete-li-vy-ugadat-serialy-po-kollazham-1504715/">84 140</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/test-sumeete-li-vy-ugadat-serialy-po-kollazham-1504715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1504715/preview-164865-300x158-97-1493196989.jpg" width="300" height="158" alt="Тест: Сумеете ли вы угадать сериалы по коллажам?"></a>
        <p><a href="/tvorchestvo-fotografy/test-sumeete-li-vy-ugadat-serialy-po-kollazham-1504715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="4">Тест: Сумеете ли вы угадать сериалы по коллажам?</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1515665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/10-fraz-po-kotorym-vy-smozhete-uznat-manipulyatora-1515665/">196 988</a></li>
            </ul>
                <a href="/svoboda-psihologiya/10-fraz-po-kotorym-vy-smozhete-uznat-manipulyatora-1515665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5"><img class="al-pic" src="https://files8.adme.ru/files/news/part_151/1515665/preview-646415-300x158-97-1495518019.jpg" width="300" height="158" alt="10 фраз, по которым вы сможете узнать манипулятора"></a>
        <p><a href="/svoboda-psihologiya/10-fraz-po-kotorym-vy-smozhete-uznat-manipulyatora-1515665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="5">10 фраз, по которым вы сможете узнать манипулятора</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1509615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/17-sms-kotorye-mogli-napisat-tolko-papy-s-nepovtorimym-chuvstvom-yumora-1509615/">140 585</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/17-sms-kotorye-mogli-napisat-tolko-papy-s-nepovtorimym-chuvstvom-yumora-1509615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1509615/preview-401115-300x158-97-1494484216.jpg" width="300" height="158" alt="17 СМС, которые могли написать только папы с неповторимым чувством юмора"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/17-sms-kotorye-mogli-napisat-tolko-papy-s-nepovtorimym-chuvstvom-yumora-1509615/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="6">17 СМС, которые могли написать только папы с неповторимым чувством юмора</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1524915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-semya/6-znamenitostej-kotoryh-vospityvali-v-priemnyh-semyah-1524915/">64 614</a></li>
            </ul>
                <a href="/zhizn-semya/6-znamenitostej-kotoryh-vospityvali-v-priemnyh-semyah-1524915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7"><img class="al-pic" src="https://files2.adme.ru/files/news/part_152/1524915/preview-1033915-300x158-97-1497355532.jpg" width="300" height="158" alt="6 знаменитостей, которых воспитывали в приемных семьях"></a>
        <p><a href="/zhizn-semya/6-znamenitostej-kotoryh-vospityvali-v-priemnyh-semyah-1524915/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="7">6 знаменитостей, которых воспитывали в приемных семьях</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1509815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-veskih-prichin-polyubit-poezdki-v-obschestvennom-transporte-1509815/">166 274</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-veskih-prichin-polyubit-poezdki-v-obschestvennom-transporte-1509815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8"><img class="al-pic" src="https://files7.adme.ru/files/news/part_150/1509815/preview-408265-300x158-97-1494490064.jpg" width="300" height="158" alt="20 веских причин полюбить поездки в общественном транспорте"></a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-veskih-prichin-polyubit-poezdki-v-obschestvennom-transporte-1509815/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="8">20 веских причин полюбить поездки в общественном транспорте</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1503765">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/zhurnalisty-prinyali-obychnuyu-uchitelnicu-za-zvezdu-i-eto-kruto-izmenilo-ee-zhizn-1503765/">131 478</a></li>
            </ul>
                <a href="/svoboda-kultura/zhurnalisty-prinyali-obychnuyu-uchitelnicu-za-zvezdu-i-eto-kruto-izmenilo-ee-zhizn-1503765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9"><img class="al-pic" src="https://files1.adme.ru/files/news/part_150/1503765/preview-138265-300x158-97-1493107468.jpg" width="300" height="158" alt="Журналисты приняли обычную учительницу за звезду. И это круто изменило ее жизнь"></a>
        <p><a href="/svoboda-kultura/zhurnalisty-prinyali-obychnuyu-uchitelnicu-za-zvezdu-i-eto-kruto-izmenilo-ee-zhizn-1503765/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="9">Журналисты приняли обычную учительницу за звезду. И это круто изменило ее жизнь</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1518515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/8-zrelischnyh-fokusov-dlya-kotoryh-u-vas-uzhe-vse-est-1518515/">88 670</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/8-zrelischnyh-fokusov-dlya-kotoryh-u-vas-uzhe-vse-est-1518515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10"><img class="al-pic" src="https://files6.adme.ru/files/news/part_151/1518515/preview-1003265-300x158-97-1496991099.jpg" width="300" height="158" alt="9 зрелищных фокусов, для которых у вас уже все есть"></a>
        <p><a href="/svoboda-sdelaj-sam/8-zrelischnyh-fokusov-dlya-kotoryh-u-vas-uzhe-vse-est-1518515/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="10">9 зрелищных фокусов, для которых у вас уже все есть</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1509415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/12-zhenskih-shtuchek-kotorye-vtajne-lyubyat-muzhchiny-1509415/">313 352</a></li>
            </ul>
                <a href="/svoboda-psihologiya/12-zhenskih-shtuchek-kotorye-vtajne-lyubyat-muzhchiny-1509415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11"><img class="al-pic" src="https://files3.adme.ru/files/news/part_150/1509415/preview-389465-300x158-97-1494424404.jpg" width="300" height="158" alt="12 женских штучек, которые втайне любят мужчины"></a>
        <p><a href="/svoboda-psihologiya/12-zhenskih-shtuchek-kotorye-vtajne-lyubyat-muzhchiny-1509415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="11">12 женских штучек, которые втайне любят мужчины</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1513415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/test-to-kak-vy-derzhite-rul-mozhet-o-vas-mnogoe-rasskazat-1513415/">371 304</a></li>
            </ul>
                <a href="/svoboda-kultura/test-to-kak-vy-derzhite-rul-mozhet-o-vas-mnogoe-rasskazat-1513415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12"><img class="al-pic" src="https://files2.adme.ru/files/news/part_151/1513415/preview-555315-300x158-97-1495089443.jpg" width="300" height="158" alt="Тест: То, как вы держите руль, может о вас многое рассказать"></a>
        <p><a href="/svoboda-kultura/test-to-kak-vy-derzhite-rul-mozhet-o-vas-mnogoe-rasskazat-1513415/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="12">Тест: То, как вы держите руль, может о вас многое рассказать</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1528665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/">46 562</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13"><img class="al-pic" src="https://files1.adme.ru/files/news/part_152/1528665/preview-1185715-300x158-97-1498042547.jpg" width="300" height="158" alt="9 мест в мире, где вы можете купить дом за 1 евро"></a>
        <p><a href="/svoboda-puteshestviya/9-mest-v-mire-gde-vy-mozhete-kupit-dom-za-1-evro-1528665/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="13">9 мест в мире, где вы можете купить дом за 1 евро</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1507865">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/10-kultovyh-simvolov-znachenie-kotoryh-my-ponimali-nepravilno-1507865/">158 193</a></li>
            </ul>
                <a href="/svoboda-kultura/10-kultovyh-simvolov-znachenie-kotoryh-my-ponimali-nepravilno-1507865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14"><img class="al-pic" src="https://files8.adme.ru/files/news/part_150/1507865/preview-321615-300x158-97-1493899523.jpg" width="300" height="158" alt="10 культовых символов, значение которых мы понимали неправильно"></a>
        <p><a href="/svoboda-kultura/10-kultovyh-simvolov-znachenie-kotoryh-my-ponimali-nepravilno-1507865/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="14">10 культовых символов, значение которых мы понимали неправильно</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1507065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/zhizn-nauka/8-nauchnyh-sposobov-pochuvstvovat-sebya-po-nastoyaschemu-schastlivym-1507065/">98 077</a></li>
            </ul>
                <a href="/zhizn-nauka/8-nauchnyh-sposobov-pochuvstvovat-sebya-po-nastoyaschemu-schastlivym-1507065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15"><img class="al-pic" src="https://files4.adme.ru/files/news/part_150/1507065/preview-324115-300x158-97-1493901435.jpg" width="300" height="158" alt="8 научных способов почувствовать себя по-настоящему счастливым"></a>
        <p><a href="/zhizn-nauka/8-nauchnyh-sposobov-pochuvstvovat-sebya-po-nastoyaschemu-schastlivym-1507065/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="15">8 научных способов почувствовать себя по-настоящему счастливым</a></p>
    </li>
                <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click " data-id="1505715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/samaya-sereznaya-oshibka-kotoruyu-dopuskayut-roditeli-v-vospitanii-malchikov-1505715/">95 647</a></li>
            </ul>
                <a href="/svoboda-psihologiya/samaya-sereznaya-oshibka-kotoruyu-dopuskayut-roditeli-v-vospitanii-malchikov-1505715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16"><img class="al-pic" src="https://files5.adme.ru/files/news/part_150/1505715/preview-210015-300x158-97-1493294198.jpg" width="300" height="158" alt="Самая серьезная ошибка, которую допускают родители в воспитании мальчиков"></a>
        <p><a href="/svoboda-psihologiya/samaya-sereznaya-oshibka-kotoruyu-dopuskayut-roditeli-v-vospitanii-malchikov-1505715/"  data-ga-category="InternalClicks" data-ga-action="ArticleRecommendBottom" data-ga-label="16">Самая серьезная ошибка, которую допускают родители в воспитании мальчиков</a></p>
    </li>
        </ul>
<div class="rotater js-article-more-rotater"></div>
</div>
<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="10 крутых домов, которые надежно спрятаны от посторонних глаз">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="FacebookImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="VkImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="TwitterImage" data-ga-action="Share"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>

<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/adme-jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2017 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->                <!-- tns-counter.ru -->
<script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterAdme_ru = new TNS.TnsCounter({
                    'account':'adme_ru',
                    'tmsec': 'adme_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****adme_ru/ru/UTF-8/tmsec=adme_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->                <script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '650520368394104']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=650520368394104&amp;ev=PixelInitialized" /></noscript>                <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "19962933" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19962933&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->                
<script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeCommon.Analytics && !pageLinkClickOccured) {
            AdMeCommon.Analytics.event('Page', 'Unload', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="VkGroup" data-ga-action="Subscribe"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="FacebookGroup" data-ga-action="Like"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="TwitterGroup" data-ga-action="Subscribe">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    <form action="https://subscribe.ru/member/quick" method="post" class="d-subscribe">
        <p class="d-subscribe-example">
            Рассылка самого интересного <a href="https://subscribe.ru/archive/ad.creatiff/201309/06101035.html" target="_blank">Пример письма</a>
        </p>
        <fieldset>
            <input type="hidden" name="action" value="quick" />
            <input type="hidden" name="grp" value="ad.creatiff" />
            <input type="hidden" name="src" value="list_ad.creatiff" />
            <input type="email" name="email" value="" class="d-subscribe-field" placeholder="Ваш e-mail..." />
            <input type="submit" name="submit" value="Подписаться" />
        </fieldset>
    </form>

        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                value="/svoboda-kultura/10-krutyh-domov-kotorye-nadezhno-spryatany-ot-postoronnih-glaz-1538165" /> <input
                type="hidden" name="remember" value="1" />
                <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />            </fieldset>
    </form>
</div>
<!-- /Dialog Auth --><!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->
<a href="#" class="scroll-top"></a>
    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-e1b2c0bba5c23cfeba99b08275c937a21ea7d803.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-e1b2c0bba5c23cfeba99b08275c937a21ea7d803.js"></script>
    <!-- Designed by Pavel Radaev -->
</body>
</html>