<!DOCTYPE html>
<html lang="ru">
<head>
        <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="referrer" content="always">
    <meta name="referrer" content="unsafe-url">
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="//iface.adme.ru/@/AdMe/Layouts/i/apple-icon.png" />


    <meta property="facebook_app_id" content="217598598309697" />
    <meta property="fb:app_id" content="217598598309697" />
    <meta property="fb:pages" content="309669250171,140265546519808"/>

    <meta property="vk:app_id" content="2027420" />
<title>Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны</title><meta name="description" content="По статистике, чуть ли не 50 % всех заключаемых в мире браков заканчивается разводом. Я никогда не думала, что попаду именно в эту половину. Всегда хотелось выйти замуж один раз и на всю жизнь, родить и вырастить детей и прожить долго и счастливо, как в сказке. Я встретила человека, с которым мы были на одной волне. И мы провели вместе целых 10 лет, но, несмотря на это, наш брак закончился разводом. В чем причина?" />
<meta name="keywords" content="Творчество, реклама, дизайн, фотография, искусство, арт-проекты, художники, скульпторы, вдохновение, креатив" />
<meta property="og:title" content="Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны" />
<meta property="og:image" content="https://files.adme.ru/files/news/part_186/1868865/preview-23192565-1200x630-99-1535786336.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="По статистике, чуть ли не 50 % всех заключаемых в мире браков заканчивается разводом. Я никогда не думала, что попаду именно в эту половину. Всегда хотелось выйти замуж один раз и на всю жизнь, родить и вырастить детей и прожить долго и счастливо, как в сказке. Я встретила человека, с которым мы были на одной волне. И мы провели вместе целых 10 лет, но, несмотря на это, наш брак закончился разводом. В чем причина?" />
<meta property="og:url" content="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="AdMe — Творчество. Свобода. Жизнь." />
<meta property="article:publisher" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:author" content="https://www.facebook.com/www.adme.ru" />
<meta property="article:published_time" content="2018-09-01T10:18:00+0300" />
<meta property="article:modified_time" content="2018-09-01T10:19:00+0300" />
<meta property="og:updated_time" content="2018-09-01T10:19:00+0300" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/" />
<meta property="twitter:title" content="Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны" />
<meta property="twitter:description" content="По статистике, чуть ли не 50 % всех заключаемых в мире браков заканчивается разводом. Я никогда не думала, что попаду именно в эту половину. Всегда хотелось выйти замуж один раз и на всю жизнь, родить и вырастить детей и прожить долго и счастливо, как в сказке. Я встретила человека, с которым мы были на одной волне. И мы провели вместе целых 10 лет, но, несмотря на это, наш брак закончился разводом. В чем причина?" />
<meta property="twitter:image" content="https://files.adme.ru/files/news/part_186/1868865/preview-23192565-1200x630-99-1535786336.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="630" />
<meta property="twitter:site" content="adme_ru" />
<meta property="al:ios:url" content="adme://articles/1868865" />
<meta property="al:ios:app_store_id" content="991356092" />
<meta property="al:ios:app_name" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="al:web:url" content="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/" />
<meta property="twitter:app:url:iphone" content="adme://articles/1868865" />
<meta property="twitter:app:id:iphone" content="991356092" />
<meta property="twitter:app:name:iphone" content="AdMe – Вдохновение, Творчество, Позитив" />
<meta property="twitter:app:url:ipad" content="adme://articles/1868865" />
<meta property="twitter:app:id:ipad" content="991356092" />
<meta property="twitter:app:name:ipad" content="AdMe – Вдохновение, Творчество, Позитив" /><link href="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/amp/" rel="amphtml" />
        <link href="//iface.adme.ru/assets/styles-common-8b5c59a7dda586dad74fca149cd4a8ffa65b547c.css" rel="stylesheet" type="text/css"/>

<!--[if lte IE 8.0]>
<link href="//iface.adme.ru/assets/styles-common-IE-8b5c59a7dda586dad74fca149cd4a8ffa65b547c.css" rel="stylesheet" type="text/css"/>
<![endif]-->        
<!--[if lte IE 8.0]>
<script type="text/javascript" src="//iface.adme.ru/@/admefamily/Layouts/js/elements.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/apstag.js" async="async"></script>
    <script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    window.dataLayer = window.dataLayer || [];
        dataLayer.push({"experiments":{"segment":11,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/p.gif","active":{"755960":{"variantCount":3,"chosenVariant":2,"suiteId":2082505},"1099660":{"variantCount":3,"chosenVariant":2,"suiteId":2936260},"1242865":{"variantCount":2,"chosenVariant":1,"suiteId":2843210},"1542215":{"variantCount":2,"chosenVariant":1,"suiteId":3178510}}},"webstats":{"project":1,"pixel":"https:\/\/webstats.thesoul-publishing.com\/track\/ws.gif"}});
    </script>
<script type="text/javascript" src="/@/admefamily/Layouts/js/prebid_30_06_2018.js" async="async"></script>
<script type="text/javascript">
    var PREBID_TIMEOUT = 1200;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    pbjs.que.push(function () {
        pbjs.setConfig({
            //debug: true,
            priceGranularity: {
                "buckets": [{
                    "precision": 2,
                    "min": 0.01,
                    "max": 135,
                    "increment": 0.01
                }]
            },
            consentManagement: {
                cmpApi: 'iab',
                timeout: 120000,
                allowAuctionWithoutConsent: true
            }
        });

        // pbjs.enableAnalytics([{
        //     provider: 'ga',
        //     options: {
        //         enableDistribution: false
        //     }
        // }]);
    });

    var apstag = {
        init: function () {
            this._Q.push(['i', arguments])
        },
        fetchBids: function () {
            this._Q.push(['f', arguments])
        },
        setDisplayBids: function () {},
        targetingKeys: function () {
            return []
        },
        _Q: [['i', [{
            pubID: '899e16d1-4e66-432d-abe8-18086dc18613',
            adServer: 'googletag',
            gdpr: {
                cmpTimeout: 120000
            }
        }]]]
    };
</script>

<script type="text/javascript">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</script>
    <script type="text/javascript">
    TSP.DFP.tags.yandexPageNumber = 1;
    TSP.DFP.tags.yandex = function(frameId, blockId, renderTo) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.style.display = "none";
        elem.style.width = "0px";

        renderTo = !renderTo ? elem.parentElement.id : renderTo;

        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                Ya.Context.AdvManager.render({
                    blockId: blockId,
                    renderTo: renderTo,
                    pageNumber: TSP.DFP.tags.yandexPageNumber,
                    horizontalAlign: false,
                    async: true
                },
                function () {
                    TSP.DFP.Switch(frameId);
                });
            });

            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);

        })(window, window.document, "yandexContextAsyncCallbacks");

        TSP.DFP.tags.yandexPageNumber++;
    }
</script><script type="text/javascript">
    TSP.DFP.tags.teads = function(frameId, pid, lang, mobile, selector, pageid) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        TSP.DFP.tags.teadsFrameId = frameId;

        selector = !selector ? '#' + elem.parentElement.id : selector;
        selector = selector.replace(/\//g, '\\$&');

        (function (w, d, s) {
            function ttag() {
                w.teads.page(pageid).placement(pid, {
                    slider: {
                        allow_corner_position: false,
                        allow_top_position: false
                    },
                    "css": "padding: 0px 0px 16px;",
                    "format": "inread",
                    "slot": {
                        "selector": selector,
                        "minimum": 1
                    }
                }).passback(function passback() {
                    TSP.DFP.Switch(TSP.DFP.tags.teadsFrameId);
                }).serve();
            }
            try {
                d = w.top.document || d;
                w = w.top.document ? w.top : w;
            } catch (e) {}
            if (w.teads && w.teads.page) {
                ttag();
            } else if (!w.teadsscript) {
                s.src = '//cdn.teads.tv/media/format/v3/teads-format.min.js';
                s.async = true;
                s.onload = ttag;
                w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
            }
        })(window, document, document.createElement('script'));
    };
</script><script type="text/javascript">
    TSP.DFP.tags.seedr = function(frameId, gid, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.width = "100%";
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement : document.getElementById(divId);

        if(!window.SeedrPlayer) {
            (function (a, b, c, d, e, f, g, h) {
                g = b.createElement(c);
                g.src = d;
                g.type = "application/javascript";
                g.async = true;
                g.onload = showAd;
                h = b.getElementsByTagName(c)[0];
                h.parentNode.insertBefore(g, h);
                a[f] = [];
                a[e] = function () {
                    a[f].push(Array.prototype.slice.apply(arguments));
                }
            })(window, document, "script", (document.location.protocol ===
                "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
                "SeedrPlayer", "seedrInit"
            );
        } else {
            showAd();
        }

        function showAd() {
            SeedrPlayer({
                gid: gid,
                container: divId,
                onError: function() {
                    TSP.DFP.Switch(frameId);
                }
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.vengovision = function(frameId, siteId, divId) {
        var elem = document.getElementById(frameId);
        elem.contentWindow.location = 'about:blank';
        elem.parentElement.parentElement.style.height = "inherit";
        elem.style.width = "100%";
        elem.style.height = "0px";

        divId = !divId ? elem.parentElement.id : divId;

        if (!window.VengoVision) {
            (function (d) {
                var js = d.createElement('script'),
                    s = d.getElementsByTagName('script')[0];
                js.type = "text/javascript";
                js.async = true;
                js.src = '//s.vengovision.ru/js/vengovision.min.js';
                js.onload = showAd;
                s.parentNode.insertBefore(js, s);
            })(window.document);
        } else {
            showAd();
        }

        function showAd() {
            VengoVision.init({
                siteId: siteId,
                logLevel: 'info'
            });

            VengoVision.showAd({
                adType: 'topline',
                allowAnimation: true,
                parentId: divId,
                volumeControl: 'mouse'
            }).on('onError', function () {
                TSP.DFP.Switch(frameId);
            });
        }
    };
</script><script type="text/javascript">
    TSP.DFP.tags.buzzoola = function(frameId, hash, divId) {
    var elem = document.getElementById(frameId);
    elem.contentWindow.location = 'about:blank';
    elem.parentElement.parentElement.style.height = "inherit";
    elem.style.width = "100%";
    elem.style.height = "0px";

    divId = !divId ? elem.parentElement : document.getElementById(divId);

    divId.className = 'buzzplayer-stage';
    divId.setAttribute('data-hash', hash);
    divId.setAttribute('data-width', '100%');
    divId.setAttribute('data-expandable', 'true');

    window.onBuzzoolaPlayerReady = function(player) {
        player.on('error', function () {
            TSP.DFP.Switch(frameId);
        })
    };

    (function(d) {
            var js = d.createElement("script"),
                s = d.getElementsByTagName("script")[0];
            js.type = "text/javascript";
            js.async = true;
            js.src = "//tube.buzzoola.com/new/build/buzzlibrary.js";
            s.parentNode.insertBefore(js, s);
        })(document);
    }
</script></head>
<body data-domain="www.adme.ru" data-locale-short="ru" data-locale-full="ru_RU" data-twitter-account="adme_ru">
<div id="header-branding">
    <div class="flex row">
        <a href="#" target="_blank" class="left side h100"></a>
        <div class="center">
            <a href="#" target="_blank" class="top h-ad"></a>
        </div>
        <a href="#" target="_blank" class="right side h100"></a>
    </div>
</div>
<script type="text/javascript">
    TSP.DFP.messageListeners.branding = function(data){
        var slot = TSP.DFP.getSlotByFrameId(data.id);
        TSP.DFP.removeSlot(slot, true);

        var mode = {
            background: 'scroll',
            blocks: 'scroll',
            result: null
        };
        if(data.mode){
            mode.result = /(fixed|scroll) background, (fixed|scroll) blocks/.exec(data.mode);
            if(mode.result){
                mode.background = mode.result[1];
                mode.blocks = mode.result[2];
            }
        }

        var page = {
            min: 1040,
            max: 1080,
            diff: 0,
            half: 0
        };
        page.diff = page.max - page.min;
        page.half = page.diff / 2;

        var top = {
            width: data.topWidth ? data.topWidth : 1000,
            height: null,
            clip: data.topHeight ? data.topHeight : null
        };

        var img = {
            width: data.imgWidth ? data.imgWidth : top.Width,
            height: data.imgHeight ? data.imgHeight : 250,
            offset: 0,
            rel : {
                width: 1,
                height: 1
            }
        };

        img.rel.width = top.width / img.width;
        top.height = Math.round(img.height * img.rel.width);
        img.offset = top.width <= page.min ? 0 : top.width < page.max ? Math.round(page.half - Math.cos(Math.asin((top.width - page.min) / page.diff)) * page.half) : page.half;
        img.rel.height = top.height / img.height;

        if(data.background){
            document.body.style.background = "url('" + data.background + "') center top / cover no-repeat " + mode.background + " " + data.ambient;
        } else if(data.ambient){
            document.body.style.background = data.ambient;
        }

        var headerBranding = document.getElementById('header-branding');
        headerBranding.className = 'header-branding';
        if(mode.blocks == 'fixed'){
            headerBranding.firstElementChild.className = headerBranding.firstElementChild.className + ' fixed';
        }
        if(top.clip) {
            headerBranding.style.height = top.clip + 'px';
        } else if(top.height) {
            headerBranding.style.height = top.height - img.offset + 'px';
        }

        ['top', 'left', 'right'].forEach(function (side) {
            var elem = headerBranding.querySelector('.' + side);
            elem.href = data.url;
            if(data[side]){
                elem.style.backgroundImage = "url('" + data[side] + "')";
            }

            if(side == 'top') {
                elem.parentNode.style.flex = '0 0 ' + top.width + 'px';
                elem.parentNode.style.height = top.height + 'px';
                elem.style.height = top.height + 'px';
                elem.style.backgroundSize = 'contain';
            } else {
                elem.style.backgroundSize = 'auto ' + (img.rel.height * 1000) + 'px';
            }
        });

        Array.prototype.slice.call(document.getElementsByClassName('top-ad')).forEach(function(el) {
            el.style.marginTop = '0';
        });
    }
</script><div class="top-ad" align="center">
        <div id="div-gpt-ad-8589788132276-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-topline-x1', 'div-gpt-ad-8589788132276-1', [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-8589788132276-1","sizes":[[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]],"bids":[{"bidder":"appnexus","params":{"placementId":12957592}},{"bidder":"criteo","params":{"zoneId":1177706}},{"bidder":"aol","params":{"placement":4853266,"network":"11461.1"}}]}, [[1000,250],[1000,120],[1000,90],[980,120],[980,90],[970,250],[970,90],[960,90],[950,90],[930,180],[750,200],[750,100],[728,90]]);
        </script>
    </div>
</div>
<main class="page"><div class="wrap footer-placeholder">
        <!-- Header -->
        <header class="new-header">
            <a href="/" class="logo"></a>
            
<nav class="header-nav">
    <ul>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Творчество            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/tvorchestvo-hudozhniki/" data-rubricid="1" class="js-menu-subrubr-item ">
            Художники        </a>
    </li>
    <li>
        <a href="/tvorchestvo-fotografy/" data-rubricid="2" class="js-menu-subrubr-item ">
            Фотографы        </a>
    </li>
    <li>
        <a href="/tvorchestvo-pisateli/" data-rubricid="3" class="js-menu-subrubr-item ">
            Писатели        </a>
    </li>
    <li>
        <a href="/tvorchestvo-dizajn/" data-rubricid="4" class="js-menu-subrubr-item ">
            Дизайн        </a>
    </li>
    <li>
        <a href="/tvorchestvo-reklama/" data-rubricid="5" class="js-menu-subrubr-item ">
            Реклама        </a>
    </li>
    <li>
        <a href="/tvorchestvo-muzyka/" data-rubricid="6" class="js-menu-subrubr-item ">
            Музыка        </a>
    </li>
    <li>
        <a href="/tvorchestvo-kino/" data-rubricid="7" class="js-menu-subrubr-item ">
            Кино        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873315">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/20-illyustracij-o-devushke-kotoraya-ne-vpisyvaetsya-v-modnye-standarty-i-ej-absolyutno-pofig-1873315/">
                    <img alt="Художница из Бельгии с помощью своих работ доказала, что женщинам нечего стесняться" title="Художница из Бельгии с помощью своих работ доказала, что женщинам нечего стесняться" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873315/preview-23527715-70x70-70-1535785306.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/20-illyustracij-o-devushke-kotoraya-ne-vpisyvaetsya-v-modnye-standarty-i-ej-absolyutno-pofig-1873315/" data-ga-category="User behavior" data-ga-action="Article Menu">Художница из Бельгии с помощью своих работ доказала, что женщинам нечего стесняться</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873065">
                <a class="fresh-pic" href="/tvorchestvo-dizajn/12-parnej-kotorye-segodnya-menyayut-privychnye-predstavleniya-o-muzhskoj-krasote-v-mire-mody-1873065/">
                    <img alt="12 парней, которые сегодня меняют привычные представления о мужской красоте в мире моды" title="12 парней, которые сегодня меняют привычные представления о мужской красоте в мире моды" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873065/preview-23504765-70x70-70-1535785399.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-dizajn/12-parnej-kotorye-segodnya-menyayut-privychnye-predstavleniya-o-muzhskoj-krasote-v-mire-mody-1873065/" data-ga-category="User behavior" data-ga-action="Article Menu">12 парней, которые сегодня меняют привычные представления о мужской красоте в мире моды</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1872815">
                <a class="fresh-pic" href="/tvorchestvo-hudozhniki/hudozhnica-predstavila-kak-by-vyglyadeli-goroda-rossii-bud-oni-lyudmi-i-znaete-v-volgograd-mozhno-i-vlyubitsya-1872815/">
                    <img alt="Художница представила, как бы выглядели города России, будь они людьми. И знаете, в Волгоград можно и влюбиться" title="Художница представила, как бы выглядели города России, будь они людьми. И знаете, в Волгоград можно и влюбиться" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1872815/preview-23483765-70x70-70-1535708634.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/tvorchestvo-hudozhniki/hudozhnica-predstavila-kak-by-vyglyadeli-goroda-rossii-bud-oni-lyudmi-i-znaete-v-volgograd-mozhno-i-vlyubitsya-1872815/" data-ga-category="User behavior" data-ga-action="Article Menu">Художница представила, как бы выглядели города России, будь они людьми. И знаете, в Волгоград можно и влюбиться</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle current">
                Свобода            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/svoboda-puteshestviya/" data-rubricid="8" class="js-menu-subrubr-item ">
            Путешествия        </a>
    </li>
    <li>
        <a href="/svoboda-psihologiya/" data-rubricid="9" class="js-menu-subrubr-item ">
            Психология        </a>
    </li>
    <li>
        <a href="/svoboda-kultura/" data-rubricid="10" class="js-menu-subrubr-item ">
            Культура        </a>
    </li>
    <li>
        <a href="/svoboda-avtorskie-kolonki/" data-rubricid="11" class="js-menu-subrubr-item current">
            Авторские колонки        </a>
    </li>
    <li>
        <a href="/svoboda-sdelaj-sam/" data-rubricid="12" class="js-menu-subrubr-item ">
            Сделай сам        </a>
    </li>
    <li>
        <a href="/svoboda-narodnoe-tvorchestvo/" data-rubricid="13" class="js-menu-subrubr-item ">
            Народное творчество        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873465">
                <a class="fresh-pic" href="/svoboda-psihologiya/10-osobennostej-kotorye-prityagivayut-protivopolozhnyj-pol-kak-magnit-1873465/">
                    <img alt="10 особенностей, которые притягивают противоположный пол, как магнит" title="10 особенностей, которые притягивают противоположный пол, как магнит" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873465/preview-23536665-70x70-70-1535810434.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/10-osobennostej-kotorye-prityagivayut-protivopolozhnyj-pol-kak-magnit-1873465/" data-ga-category="User behavior" data-ga-action="Article Menu">10 особенностей, которые притягивают противоположный пол, как магнит</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873415">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/kreker-test-kotoryj-pomozhet-opredelit-kakoj-u-vas-metabolizm-1873415/">
                    <img alt="Крекер-тест, который поможет определить, какой у вас метаболизм" title="Крекер-тест, который поможет определить, какой у вас метаболизм" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873415/preview-23534515-70x70-70-1535795289.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/kreker-test-kotoryj-pomozhet-opredelit-kakoj-u-vas-metabolizm-1873415/" data-ga-category="User behavior" data-ga-action="Article Menu">Крекер-тест, который поможет определить, какой у вас метаболизм</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873365">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/7-ulovok-blagodarya-kotorym-vy-ne-uznaete-aziatskih-devushek-bez-makiyazha-1873365/">
                    <img alt="7 уловок, благодаря которым вы не узнаете азиатских девушек без макияжа" title="7 уловок, благодаря которым вы не узнаете азиатских девушек без макияжа" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873365/preview-23533115-70x70-70-1535789794.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/7-ulovok-blagodarya-kotorym-vy-ne-uznaete-aziatskih-devushek-bez-makiyazha-1873365/" data-ga-category="User behavior" data-ga-action="Article Menu">7 уловок, благодаря которым вы не узнаете азиатских девушек без макияжа</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
                    <li class="header-nav-sec js-main-menu-container">
            <a href="#" class="js-main-menu-handle ">
                Жизнь            </a>
            <div class="header-nav-submenu">
                <div class="container">
                    <ul class="header-nav-submenu-list">
                            <li>
        <a href="/zhizn-semya/" data-rubricid="14" class="js-menu-subrubr-item ">
            Семья        </a>
    </li>
    <li>
        <a href="/zhizn-dobro/" data-rubricid="15" class="js-menu-subrubr-item ">
            Добро        </a>
    </li>
    <li>
        <a href="/zhizn-zhivotnye/" data-rubricid="16" class="js-menu-subrubr-item ">
            Животные        </a>
    </li>
    <li>
        <a href="/zhizn-nostalgiya/" data-rubricid="17" class="js-menu-subrubr-item ">
            Ностальгия        </a>
    </li>
    <li>
        <a href="/zhizn-marazmy/" data-rubricid="18" class="js-menu-subrubr-item ">
            Маразмы        </a>
    </li>
    <li>
        <a href="/zhizn-nauka/" data-rubricid="19" class="js-menu-subrubr-item ">
            Наука        </a>
    </li>
    <li>
        <a href="/zhizn-kuhnya/" data-rubricid="20" class="js-menu-subrubr-item ">
            Кухня        </a>
    </li>
                    </ul>
                    <div class="fresh">
                            <ul>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873515">
                <a class="fresh-pic" href="/zhizn-semya/9-populyarnyh-kosmeticheskih-procedur-o-kotoryh-pora-zabyt-o-chem-umalchivayut-salony-krasoty-1873515/">
                    <img alt="9 популярных косметических процедур, о которых пора забыть (О чем умалчивают салоны красоты)" title="9 популярных косметических процедур, о которых пора забыть (О чем умалчивают салоны красоты)" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873515/preview-23539015-70x70-70-1535810504.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/zhizn-semya/9-populyarnyh-kosmeticheskih-procedur-o-kotoryh-pora-zabyt-o-chem-umalchivayut-salony-krasoty-1873515/" data-ga-category="User behavior" data-ga-action="Article Menu">9 популярных косметических процедур, о которых пора забыть (О чем умалчивают салоны красоты)</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873465">
                <a class="fresh-pic" href="/svoboda-psihologiya/10-osobennostej-kotorye-prityagivayut-protivopolozhnyj-pol-kak-magnit-1873465/">
                    <img alt="10 особенностей, которые притягивают противоположный пол, как магнит" title="10 особенностей, которые притягивают противоположный пол, как магнит" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873465/preview-23536665-70x70-70-1535810434.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-psihologiya/10-osobennostej-kotorye-prityagivayut-protivopolozhnyj-pol-kak-magnit-1873465/" data-ga-category="User behavior" data-ga-action="Article Menu">10 особенностей, которые притягивают противоположный пол, как магнит</a>                    </p>
                </div>
            </li>
                                <li class=" js-webstats-reach js-webstats-click " data-id="1873415">
                <a class="fresh-pic" href="/svoboda-sdelaj-sam/kreker-test-kotoryj-pomozhet-opredelit-kakoj-u-vas-metabolizm-1873415/">
                    <img alt="Крекер-тест, который поможет определить, какой у вас метаболизм" title="Крекер-тест, который поможет определить, какой у вас метаболизм" width="70" height="70" src="https://files.adme.ru/files/news/part_187/1873415/preview-23534515-70x70-70-1535795289.jpg">
                </a>
                <div class="fresh-inner">
                    <p>
                        <a href="/svoboda-sdelaj-sam/kreker-test-kotoryj-pomozhet-opredelit-kakoj-u-vas-metabolizm-1873415/" data-ga-category="User behavior" data-ga-action="Article Menu">Крекер-тест, который поможет определить, какой у вас метаболизм</a>                    </p>
                </div>
            </li>
            </ul>
                    </div>
                </div>
                <ul class="header__nav-footer">
        <li><a href="/about/">О проекте</a></li>
        <li><a href="/jobs/">Вакансии</a></li>
        <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
        <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
        <li><a href="/cookies/">Cookies</a></li>
        <li><a href="/privacy/">Конфиденциальность</a></li>
    </ul>            </div>
        </li>
            </ul>
</nav>
<div class="header-inner">
    <ul class="header-inner-nav">
    </ul>
    <form action="/search/" class="search js-search">
        <a href="#" class="search__link"></a>
        <fieldset>
            <input class="search-field" type="text" name="q">
            <span class="search-button" title="Найти">
                <input type="submit" value="Найти">
            </span>
        </fieldset>
    </form>
                <a href="/profile/login/" class="subscribe js-auth">Авторизация</a>
    </div>

        </header>
        <!-- /Header -->
        <div class="container"><!-- Content -->
<section class="content content-flex" id="js-article-content">
    <article class="article js-article-content article-new-editor js-webstats-view " data-id="1868865">
                <h1>Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны</h1>

                <img src="https://files.adme.ru/files/news/part_186/1868865/preview-23192565-650x341-98-1535786336.jpg" class="webfeedsFeaturedVisual" style="display:none;">

        <div id="js-article-share-top"
        >
    <ul class="article__share">
        <li><a href="#" class="article__share_adme js-share-trigger">Подписаться на AdMe</a></li>
        <li><a href="#" class="article__share_fb js-share" data-provider="fb" title="Facebook"  data-ga-category="Social interaction" data-ga-action="Share Facebook Header">Поделиться в Facebook</a></li>
        <li><a href="#" class="article__share_vk js-share" data-provider="vk" title="ВКонтакте"  data-ga-category="Social interaction" data-ga-action="Share VK Header">Рассказать ВКонтакте</a></li>
    </ul>
    <div class="article__share_block js-share-block" style="display: none;">
        <p class="article__share_descr">Ребята, мы вкладываем душу в AdMe.ru. Cпасибо за то,<br/>что открываете эту красоту. Спасибо за вдохновение и мурашки.<br/>Присоединяйтесь к нам в <b class="article__share_fb">Facebook</b> и <b class="article__share_vk">ВКонтакте</b></p>
        <div class="article__share_inner">
            <div class="article__share_item" style="width: 130px; height: 22px;">
                <fb:like href="https://facebook.com/www.adme.ru" layout="button_count" action="like" show_faces="true" share="false" data-event-like="Subscribe" data-event-dislike="Unsubscribe" href="https://www.facebook.com/www.adme.ru"  data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Header"></fb:like>
            </div>
            <div class="article__share_item" style="width: 220px; height: 22px;">
                <div id="article-social-top-like-vk" class="js-vk-group-like"  data-ga-category="Social interaction" data-ga-action="Subscribe VK Header"></div>
            </div>
        </div>
    </div>
</div>

        <div id="js-block-37859415" class="">
    <p><a href="http://www.unifiedlawyers.com.au/blog/global-divorce-rates-statistics/" target="_blank">По статистике</a>, чуть ли не 50 % всех заключаемых в мире браков заканчивается разводом. Я никогда не думала, что попаду именно в эту половину. Всегда хотелось выйти замуж один раз и на всю жизнь, родить и вырастить детей и прожить долго и счастливо, как в сказке.</p> <p>Я встретила человека, с которым мы были на одной волне. И мы провели вместе целых 10 лет, но, несмотря на это, наш брак закончился разводом. В чем причина?</p></div><div id="js-block-37859465" class="">
    <p>Автор статьи делится сугубо личным опытом и переживаниями, вы можете согласиться с ними или нет. Однако мы в <strong>AdMe.ru</strong> уверены, что наши читатели могут вынести из статьи несколько ценных мыслей. </p></div><div id="js-block-37859515" class="">
    <h3>До женитьбы мы разговаривали о будущем, и я думала, что знаю, за кого выхожу замуж</h3></div><div id="js-block-37861015" class="">
    <p>
    <a name="image23531615" href="#image23531615" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23531615">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23531515-image-crop-1500x1032-1535612456-728-cdbb8359d9-1535786336.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23531515-image-crop-1500x1032-1535612456-728-cdbb8359d9-1535786336.jpg"
                     width="728" height="500" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-37859565" class="">
    <p>Меня зовут Женя, этой весной мне исполнилось 30 лет. И в мае этого года я приняла болезненное, но необходимое решение уйти от мужа, с которым в общей сложности пробыла вместе треть своей жизни. Мы не разлюбили друг друга. Нашу лодку периодически било о быт и финансовые трудности, но мы старались быть рядом и вполне неплохо жили &mdash; наверное, как и все. Еще до свадьбы мы планировали будущее и даже выбирали детям имена.</p></div><div id="js-block-38043965" class="">
    <h3>Но первые пару лет семейной жизни мы не задумывались о пополнении</h3></div><div id="js-block-37861465" class="">
    <p>
    <a name="image23193315" href="#image23193315" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23193315">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23192815-image-crop-1453x1044-1535377192-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23192815-image-crop-1453x1044-1535377192-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="523" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-38044015" class="">
    <p>Мы просто наслаждались жизнью, делали друг другу подарки своими руками, сочиняли песни и весело носились по квартире. Мы оба работали, а потом у супруга возникла возможность развивать собственный бизнес (а когда затея не удалась, то еще один и еще). Я без раздумий согласилась помогать мужу, прикрывать финансовый тыл и дать ему заниматься тем, что он любит.</p>
</div><div id="js-block-" class="">
                <script>
    window.TSP.DFP.triggeredSlots.csEnded.inreadDesktop = {
        queue: [],
        getCsSlotIndex: function (n) {
            n = /(\d+)(L|R)\w*/.exec(n);
            n = {index: n ? n[1] : 0, type: n ? n[2] : null};
            return n;
        },
        setSingleSlot: function (ret, parentContainer) {
            if (!ret) {
                var childs = parentContainer.getElementsByClassName('dfp-ad-block-div');
                for (var i = 0; i < childs.length; i++) {
                    childs[i].classList.add('dfp-single-inread-block');
                }
            }
        },
        trigger: function (context) {
            var parentElement = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var ret = parentElement.classList.contains('inread-desktop-container') && !parentElement.classList.contains('dfp-single-inread-block');

            if (ret) {
                var cs = this.getCsSlotIndex(context.slotTrg.cs_slot_index[0]);
                this.queue[cs.index] = !this.queue[cs.index] ? {L: false, R: false} : this.queue[cs.index];
                this.queue[cs.index][cs.type] = true;
                ret &= this.queue[cs.index]['L'] && this.queue[cs.index]['R'];
                this.setSingleSlot(ret, parentElement);
            }

            return ret;
        },
        action: function (context) {
            var parentContainer = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parentContainer.classList.add('closed');
            parentContainer.dataset.state = 'closed';
        }
    };
</script>    

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-1641948067221-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-1', 'div-gpt-ad-1641948067221-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1641948067221-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1177982}},{"bidder":"aol","params":{"placement":4853270,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-5268602713113-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-1', 'div-gpt-ad-5268602713113-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-5268602713113-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957613}},{"bidder":"criteo","params":{"zoneId":1178012}},{"bidder":"aol","params":{"placement":4853278,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-38044065" class="">
    <h3>Я вкалывала на двух работах допоздна, иногда и без выходных, тащила быт, пока муж креативит</h3></div><div id="js-block-37861115" class="">
    <p>
    <a name="image23192965" href="#image23192965" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23192965">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23191765-43300260-23-0-1535374239-1535374244-720-1-1535374244-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23191765-43300260-23-0-1535374239-1535374244-720-1-1535374244-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="429" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-37859965" class="">
    <p class="adme-img-description" style="text-align: center;"><em>Доверие &mdash; один из главных столпов любых отношений. Ведь так?</em></p></div><div id="js-block-38044115" class="">
    <p>Практически весь период нашего брака (а это почти 6 лет) у меня было две работы. Я вкалывала допоздна, зачастую без выходных, при этом не забывала о быте и собственной привлекательности. Муж поддерживал меня готовностью пообедать пустой гречкой, но никак не поиском дополнительного заработка, хорошо спал и много отдыхал, чтобы иметь «светлый ум» и генерировать новые идеи для будущих проектов. Он часто пропадал на каких-то планерках, я всегда старалась отпускать, если ему хотелось пойти развеяться с друзьями.</p>
</div><div id="js-block-38044165" class="">
    <h3>Передо мной встал нелегкий выбор: продолжать ждать либо уйти</h3></div><div id="js-block-37859615" class="">
    <p>Муж то решительно начинал заниматься здоровьем, то снова просил отложить планирование беременности. А вскоре сказал, что дети нам не нужны (а может, и нужны, но потом, когда-нибудь) и они, оказывается, не вписываются в его понятие свободы. Передо мной встал нелегкий выбор: продолжать ждать и тащить все на себе, надеясь, что он передумает, либо уйти.</p></div><div id="js-block-37861065" class="">
    <p>
    <a name="image23192915" href="#image23192915" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23192915">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23192365-43290210-17-0-1535361325-1535361342-1500-1-1535361342-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23192365-43290210-17-0-1535361325-1535361342-1500-1-1535361342-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="790" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-37859765" class="">
    <p class="adme-img-description" style="text-align: center;"><em>Торт на нашу третью годовщину свадьбы.</em></p></div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-4155887214278-2L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-2', 'div-gpt-ad-4155887214278-2L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-4155887214278-2L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177991}},{"bidder":"aol","params":{"placement":4853271,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-6569698945746-2R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-2', 'div-gpt-ad-6569698945746-2R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '2R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-6569698945746-2R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957623}},{"bidder":"criteo","params":{"zoneId":1177983}},{"bidder":"aol","params":{"placement":4853274,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37859665" class="">
    <h3 style="text-align: center;">Почему я не приняла решение о разводе раньше?</h3></div><div id="js-block-37859715" class="">
    <p><strong>Я однолюб и буквально приросла к человеку за 10 лет.</strong> Я знала, что, если я захочу добавить в блюдо побольше чеснока, он обязательно добавит еще несколько зубчиков от себя. Если я только открывала рот, чтобы о чем-то спросить, он практически всегда угадывал и отвечал в тему невысказанного вопроса.</p> <p>Мысль о том, что я буду видеть какого-то другого человека в своем доме каждый день, вызывала дрожь. Мне казалось, что просто <strong>невозможно полюбить</strong> снова. </p></div><div id="js-block-37861215" class="">
    <p>
    <a name="image23193065" href="#image23193065" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23193065">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23192215-43290010-15-0-1535361180-1535361183-1500-1-1535361183-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23192215-43290010-15-0-1535361180-1535361183-1500-1-1535361183-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="510" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-38044215" class="">
    
<p><strong>Я боялась, что никто не полюбит меня.</strong> Возможно, я не худшая женщина в мире, но эта мысль точила меня изнутри.</p>
<p><strong>Скоро все изменится.</strong> Сколько вложено труда и лет в эти отношения! Терять их было просто жаль. Да и постоянные обещания создавали иллюзию того, что сказанное вот-вот исполнится.</p>
<p><strong>А что подумают другие?</strong> Я очень боялась, что друзья отвернутся от меня и что все вокруг только и будут обсуждать меня.</p>
</div><div id="js-block-37859815" class="">
    <h3 style="text-align: center;">Почему я все-таки ушла?</h3></div><div id="js-block-37859865" class="">
    <p>Просто пришло время наконец-то подумать о себе, а не об обеспечении &laquo;свободы&raquo; другого человека, хоть и бесконечно мной любимого. Почему я не разглядела этого раньше? Любовь слепа, а вера в хорошее практически бесконечна. Я всегда была готова отдать супругу все до последней капли. Мне было невероятно сложно решиться и колоссально больно делать этот шаг, но я сделала его, когда точно поняла, что расти в отношениях и двигаться дальше хочу только я одна. А еще я внезапно поняла, что за неполные 6 лет брака я особо и вспомнить ничего не могу, кроме работы, постоянного ожидания, четырех стен и пары совместных поездок.</p></div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-9284669506667-3L" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-common-3', 'div-gpt-ad-9284669506667-3L', [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]], '3L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-9284669506667-3L","sizes":[[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957624}},{"bidder":"criteo","params":{"zoneId":1178004}},{"bidder":"aol","params":{"placement":4853265,"network":"11461.1"}}]}, [[650,200],[650,150],[650,100],[650,30],[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37861365" class="">
    <p>
    <a name="image23193215" href="#image23193215" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23193215">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23192015-43300160-22-0-1535374042-1535374053-720-1-1535374053-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23192015-43300160-22-0-1535374042-1535374053-720-1-1535374053-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="429" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-38044265" class="">
    <h3>За прошедшее после разрыва время я поняла, что «разведенка» — это не клеймо</h3></div><div id="js-block-37859915" class="">
    <p>Я стараюсь следить за собой. Отметила, что на меня все так же обращают внимание мужчины. В свое время я получила два высших образования и, наверное, могу поддержать разговор практически на любую тему. Помимо этого, я неплохая хозяйка, благо опыт есть. Да и от женщин с печатью о разводе в паспорте никто не шарахается, проверено.</p> <p>Человека невозможно изменить, сколько ни старайся, пока он сам не захочет стать другим. Возможно, мне стоило прийти к этой мысли раньше, но время не вернешь. </p></div><div id="js-block-37861265" class="">
    <p>
    <a name="image23193115" href="#image23193115" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23193115">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23192165-43289910-14-0-1535361115-1535361119-1500-1-1535361119-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23192165-43289910-14-0-1535361115-1535361119-1500-1-1535361119-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="510" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-37860465" class="">
    <p class="adme-img-description" style="text-align: center;"><em>Мои родители для меня лучший пример семьи.</em></p>
</div><div id="js-block-38044315" class="">
    <p><strong>Познакомиться можно где и когда угодно.</strong> Например, мой папа, будучи курсантом военного училища, 34 года назад выпросил у мамы номер телефона в троллейбусе, проехав всего две остановки. По улицам каждый день ходят и неженатые, и без детей, и кучерявые, и лысые, и в крапинку, но симпатичные. Отыскать среди них своего сложно, но можно.</p>
</div><div id="js-block-" class="">
        

            <div class="inread-splitter"></div>
        <div class="inread-desktop-container">
                <div id="div-gpt-ad-1934711524141-4L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-left-4', 'div-gpt-ad-1934711524141-4L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1934711524141-4L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1178005}},{"bidder":"aol","params":{"placement":4853262,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

                <div id="div-gpt-ad-3536373891150-4R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-inread-right-4', 'div-gpt-ad-3536373891150-4R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '4R', ["first","second","third","fourth","last"], 500, {"code":"div-gpt-ad-3536373891150-4R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957625}},{"bidder":"criteo","params":{"zoneId":1177984}},{"bidder":"aol","params":{"placement":4853293,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>
        </div>
        <div class="inread-splitter"></div>
</div><div id="js-block-37860115" class="">
    <p><strong>У меня есть и останутся друзья.</strong> В трудный момент меня поддержали не только родители и ближайшие подруги, но даже те, на кого я не особо рассчитывала, &mdash; друзья моего мужа. Меня приглашали и продолжают приглашать в гости и общаются точно так же, как раньше. Это окрыляет и вселяет в меня веру, что эти люди останутся со мной на долгие годы. </p></div><div id="js-block-37861165" class="">
    <p>
    <a name="image23531665" href="#image23531665" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23531665">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23531565-image-crop-1011x730-1535700377-728-cdbb8359d9-1535786336.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23531565-image-crop-1011x730-1535700377-728-cdbb8359d9-1535786336.jpg"
                     width="728" height="525" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-37860215" class="">
    <p class="adme-img-description" style="text-align: center;"><em>Никакие переломы не заставят нас с подругами отменить встречу.</em></p></div><div id="js-block-37860615" class="">
    <p><strong>Я поняла, что передо мной открыты все дороги. </strong>Словно я снова выпускница университета. Получила опыт и могу построить жизнь заново, пойти по любой дороге: сменить работу, прическу, страну, планету (хотя с последним могут быть сложности). Могу научиться чему-то новому и повернуть свою жизнь в любую сторону.</p></div><div id="js-block-37861415" class="">
    <p>
    <a name="image23193265" href="#image23193265" style="display:block; clear:both; margin-left:auto; margin-right:auto; text-align:center;"
       class="article-integrated-image-anchor js-gif-play">
        <span class="article-pic js-article-image "
              data-id="23193265">

                                    <img src="https://files.adme.ru/files/news/part_186/1868865/23191915-43300060-21-0-1535373788-1535373792-1500-1-1535373792-728-cdbb8359d9-1535447894.jpg" data-social="https://files.adme.ru/files/news/part_186/1868865/23191915-43300060-21-0-1535373788-1535373792-1500-1-1535373792-728-cdbb8359d9-1535447894.jpg"
                     width="728" height="486" border="0"
                                                          />
                    
        </span>
    </a>
</p>
</div><div id="js-block-38044365" class="">
    <p class="adme-img-description" style="text-align: center;"><em>Отпуск! Самое время рвануть в путешествие с подругой, с которой мы не виделись 18 лет.</em></p>
</div><div id="js-block-37860665" class="">
    <h3>Очень сложно вычеркнуть из жизни целых 10 лет, за которые было пережито так много</h3></div><div id="js-block-38044415" class="">
    
<p>Несмотря на все трудности и оставшиеся теплые чувства к мужу, я все-таки рада, что решилась на этот шаг, но не жалею о потраченном времени, ведь была по-своему счастлива.</p>
<p>Моя история может показаться многим полезной и заставит проанализировать собственные отношения и рассмотреть роль каждого в них под другим углом. Возможно, вы поймете, что только теряете время, что рядом с вами совсем не тот человек, который вам нужен, а возможно, вам захочется лишний раз обнять вашу половинку и подумать о том, как же вы счастливы!</p>
</div><div id="js-block-37860965" class="">
    <p style="text-align: right;">
    </p>
</div>

    </article>
    <div id="js-article-social-buttons" class="gallery-social article-social">
    <div class="gallery-social-block" style="padding-bottom:4px">
        <div data-event-listener-id="js-article-social-buttons" data-event-like="Share" data-event-dislike="Unshare" class="fb-share-button" data-href="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/"
         data-ga-category="Social interaction" data-ga-action="Share Facebook Footer"            data-send="false" data-layout="box_count" data-show-faces="false" data-width="50">
        </div>
    </div>
    <div class="gallery-social-block" style="padding-bottom:4px;">
        <div data-event-listener-id="js-article-social-buttons" id="vk_like_bottom" class="js-vk-like-button-adme"
             data-ga-category="Social interaction" data-ga-action="Share VK Footer"                data-type="vertical" data-height="22"></div>
    </div>
    <div class="gallery-social-block">
        <a href="https://twitter.com/share" class="twitter-share-button"
            data-text="Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны" data-via="adme_ru" data-related="adme_ru" data-url="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/" data-width="50"
             data-ga-category="Social interaction" data-ga-action="Share Twitter Footer"></a>
    </div>
                <div class="gallery-social-block">
                <a href="#" class="gallery-add-fav js-sklad-adder-anchor-unauthorized">
        <span class="gallery-social-baloon js-sklad-count ">37</span>
        <span class="js-sklad-status">На склад!</span>
    </a>
        </div>
                            <div class="gallery-social-block">
                <a href="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/comments" class="gallery-show-comments" style="margin-bottom:2px; margin-left:0px;">
                    <span class="gallery-social-baloon">82</span>
                    Комментарии                </a>
            </div>
                        <ul class="al-stats">
            <li class="al-stats-date" style="display: block;">1 сентября 2018</li>
                            <li class="al-stats-comments"><a href="/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/comments/#comments">82</a></li>
                        <li class="al-stats-views"><a href="#">27638</a></li>
        </ul>
    </div>    <div>
        
<div class="inread-desktop-container">
        <div id="div-gpt-ad-6486156739428-1L" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-6486156739428-1L', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1L', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-6486156739428-1L","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

        <div id="div-gpt-ad-3007581780379-1R" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-under-art-rect-x1', 'div-gpt-ad-3007581780379-1R', [[336,280],[320,320],[320,250],[300,300],[300,250]], '1R', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-3007581780379-1R","sizes":[[336,280],[320,320],[320,250],[300,300],[300,250]],"bids":[{"bidder":"appnexus","params":{"placementId":12957622}},{"bidder":"criteo","params":{"zoneId":1177710}},{"bidder":"aol","params":{"placement":4853297,"network":"11461.1"}}]}, [[336,280],[320,320],[320,250],[300,300],[300,250]]);
        </script>
    </div>

    <script>
    window.TSP.DFP.triggeredSlots.csEnded.bottom = {
        state: {L: false, R: false},
        trigger: function (context) {
            var ret = context.slotTrg['cs_name'][0].indexOf('under-art') !== -1;

            if (ret) {
                var cs = (/(\d+)(L|R)\w*/.exec(context.slotTrg.cs_slot_index[0]) || [])[2];
                this.state[cs] = true;
                this.addSingleBlock(context);
                ret = this.state['L'] && this.state['R'];
            }

            return ret;
        },
        addSingleBlock: function(context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            var childs = parent.getElementsByClassName('dfp-ad-block-div');
            childs[0].classList.add('dfp-single-inread-block');
            childs[1].classList.add('dfp-single-inread-block');
        },
        action: function (context) {
            var parent = document.getElementById(context.oldSlot.getSlotElementId()).parentNode;
            parent.classList.add('closed');
            parent.dataset.state = 'closed';
        }
    };
</script></div>
    </div>
</section>

<!-- Aside -->
<aside class="aside" id="js-aside">
    <div class="aside-ad-container">
    <div class="aside-ad js-ads-container" align="center" data-height="600">
            <div id="div-gpt-ad-2606962116391-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-x1', 'div-gpt-ad-2606962116391-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-2606962116391-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957575}},{"bidder":"criteo","params":{"zoneId":1177709}},{"bidder":"aol","params":{"placement":4853267}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>    
    <div id="js-aside-recommend-block" class="article-recommended-right">
        <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/"
    data-filler="aside"
    data-filler-prefill="10"
    data-filler-autofill="1"
    data-filler-more-limit="16"
    data-loader="default"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1848165">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/20-bezumnyh-idej-dlya-makiyazha-kotorye-vy-vryad-li-risknete-povtorit-1848165/">30 274</a></li>
            </ul>
                <a href="/svoboda-kultura/20-bezumnyh-idej-dlya-makiyazha-kotorye-vy-vryad-li-risknete-povtorit-1848165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1848165/preview-21720415-300x158-97-1533202487.jpg" srcset="https://files.adme.ru/files/news/part_184/1848165/preview-21720415-600x316-96-1533202487.jpg 2x" width="300" height="158"
                     alt="20 безумных идей для макияжа, которые вы вряд ли рискнете повторить">
                    </a>
        <p><a href="/svoboda-kultura/20-bezumnyh-idej-dlya-makiyazha-kotorye-vy-vryad-li-risknete-povtorit-1848165/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="1">20 безумных идей для макияжа, которые вы вряд ли рискнете повторить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1806365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/komiksy-o-tom-chto-dazhe-u-skazochnyh-zhenschin-byvayut-zemnye-problemy-1806365/">114 608</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/komiksy-o-tom-chto-dazhe-u-skazochnyh-zhenschin-byvayut-zemnye-problemy-1806365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1806365/preview-18944565-300x158-97-1529328138.jpg" srcset="https://files.adme.ru/files/news/part_180/1806365/preview-18944565-600x316-96-1529328138.jpg 2x" width="300" height="158"
                     alt="Художница показала, что даже у сказочных женщин бывают земные проблемы">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/komiksy-o-tom-chto-dazhe-u-skazochnyh-zhenschin-byvayut-zemnye-problemy-1806365/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="2">Художница показала, что даже у сказочных женщин бывают земные проблемы</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1815965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/ya-pereehala-zhit-v-nelyubimuyu-stranu-i-sovetuyu-kazhdomu-povtorit-moj-opyt-1815965/">60 788</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/ya-pereehala-zhit-v-nelyubimuyu-stranu-i-sovetuyu-kazhdomu-povtorit-moj-opyt-1815965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1815965/preview-19586915-300x158-97-1530080214.jpg" srcset="https://files.adme.ru/files/news/part_181/1815965/preview-19586915-600x316-96-1530080214.jpg 2x" width="300" height="158"
                     alt="Я переехала жить в нелюбимую страну и советую каждому повторить мой опыт">
                    </a>
        <p><a href="/svoboda-puteshestviya/ya-pereehala-zhit-v-nelyubimuyu-stranu-i-sovetuyu-kazhdomu-povtorit-moj-opyt-1815965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="3">Я переехала жить в нелюбимую страну и советую каждому повторить мой опыт</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1812815">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/pochemu-my-obgoraem-dazhe-esli-polzuemsya-solncezaschitnym-kremom-i-kak-eto-ispravit-1812815/">24 745</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/pochemu-my-obgoraem-dazhe-esli-polzuemsya-solncezaschitnym-kremom-i-kak-eto-ispravit-1812815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1812815/preview-19388015-300x158-97-1529910115.jpg" srcset="https://files.adme.ru/files/news/part_181/1812815/preview-19388015-600x316-96-1529910115.jpg 2x" width="300" height="158"
                     alt="Какие ошибки мы допускаем, когда пытаемся защититься от солнца, и как их исправить">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/pochemu-my-obgoraem-dazhe-esli-polzuemsya-solncezaschitnym-kremom-i-kak-eto-ispravit-1812815/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="4">Какие ошибки мы допускаем, когда пытаемся защититься от солнца, и как их исправить</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1829265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/23-fakta-obo-vsem-na-svete-kotorye-sdelayut-iz-vas-nastoyaschego-erudita-1829265/">68 266</a></li>
            </ul>
                <a href="/svoboda-kultura/23-fakta-obo-vsem-na-svete-kotorye-sdelayut-iz-vas-nastoyaschego-erudita-1829265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1829265/preview-20448865-300x158-97-1531207275.jpg" srcset="https://files.adme.ru/files/news/part_182/1829265/preview-20448865-600x316-96-1531207275.jpg 2x" width="300" height="158"
                     alt="23 факта обо всем на свете, которые сделают из вас настоящего эрудита">
                    </a>
        <p><a href="/svoboda-kultura/23-fakta-obo-vsem-na-svete-kotorye-sdelayut-iz-vas-nastoyaschego-erudita-1829265/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="5">23 факта обо всем на свете, которые сделают из вас настоящего эрудита</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1839965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-psihologiya/9-veschej-o-kotoryh-makiyazh-zhenschiny-rasskazhet-luchshe-chem-ona-sama-1839965/">292 852</a></li>
            </ul>
                <a href="/svoboda-psihologiya/9-veschej-o-kotoryh-makiyazh-zhenschiny-rasskazhet-luchshe-chem-ona-sama-1839965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1839965/preview-21183415-300x158-97-1532348182.jpg" srcset="https://files.adme.ru/files/news/part_183/1839965/preview-21183415-600x316-96-1532348182.jpg 2x" width="300" height="158"
                     alt="9 вещей, которые можно узнать о женщине, посмотрев на ее макияж">
                    </a>
        <p><a href="/svoboda-psihologiya/9-veschej-o-kotoryh-makiyazh-zhenschiny-rasskazhet-luchshe-chem-ona-sama-1839965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="6">9 вещей, которые можно узнать о женщине, посмотрев на ее макияж</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1848565">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/blogery-pokazyvayut-kak-za-paru-sekund-sdelat-figuru-na-foto-idealnoj-1848565/">108 888</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/blogery-pokazyvayut-kak-za-paru-sekund-sdelat-figuru-na-foto-idealnoj-1848565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1848565/preview-21747065-300x158-97-1533211435.jpg" srcset="https://files.adme.ru/files/news/part_184/1848565/preview-21747065-600x316-96-1533211435.jpg 2x" width="300" height="158"
                     alt="12 доказательств того, что фигуру на фото можно сделать идеальной за пару секунд">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/blogery-pokazyvayut-kak-za-paru-sekund-sdelat-figuru-na-foto-idealnoj-1848565/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="7">12 доказательств того, что фигуру на фото можно сделать идеальной за пару секунд</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1821965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/25-dokazatelstv-togo-chto-byt-devushkoj-v-sovremennom-mire-bezumno-slozhno-1821965/">59 658</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/25-dokazatelstv-togo-chto-byt-devushkoj-v-sovremennom-mire-bezumno-slozhno-1821965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1821965/preview-19993865-300x158-97-1530529265.jpg" srcset="https://files.adme.ru/files/news/part_182/1821965/preview-19993865-600x316-96-1530529265.jpg 2x" width="300" height="158"
                     alt="20+ доказательств того, что быть девушкой в современном мире безумно сложно">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/25-dokazatelstv-togo-chto-byt-devushkoj-v-sovremennom-mire-bezumno-slozhno-1821965/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="8">20+ доказательств того, что быть девушкой в современном мире безумно сложно</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1854215">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/test-znaete-li-vy-kak-pishutsya-slova-v-kotoryh-oshibayutsya-dazhe-filologi-1854215/">97 353</a></li>
            </ul>
                <a href="/svoboda-kultura/test-znaete-li-vy-kak-pishutsya-slova-v-kotoryh-oshibayutsya-dazhe-filologi-1854215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1854215/preview-22141315-300x158-97-1533806434.jpg" srcset="https://files.adme.ru/files/news/part_185/1854215/preview-22141315-600x316-96-1533806434.jpg 2x" width="300" height="158"
                     alt="Тест: Сможете ли вы правильно написать слова, в которых ошибаются даже филологи?">
                    </a>
        <p><a href="/svoboda-kultura/test-znaete-li-vy-kak-pishutsya-slova-v-kotoryh-oshibayutsya-dazhe-filologi-1854215/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="9">Тест: Сможете ли вы правильно написать слова, в которых ошибаются даже филологи?</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1818465">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/dosadnaya-nespravedlivost-s-kotoroj-znakomy-vse-kto-hot-raz-prosil-druzej-sdelat-foto-1818465/">57 098</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/dosadnaya-nespravedlivost-s-kotoroj-znakomy-vse-kto-hot-raz-prosil-druzej-sdelat-foto-1818465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1818465/preview-19753815-300x158-97-1530195143.jpg" srcset="https://files.adme.ru/files/news/part_181/1818465/preview-19753815-600x316-96-1530195143.jpg 2x" width="300" height="158"
                     alt="Досадная несправедливость, с которой знакомы все, кто хоть раз просил друзей сделать фото">
                    </a>
        <p><a href="/tvorchestvo-fotografy/dosadnaya-nespravedlivost-s-kotoroj-znakomy-vse-kto-hot-raz-prosil-druzej-sdelat-foto-1818465/"  data-ga-category="User behavior" data-ga-action="Article Recommend Right" data-ga-label="10">Досадная несправедливость, с которой знакомы все, кто хоть раз просил друзей сделать фото</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
    </div>

    <nav class="additional-nav-links">
    <ul>
                    <li><a href="/about/">О проекте</a></li>
                    <li><a href="/jobs/">Вакансии</a></li>
                    <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                    <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                    <li><a href="/cookies/">Cookies</a></li>
                    <li><a href="/privacy/">Конфиденциальность</a></li>
            </ul>
</nav>
<address class="additional-copy">
    © 2014–2018 <a href="https://thesoul-publishing.com" target="_blank">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.</address>
    <div id="js-floating-banner-container">
                    <div id="js-yandex-ad-floating" style="width: 336px; padding-bottom: 20px;"></div>
<style>
    #js-yandex-ad-floating .yap-logo-text {
        font-style: italic !important;
    }

    #js-yandex-ad-floating .yap-favicon {
        margin-right: 5px !important;
    }

    #js-yandex-ad-floating .yap-logo-color {
        color: #656565 !important;
    }

    #js-yandex-ad-floating .yap-logo .yap-logo-position {
        margin-top: -8px !important;
        text-align: center !important;
    }

    #js-yandex-ad-floating .yap-logo {
        border-top: 1px solid #F1F1F1 !important;
        margin-top: 8px;
        background-color: transparent !important;
        width: 100% !important;
    }

    #js-yandex-ad-floating .yap-logo-bg-color {
        background: #fff !important;
        padding-left: 4px !important;
    }

    #js-yandex-ad-floating .yap-logo-arrow {
        display: none !important;
    }

    #js-yandex-ad-floating .yap-item-inner {
        padding: 10px 0px !important;
    }

    #js-yandex-ad-floating .yap-border-color {
        border-right: 0px !important;
        border-left: 0px !important;
        border-radius: 0px !important;
        border-top: 0px !important
    }

    #js-yandex-ad-floating .yap-image {
        border-radius: 10px !important;
    }

    #js-yandex-ad-floating .yap-layout_type_medium .yap-layout__picture {
        padding-right: 15px !important;
    }

    #js-yandex-ad-floating .yap-body-text {
        line-height: 1.4 !important;
    }

    #js-yandex-ad-floating .yap-title-color {
        text-decoration: none !important;
    }

    #js-yandex-ad-floating .yap-title-color:hover {
        text-decoration: underline !important;
    }

    #js-yandex-ad-floating .yap-warning-content {
        border: 1px solid #f1f1f1 !important;
        color: #878787 !important;
    }
</style>            <div id="js-floating-banner-container" class="aside-ad-container">
    <div class="aside-ad js-ads-container" data-height="600">
            <div id="div-gpt-ad-1053703269273-1" class="dfp-ad-block-div ">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('desktop-half-float-x1', 'div-gpt-ad-1053703269273-1', [[336,280],[300,600],[300,500],[240,400],[160,600]], '1', ["first","second","third","fourth","last"], 0, {"code":"div-gpt-ad-1053703269273-1","sizes":[[336,280],[300,600],[300,500],[240,400],[160,600]],"bids":[{"bidder":"appnexus","params":{"placementId":12957578}},{"bidder":"criteo","params":{"zoneId":1177707}},{"bidder":"aol","params":{"placement":4853268,"network":"11461.1"}}]}, [[336,280],[300,600],[300,500],[240,400],[160,600]]);
        </script>
    </div>
    </div>
</div>            </div>
</aside>
<!-- /Aside -->

    <div id="div-gpt-ad-7020955416794-1" class="dfp-ad-block-div dfp-single-inread-block">
        <script type="text/javascript">
            window.TSP.DFP.startScrollDependentCs('taboola-special', 'div-gpt-ad-7020955416794-1', [[1120,280]], '1', ["first"], 0, null, [[1120,280]]);
        </script>
    </div>

<div class="more-articles-container">
    <ul class="article-list gallery-more js-article-more-list"
    data-article-url="https://www.adme.ru/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865/"
    data-filler="default"
    data-filler-prefill="16"
    data-filler-autofill="0"
    data-filler-more-limit="16"
    data-loader="surfingbird"
    data-loader-limit="50"
    data-injector="random"
    data-injector-slot-start="0"
    data-ga-scroll-max="6"
     data-ga-category="User behavior" data-ga-action="Feed Scroll Post">
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1832715">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/kak-borotsya-s-priznakami-stareniya-kotorye-vydayut-vash-vozrast-silnee-chem-zapis-v-pasporte-1832715/">57 261</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/kak-borotsya-s-priznakami-stareniya-kotorye-vydayut-vash-vozrast-silnee-chem-zapis-v-pasporte-1832715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1832715/preview-20687015-300x158-97-1531478240.jpg" srcset="https://files.adme.ru/files/news/part_183/1832715/preview-20687015-600x316-96-1531478240.jpg 2x" width="300" height="158"
                     alt="Как бороться с 10 главными признаками старения, которые выдают ваш возраст">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/kak-borotsya-s-priznakami-stareniya-kotorye-vydayut-vash-vozrast-silnee-chem-zapis-v-pasporte-1832715/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="1">Как бороться с 10 главными признаками старения, которые выдают ваш возраст</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1857965">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-nahodok-iz-komissionnyh-magazinov-kotorye-vyvodyat-ponyatie-strannyj-na-novyj-uroven-1857965/">86 338</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-nahodok-iz-komissionnyh-magazinov-kotorye-vyvodyat-ponyatie-strannyj-na-novyj-uroven-1857965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1857965/preview-22425765-300x158-97-1534249254.jpg" srcset="https://files.adme.ru/files/news/part_185/1857965/preview-22425765-600x316-96-1534249254.jpg 2x" width="300" height="158"
                     alt="20+ вещей с барахолки, создатели которых явно не страдают от отсутствия воображения (А ковер продает просто гений маркетинга)">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-nahodok-iz-komissionnyh-magazinov-kotorye-vyvodyat-ponyatie-strannyj-na-novyj-uroven-1857965/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="2">20+ вещей с барахолки, создатели которых явно не страдают от отсутствия воображения (А ковер продает просто гений маркетинга)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1802115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-dlya-vas-foto-glyadya-na-kotorye-ponimaesh-chto-eto-odin-moment-na-million-1802115/">94 503</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-dlya-vas-foto-glyadya-na-kotorye-ponimaesh-chto-eto-odin-moment-na-million-1802115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1802115/preview-18662965-300x158-97-1528973027.jpg" srcset="https://files.adme.ru/files/news/part_180/1802115/preview-18662965-600x316-96-1528973027.jpg 2x" width="300" height="158"
                     alt="Мы собрали для вас фото, глядя на которые понимаешь, что это один момент на миллион">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/my-sobrali-dlya-vas-foto-glyadya-na-kotorye-ponimaesh-chto-eto-odin-moment-na-million-1802115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="3">Мы собрали для вас фото, глядя на которые понимаешь, что это один момент на миллион</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1847315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-avtorskie-kolonki/10-bezboleznennyh-sposobov-umenshit-kolichestvo-sahara-v-racione-dlya-teh-kto-zhit-ne-mozhet-bez-sladkogo-1847315/">25 945</a></li>
            </ul>
                <a href="/svoboda-avtorskie-kolonki/10-bezboleznennyh-sposobov-umenshit-kolichestvo-sahara-v-racione-dlya-teh-kto-zhit-ne-mozhet-bez-sladkogo-1847315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_184/1847315/preview-21670115-300x158-97-1533127013.jpg" srcset="https://files.adme.ru/files/news/part_184/1847315/preview-21670115-600x316-96-1533127013.jpg 2x" width="300" height="158"
                     alt="10 безболезненных способов уменьшить количество сахара в рационе (Для тех, кто жить не может без сладкого)">
                    </a>
        <p><a href="/svoboda-avtorskie-kolonki/10-bezboleznennyh-sposobov-umenshit-kolichestvo-sahara-v-racione-dlya-teh-kto-zhit-ne-mozhet-bez-sladkogo-1847315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="4">10 безболезненных способов уменьшить количество сахара в рационе (Для тех, кто жить не может без сладкого)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1822665">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/kak-vyglyadeli-20-znamenitostej-do-togo-kak-o-nih-uznali-milliony-lyudej-1822665/">103 364</a></li>
            </ul>
                <a href="/svoboda-kultura/kak-vyglyadeli-20-znamenitostej-do-togo-kak-o-nih-uznali-milliony-lyudej-1822665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1822665/preview-20039765-300x158-97-1530615461.jpg" srcset="https://files.adme.ru/files/news/part_182/1822665/preview-20039765-600x316-96-1530615461.jpg 2x" width="300" height="158"
                     alt="20 фото знаменитостей, сделанные в те годы, когда их еще никто не знал">
                    </a>
        <p><a href="/svoboda-kultura/kak-vyglyadeli-20-znamenitostej-do-togo-kak-o-nih-uznali-milliony-lyudej-1822665/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="5">20 фото знаменитостей, сделанные в те годы, когда их еще никто не знал</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1853065">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-puteshestviya/ya-izuchayu-italyanskij-i-tochno-mogu-skazat-chto-ni-odin-yazyk-menya-tak-ne-smeshil-1853065/">51 304</a></li>
            </ul>
                <a href="/svoboda-puteshestviya/ya-izuchayu-italyanskij-i-tochno-mogu-skazat-chto-ni-odin-yazyk-menya-tak-ne-smeshil-1853065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_185/1853065/preview-22066465-300x158-97-1533722358.jpg" srcset="https://files.adme.ru/files/news/part_185/1853065/preview-22066465-600x316-96-1533722358.jpg 2x" width="300" height="158"
                     alt="Я изучаю итальянский и точно могу сказать, что ни один язык меня так не смешил">
                    </a>
        <p><a href="/svoboda-puteshestviya/ya-izuchayu-italyanskij-i-tochno-mogu-skazat-chto-ni-odin-yazyk-menya-tak-ne-smeshil-1853065/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="6">Я изучаю итальянский и точно могу сказать, что ни один язык меня так не смешил</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1838265">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/14-fejkovyh-foto-v-kotorye-slepo-poverili-milliony-polzovatelej-interneta-1838265/">69 893</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/14-fejkovyh-foto-v-kotorye-slepo-poverili-milliony-polzovatelej-interneta-1838265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1838265/preview-21067615-300x158-97-1532075264.jpg" srcset="https://files.adme.ru/files/news/part_183/1838265/preview-21067615-600x316-96-1532075264.jpg 2x" width="300" height="158"
                     alt="14 фотографий, которые оказались качественными подделками (В рака-отшельника даже мы поверили)">
                    </a>
        <p><a href="/tvorchestvo-fotografy/14-fejkovyh-foto-v-kotorye-slepo-poverili-milliony-polzovatelej-interneta-1838265/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="7">14 фотографий, которые оказались качественными подделками (В рака-отшельника даже мы поверили)</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1832015">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/sobytiya-kotorye-dokazyvayut-chto-v-pyatnicu-13-go-dejstvitelno-chto-to-proishodit-1832015/">37 610</a></li>
            </ul>
                <a href="/svoboda-kultura/sobytiya-kotorye-dokazyvayut-chto-v-pyatnicu-13-go-dejstvitelno-chto-to-proishodit-1832015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1832015/preview-20635715-300x158-97-1531461282.jpg" srcset="https://files.adme.ru/files/news/part_183/1832015/preview-20635715-600x316-96-1531461282.jpg 2x" width="300" height="158"
                     alt="События, которые доказывают, что в пятницу, 13-го, действительно что-то происходит">
                    </a>
        <p><a href="/svoboda-kultura/sobytiya-kotorye-dokazyvayut-chto-v-pyatnicu-13-go-dejstvitelno-chto-to-proishodit-1832015/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="8">События, которые доказывают, что в пятницу, 13-го, действительно что-то происходит</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1811915">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiksy-o-zhizni-s-rodnym-chelovekom-v-kotoryh-more-uyuta-tepla-i-lyubvi-1811915/">93 835</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiksy-o-zhizni-s-rodnym-chelovekom-v-kotoryh-more-uyuta-tepla-i-lyubvi-1811915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1811915/preview-19321265-300x158-97-1529671863.jpg" srcset="https://files.adme.ru/files/news/part_181/1811915/preview-19321265-600x316-96-1529671863.jpg 2x" width="300" height="158"
                     alt="Художница нарисовала комиксы о жизни с родным человеком, в которых море уюта, тепла и любви">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiksy-o-zhizni-s-rodnym-chelovekom-v-kotoryh-more-uyuta-tepla-i-lyubvi-1811915/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="9">Художница нарисовала комиксы о жизни с родным человеком, в которых море уюта, тепла и любви</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1827115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiks-o-sereznoj-zhenskoj-probleme-kotoruyu-mozhno-reshit-tolko-vmeste-s-muzhem-1827115/">68 610</a></li>
            </ul>
                <a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiks-o-sereznoj-zhenskoj-probleme-kotoruyu-mozhno-reshit-tolko-vmeste-s-muzhem-1827115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1827115/preview-20308165-300x158-97-1530878301.jpg" srcset="https://files.adme.ru/files/news/part_182/1827115/preview-20308165-600x316-96-1530878301.jpg 2x" width="300" height="158"
                     alt="Один день из жизни семейной женщины глазами художницы, обратившей внимание на важную проблему">
                    </a>
        <p><a href="/tvorchestvo-hudozhniki/hudozhnica-narisovala-komiks-o-sereznoj-zhenskoj-probleme-kotoruyu-mozhno-reshit-tolko-vmeste-s-muzhem-1827115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="10">Один день из жизни семейной женщины глазами художницы, обратившей внимание на важную проблему</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1835615">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-sdelaj-sam/11-veschej-iz-za-kotoryh-na-kuhne-net-uyuta-i-vechnyj-besporyadok-1835615/">406 178</a></li>
            </ul>
                <a href="/svoboda-sdelaj-sam/11-veschej-iz-za-kotoryh-na-kuhne-net-uyuta-i-vechnyj-besporyadok-1835615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1835615/preview-20888615-300x158-97-1531827163.jpg" srcset="https://files.adme.ru/files/news/part_183/1835615/preview-20888615-600x316-96-1531827163.jpg 2x" width="300" height="158"
                     alt="11 вещей, из-за которых на кухне нет уюта и вечный беспорядок">
                    </a>
        <p><a href="/svoboda-sdelaj-sam/11-veschej-iz-za-kotoryh-na-kuhne-net-uyuta-i-vechnyj-besporyadok-1835615/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="11">11 вещей, из-за которых на кухне нет уюта и вечный беспорядок</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1825415">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-osobennyh-momentov-iz-zhizni-obychnyh-lyudej-za-kotoryh-radueshsya-kak-za-sebya-1825415/">55 185</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-osobennyh-momentov-iz-zhizni-obychnyh-lyudej-za-kotoryh-radueshsya-kak-za-sebya-1825415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_182/1825415/preview-20237215-300x158-97-1530795764.jpg" srcset="https://files.adme.ru/files/news/part_182/1825415/preview-20237215-600x316-96-1530795764.jpg 2x" width="300" height="158"
                     alt="20 особенных моментов из жизни обычных людей, за которых радуешься как за себя">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-osobennyh-momentov-iz-zhizni-obychnyh-lyudej-za-kotoryh-radueshsya-kak-za-sebya-1825415/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="12">20 особенных моментов из жизни обычных людей, за которых радуешься как за себя</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1832365">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-s-vesma-svoeobraznym-chuvstvom-yumora-kotoroe-bet-tochno-v-cel-1832365/">72 141</a></li>
            </ul>
                <a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-s-vesma-svoeobraznym-chuvstvom-yumora-kotoroe-bet-tochno-v-cel-1832365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_183/1832365/preview-20662465-300x158-97-1531474121.jpg" srcset="https://files.adme.ru/files/news/part_183/1832365/preview-20662465-600x316-96-1531474121.jpg 2x" width="300" height="158"
                     alt="20+ людей с весьма своеобразным чувством юмора, которое бьет точно в цель">
                    </a>
        <p><a href="/svoboda-narodnoe-tvorchestvo/20-lyudej-s-vesma-svoeobraznym-chuvstvom-yumora-kotoroe-bet-tochno-v-cel-1832365/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="13">20+ людей с весьма своеобразным чувством юмора, которое бьет точно в цель</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1597115">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/adme-jobs/2d-animator-adobe-after-effects-shtatno-i-vneshtatno-1597115/">7 496</a></li>
            </ul>
                <a href="/adme-jobs/2d-animator-adobe-after-effects-shtatno-i-vneshtatno-1597115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_159/1597115/preview-21329515-300x158-97-1532531327.jpg" srcset="https://files.adme.ru/files/news/part_159/1597115/preview-21329515-600x316-96-1532531327.jpg 2x" width="300" height="158"
                     alt="2D-аниматор Adobe After Effects для крутого проекта ACTUALLY HAPPENED">
                    </a>
        <p><a href="/adme-jobs/2d-animator-adobe-after-effects-shtatno-i-vneshtatno-1597115/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="14">2D-аниматор Adobe After Effects для крутого проекта ACTUALLY HAPPENED</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1809315">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/tvorchestvo-fotografy/lyudi-podelilis-strannymi-nahodkami-kotorye-vstrechayutsya-odin-raz-na-million-1809315/">61 457</a></li>
            </ul>
                <a href="/tvorchestvo-fotografy/lyudi-podelilis-strannymi-nahodkami-kotorye-vstrechayutsya-odin-raz-na-million-1809315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_180/1809315/preview-19148965-300x158-97-1529566908.jpg" srcset="https://files.adme.ru/files/news/part_180/1809315/preview-19148965-600x316-96-1529566908.jpg 2x" width="300" height="158"
                     alt="Люди поделились странными находками, которые встречаются один раз на миллион">
                    </a>
        <p><a href="/tvorchestvo-fotografy/lyudi-podelilis-strannymi-nahodkami-kotorye-vstrechayutsya-odin-raz-na-million-1809315/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="15">Люди поделились странными находками, которые встречаются один раз на миллион</a></p>
    </li>
            <li class="article-list-block js-article-list-item js-webstats-reach js-webstats-click "
        data-id="1819515">
                    <ul class="al-stats al-stats-video">
                <li class="al-stats-views"><a href="/svoboda-kultura/18-sluchaev-kogda-zvezdy-poyavilis-v-odinakovyh-naryadah-i-my-ne-mozhem-opredelitsya-kto-iz-nih-vyglyadel-kruche-1819515/">82 869</a></li>
            </ul>
                <a href="/svoboda-kultura/18-sluchaev-kogda-zvezdy-poyavilis-v-odinakovyh-naryadah-i-my-ne-mozhem-opredelitsya-kto-iz-nih-vyglyadel-kruche-1819515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">
                            <img class="al-pic" src="https://files.adme.ru/files/news/part_181/1819515/preview-19823115-300x158-97-1530273071.jpg" srcset="https://files.adme.ru/files/news/part_181/1819515/preview-19823115-600x316-96-1530273071.jpg 2x" width="300" height="158"
                     alt="18 случаев, когда звезды появились в одинаковых нарядах. И мы не можем определиться, кто из них выглядел круче">
                    </a>
        <p><a href="/svoboda-kultura/18-sluchaev-kogda-zvezdy-poyavilis-v-odinakovyh-naryadah-i-my-ne-mozhem-opredelitsya-kto-iz-nih-vyglyadel-kruche-1819515/"  data-ga-category="User behavior" data-ga-action="Recommend Bottom" data-ga-label="16">18 случаев, когда звезды появились в одинаковых нарядах. И мы не можем определиться, кто из них выглядел круче</a></p>
    </li>
    </ul>
<div class="rotater js-article-more-rotater"></div>
</div>



<div style="display: none;">
    <span class="article-pic-soc" id="js-article-image-share" data-twitter-title="Как я решилась разорвать отношения длиной в 10 лет и посмотреть на себя с другой стороны">
        <span class="article-pic-soc-fb js-button" data-provider="fb"  data-ga-category="Social interaction" data-ga-action="Share Facebook Image"></span>
        <span class="article-pic-soc-vk js-button" data-provider="vk"  data-ga-category="Social interaction" data-ga-action="Share VK Image"></span>
        <span class="article-pic-soc-tw js-button" data-provider="tw"  data-ga-category="Social interaction" data-ga-action="Share Twitter Image"></span>
        <span class="article-pic-soc-od js-button" data-provider="od"></span>
        <span class="article-pic-soc-gl js-button" data-provider="gl"></span>
    </span>
</div>        </div>
    </div>
</main>
<div class="footer-container">
    <footer class="footer">
        <div class="footer-inner">
            <ul class="footer-social">
                <li><a href="https://www.facebook.com/www.adme.ru" class="fb" title="Facebook" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Facebook"></a></li>
                <li><a href="https://vk.com/adme" class="vk" title="Вконтакте" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Вконтакте"></a></li>
                <li><a href="https://twitter.com/adme_ru" class="tw" title="Twitter" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Twitter"></a></li>
                <li><a href="https://plus.google.com/+admeru/posts" class="gplus" title="Google+" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Goolge+"></a></li>
                <li><a href="https://www.odnoklassniki.ru/group/53042196709492" class="ondoklassniki" title="Одноклассники" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Одноклассники"></a></li>
                <li><a href="https://my.mail.ru/community/www.adme.ru/" class="mailru" title="Mail.ru" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Mail.ru"></a></li>
                <li><a href="/rss/" class="rss" title="RSS"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="RSS"></a></li>
                <li><a href="https://www.coloribus.com/ru/" target="_blank" class="coloribus" title="Coloribus Advertising Archive"><img src="//iface.adme.ru/@/AdMe/Layouts/i/i12.png" alt="Coloribus Advertising Archive"></a></li>
            </ul>
            <nav class="footer-info-links">
                <ul>
                                            <li><a href="/about/">О проекте</a></li>
                                            <li><a href="/jobs/">Вакансии</a></li>
                                            <li><a href="/fhuaewifhw/">Реклама на сайте</a></li>
                                            <li><a href="https://thesoul-publishing.com/#contacts">Написать в редакцию</a></li>
                                            <li><a href="/cookies/">Cookies</a></li>
                                            <li><a href="/privacy/">Конфиденциальность</a></li>
                                    </ul>
            </nav>

            <address class="copy">
                © 2003–2018 <a href="https://thesoul-publishing.com" target="_blank" style="color:#fff; text-decoration: underline;">TheSoul Publishing</a>. Все права защищены. Полное или частичное копирование материалов сайта без согласования с редакцией запрещено.
            </address>
        </div>
        <div class="counters">
            <div class="counters-column">
                
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', {
        trackingId: 'UA-8468482-2',
        cookieDomain: 'none',
        allowLinker: true,
    });

    

    
    
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    if (document.querySelector('.js-article-content')) {
        obj = {
            hitType: 'event',
            eventCategory: 'Content interaction',
            eventLabel: document.URL,
            eventValue: 0,
        };

        [25, 50, 75, 100].forEach(function (percent) {
           window.TSP.executeWhenReachedPagePercentage(percent, function () {
                obj.eventValue = percent;
                obj.eventAction = 'Post Scroll ' + percent + '%';
                ga('send', obj);
            }, '.js-article-content');
        });
    }
</script>
<!-- End Google Analytics -->

<!--finteza test-->
    <script type='text/javascript'>
        var fcoreobj=fcoreobj||{};fcoreobj.act=fcoreobj.act||[];
        !function(){if(!fcoreobj.inited){var e,t;(e=document.createElement("script")).async=!0,e.defer=!0,e.type="text/javascript",e.src="https://content.mql5.com/core.js",(t=document.getElementsByTagName("script")[0])&&t.parentNode&&t.parentNode.insertBefore(e,t),fcoreobj.inited=!0}}();
        fcoreobj.act.push(function(){fcoreobj.lead('bgifxyucqolndoadtcztvrelcnitailxhi');});
    </script>
<!--end finteza test-->                <script>
    var pageLoadStart = Date.now();
    var pageLinkClickOccured = false;

    if (document.body.addEventListener) {
        document.body.addEventListener("click", function(e) {
            var target = e.target,
                cntr = 0;

            // определяем являлся ли клик кликом по ссылке
            // при этом нужно учесть что внутри ссылок могут находиться картинки и прочие элементы
            // для этого просматриваем родителей таргета с вложенностью 2, этого достаточно

            while (target && target.tagName !== 'A' && cntr++ < 2) {
                target = target.parentNode;
                if (!target) { return; }
            }

            if (target) {
                if (target.tagName == 'A') {
                    if (target.origin == document.origin) {
                        pageLinkClickOccured = true;
                    }
                }
            }
        });
    }

    function beforeOnloadTrackEvent () {
        var pageLoadEnd = Date.now();
        var timeDelta = Math.ceil((pageLoadEnd - pageLoadStart) / 1000);
        var nonInteraction = true;

        if (timeDelta > 15 && 15 > 0) {
            nonInteraction = false;
        }

        if (AdMeFamily.Analytics && !pageLinkClickOccured) {
            AdMeFamily.Analytics.event('Content interaction', 'Page closed', 'timeSpent', timeDelta, nonInteraction);
        }
    }

    window.onbeforeunload=beforeOnloadTrackEvent;
</script>
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17597533 = new Ya.Metrika({
                    id:17597533,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17597533" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->            </div>

            <div class="counters-column">
                <a href="http://orphus.ru" id="orphus" target="_blank"><img src="//iface.adme.ru/@/AdMe/Layouts/i/orphus.png" alt="orphus"></a>
            </div>
        </div>
    </footer>
</div>
<div id="fb-root"></div>
<!-- /Footer -->
<!-- Dialog Subscribe -->
<div class="dialog dialog-hidden js-dialog-subscribe js-dialog">
    <h3 class="d-title">Подписаться на обновления AdMe.ru</h3>
    <div class="d-social-widjets" style="overflow: visible;">
        <div class="vk-auth">
            <!-- VK Widget -->
            <div id="vk-groups-subc-dialog"
                 class="js-vk-group"
                 data-height="218"
                   data-ga-category="Social interaction" data-ga-action="Subscribe VK Dialog"></div>
        </div>
        <div class="fb-auth fb-blue-box">
            <div class="d-header">
                <div class="d-title" style="line-height:40px; font-size:28px;">
                    <a class="d2-facebook-lnk" href="https://www.facebook.com/www.adme.ru" target="_blank"><img src="//iface.adme.ru/@/admefamily/Layouts/i/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="d2-message js-title js-title-default" style="display:none;">Нажмите <b>«Нравится»</b>,<br />чтобы читать AdMe.ru в Facebook</div>
                    <div class="d2-message js-title js-title-after-like" style="display:none;">Мы рады, что вам понравилось.<br />Присоединяйтесь к нам в Facebook!</div>
                </div>
            </div>
            <div class="d-social-widjets">
                <!-- FB Widget -->
                <div style="z-index:1000;"
                     class="fb-like"
                     data-event-like="Subscribe"
                     data-event-dislike="Unsubscribe"
                      data-ga-category="Social interaction" data-ga-action="Subscribe Facebook Dialog"                     data-href="https://www.facebook.com/www.adme.ru"
                     data-width="270"
                     data-layout="standard"
                     data-action="like"
                     data-show-faces="true"
                     data-share="false"></div>
            </div>
        </div>
    </div>
    <div class="d-widjet-list">
        <span class="d-widjet-list-item"  data-ga-category="Social interaction" data-ga-action="Subscribe Twitter Dialog">
            <a href="https://twitter.com/adme_ru" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @adme_ru</a>
        </span>
        <div class="d-widjet-list-item" style="margin-top:4px"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/+admeru" data-rel="publisher"></div></div>
        <a target="_blank" href="https://www.yandex.ru/?add=24238" class="d-widjet-list-item d-widjet-yandex">Виджет для яндекса</a>
    </div>
    
        <div class="d-auth-link">
        <a href="#" class="js-auth">Авторизация</a>
    </div>
    </div>
<!-- /Dialog Subscribe --><!-- Dialog Auth -->
<div class="dialog js-dialog-auth js-dialog" data-set-focus-to=".js-auth-email">
    <h3 class="d-title">Авторизация</h3>
    <div class="d-auth">
        <p>Вы можете войти с помощью:</p>
        <ul>
    <li><a href="/profile/login/facebook/" title="Facebook" class="d-fb js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/vkontakte/" title="ВКонтакте" class="d-vk js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/odnoklassniki/" title="Одноклассники" class="d-ok js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/twitter/" title="Twitter" class="d-tw js-anchor-ext-auth"></a></li>
    <li><a href="/profile/login/google/" title="Google" class="d-gl js-anchor-ext-auth"></a></li>
</ul>    </div>
    <form action="/profile/login" method="post" class="d-auth-form">
        <p>Или как пользователь сайта AdMe.ru:</p>
        <fieldset>
            <div class="d-auth-form-block">
                <label for="email">E-mail:</label>
                <div class="d-auth-form-field">
                    
<input type="email"  name="email" value="" class="js-auth-email" tabIndex="1" id="email" />                    <a href="/profile/register/">Я хочу зарегистрироваться</a>
                </div>
            </div>
            <div class="d-auth-form-block">
                <label for="passwrd">Пароль:</label>
                <div class="d-auth-form-field">
                    
<input type="password" name="passwrd" id="passwrd" value="" tabIndex="2" />                    <a href="/profile/lostpass/">Я не помню пароль</a>
                </div>
            </div>
            <input type="hidden" name="s_last_page"
                   value="/svoboda-avtorskie-kolonki/kak-ya-reshilas-razorvat-otnosheniya-dlinoj-v-10-let-i-posmotret-na-sebya-s-drugoj-storony-1868865"/> <input
                    type="hidden" name="remember" value="1"/>
            <input type="submit" name="submit" id="submit" value="Войти" class="js-auth-submit" />        </fieldset>
    </form>
</div>
<!-- /Dialog Auth -->
<!-- Dialog Orphus -->
<div class="dialog dialog-orphus js-dialog-orphus js-dialog" data-set-focus-to=".js-comment">
    <div class="js-form-block">
        <h3 class="d-title">Орфографическая ошибка в тексте:</h3>
        <div class="orphus-text js-fragment"></div>
        <div class="orphus-quest">Послать сообщение об ошибке автору?<br/>Ваш браузер останется на той же странице.</div>
        <form class="orphus-form">
            <input type="hidden" name="artid" class="js-artid" value="" />
            <input type="hidden" name="text" class="js-text" value="" />
            <input type="hidden" name="prefix" class="js-prefix" value="" />
            <input type="hidden" name="suffix" class="js-suffix" value="" />
            <input type="text" name="comment" class="text-field js-comment" placeholder="Комментарий для автора (необязательно)" />
            <input type="submit" class="submit-button js-send" value="Отправить">
        </form>
    </div>
    <div class="js-message-block">
        <h3 class="d-title" style="padding-bottom:0px">Ваше сообщение было отправлено редакторам.<br /><br />Спасибо!</h3>
    </div>
</div>
<!-- /Dialog Orphus -->

<a href="#" class="scroll-top"></a>

    <script type="text/javascript" src="//iface.adme.ru/assets/js-common-8b5c59a7dda586dad74fca149cd4a8ffa65b547c.js"></script>
        <script type="text/javascript" src="//iface.adme.ru/assets/js-common-footer-8b5c59a7dda586dad74fca149cd4a8ffa65b547c.js"></script>
    
<script type="text/javascript">
    function runAnalytics() {
        (function(win, doc, cb){
    (win[cb] = win[cb] || []).push(function() {
        try {
            tnsCounterAdme_ru = new TNS.TnsCounter({
                'account':'adme_ru',
                'tmsec': 'adme_total'
            });
        } catch(e){}
    });

    var tnsscript = doc.createElement('script');
    tnsscript.type = 'text/javascript';
    tnsscript.async = true;
    tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
    '//www.tns-counter.ru/tcounter.js';
    var s = doc.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tnsscript, s);
})(window, this.document,'tnscounter_callback');
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('consent', 'grant');
fbq('init', '650520368394104');
fbq('track', 'PageView');

window.TSP.executeWhenReachedPagePercentage(75, function() {
  fbq('trackCustom', '75percent');
});

setTimeout(function () {
    fbq('trackCustom', '30sec');
}, 30000);

$('body').on('click', 'a', function() {
    fbq('track', 'Lead');
});        var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19962933" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();    }
</script>

<style type="text/css">
    .qc-cmp-button {
        background-color: #368bd6 !important;
        border-color: #368bd6 !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #368bd6 !important;
    }

    .qc-cmp-button {
        color: #fff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #1e4b73 !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #368bd6 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #368bd6 !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #0064af !important;
    }

    .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header, .qc-cmp-vendors-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row, .qc-cmp-vendors-purposes-table .qc-cmp-table-row {
        background-color: #fafafa !important;
    }

    .qc-cmp-scrolling-section {
        border: 1px solid #bebebe !important;
    }
    .qc-cmp-table-header {
        line-height:20px !important;
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmpLang = 'ru';
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

    (function () {
        var gdprAppliesGlobally = true;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    // In the case where this stub is located in the head,
                    // this allows us to inject the iframe more quickly than
                    // relying on DOMContentLoaded or other events.
                    setTimeout(addFrame, 5);
                }
            }
        }

        addFrame();

        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json;
            if (msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
            } else {
                json = event.data;
            }
            if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function (retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };
                    event.source.postMessage(msgIsString ?
                        JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        }

        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
                return __cmp.a;
            }
            else if (b[0] === 'ping') {
                b[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            } else if (c == '__cmp')
                return false;
            else {
                if (typeof __cmp.a === 'undefined') {
                    __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script type="text/javascript">
    (function () {
        function runConsentCode() {
            document.body.style.overflowY = ''
            if (TSP && TSP.DFP && TSP.DFP.consent) {
                if (!isConsentCodeRunned) {
                    isConsentCodeRunned = true;

                    if (TSP.DFP.queue) {
                        TSP.DFP.queue.forEach(function(fn) {
                            fn()
                        })
                    }

                    runAnalytics();
                }
            }
        }

        function checkConsent () {
            window.__cmp('getPublisherConsents', null, function (publisherResponse, publisherSuccess) {
                window.__cmp('getVendorConsents', null, function (vendorResponse, vendorSuccess) {
                    var currentConsent = TSP.DFP.consent;

                    if (vendorResponse && vendorResponse.gdprApplies && publisherResponse && publisherResponse.standardPurposeConsents) {
                        var userVendorConsent = null;
                        var userPublisherConsent = null;

                        if (vendorSuccess && vendorResponse.purposeConsents) {
                            userVendorConsent = vendorResponse.purposeConsents[1] && vendorResponse.purposeConsents[2] && vendorResponse.purposeConsents[3] && vendorResponse.purposeConsents[4] && vendorResponse.purposeConsents[5];
                        }

                        if (publisherSuccess && publisherResponse.standardPurposeConsents) {
                            userPublisherConsent = publisherResponse.standardPurposeConsents[1] && publisherResponse.standardPurposeConsents[2] && publisherResponse.standardPurposeConsents[3] && publisherResponse.standardPurposeConsents[4] && publisherResponse.standardPurposeConsents[5];
                        }

                        TSP.DFP.consent = userVendorConsent && userPublisherConsent ? 1 : 0;
                    } else {
                        TSP.DFP.consent = 1;
                    }

                    if (TSP.DFP.consent === 1) {
                        runConsentCode();

                        if (currentConsent !== TSP.DFP.consent) {
                            AdMeFamily.Analytics.event('User behavior', 'GDPR', 'Consent given', 0);
                        }
                    } else {
                        window.__cmp('displayConsentUi');
                        setTimeout(function () {
                            window.__cmp('setConsentUiCallback', consentUiCallback);
                        }, 300);
                    }
                });
            });
        }

        function consentUiCallback (event) {
            if (event) {
                switch (event.reason) {
                    case 'ui-closed':
                        if (event.uiShown) {
                            checkConsent();
                        } else {
                            window.__cmp('displayConsentUi');
                        }
                        break;
                    case 'consent-current':
                        checkConsent();
                        break;
                    case 'not-EU':
                        checkConsent();
                        break;
                    case 'unsupported-browser':
                        break;
                    default:
                        break;
                }
            }
        }

        function checkLang(lang) {
            switch (lang) {
                case 'fr':
                    return 'fr';
                case 'es':
                    return 'es';
                case 'pt':
                    return 'pt';
                default:
                    return 'en';
            }
        }

        var isConsentCodeRunned = false;
        var isPrivacyPolicy = window.location && window.location.pathname === '/privacy/';

        if (window.__cmp && !isPrivacyPolicy) {
            window.__cmp('init', {
                'Language': checkLang(cmpLang),
                'Initial Screen Body Text Option': 1,
                'Display UI': 'inEU',
                'Publisher Purpose IDs': [2, 3, 4, 5, 1],
                'Min Days Between UI Displays': 99999,
                'Publisher Name': 'TheSoul Publishing, Google, Facebook, and other <a href=\'https://support.google.com/admob/answer/9012903?hl=en-GB&ref_topic=2745287\' target=\'_blank\'>ads and measurement technology providers</a>',
                'Post Consent Page': window.location.href,
                'Consent Scope': 'service',
                'UI Layout': 'banner',
                'No Option': false,
                'Default Value for Toggles': 'off',
                'Non-Consent Display Frequency': 0
            });

            window.__cmp('setConsentUiCallback', consentUiCallback);
        }
    }());
</script>

<!-- Designed by Pavel Radaev -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"24f0ec8ff0","applicationID":"3614723","transactionName":"Y1BRYhNRDUNTVEYLV1oaclUVWQxeHXZWL113Wl5bDl5McUBDWwFUURp6WAVVGx9BXlwFVFF0QUIIUw9V","queueTime":0,"applicationTime":89,"atts":"TxdGFFtLHhwQVhBYQ0lI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>